<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto:400,500","Roboto Condensed:400","Roboto Slab:400","Lora:400","Open Sans:400,600,700","Roboto:400,500,700","Oswald:400,500,600,300","Montserrat:700,400"] },classes:false, events:false, timeout:1500};</script><link rel="preload" href="https://www.lazionews.eu/wp-content/themes/Newspaper/images/icons/newspaper.woff" as="font" type="font/woff" crossorigin><link media="all" href="https://www.lazionews.eu/wp-content/cache/autoptimize/css/autoptimize_8d59138bb51a6d5a89ed91fde0f8a9a4.css" rel="stylesheet" /><title>Calciomercato, contatto con il Verona per Kamenovic - Lazionews.eu</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lazionews.eu/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://www.lazionews.eu/calciomercato/calciomercato-contatto-con-il-verona-per-kamenovic/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Calciomercato, contatto con il Verona per Kamenovic - Lazionews.eu" /><meta property="og:description" content="LAZIO VERONA KAMENOVIC &#8211; Dopo aver chiuso per la cessione di Jaoquìn Correa all&#8217;Inter la Lazio prova a piazzare altri colpi in uscita. Per dare l&#8217;assalto a Filip Kostic i biancocelesti dovrebbero provare a liberare il posto da extracomunitario occupato al momento da Dimitrije Kamenovic. Primo approccio con il Verona Secondo le prime pagine del [&hellip;]" /><meta property="og:url" content="https://www.lazionews.eu/calciomercato/calciomercato-contatto-con-il-verona-per-kamenovic/" /><meta property="og:site_name" content="Lazionews.eu" /><meta property="article:publisher" content="https://www.facebook.com/Lazionews.eu/" /><meta property="article:published_time" content="2021-08-26T15:15:39+00:00" /><meta property="article:modified_time" content="2021-08-26T15:15:41+00:00" /><meta property="og:image" content="https://www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-farris.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="933" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@LazionewsEu" /><meta name="twitter:site" content="@LazionewsEu" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Simone Ambroso" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lazionews.eu/#website","url":"https://www.lazionews.eu/","name":"Lazionews.eu","description":"News Lazio ultime notizie","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lazionews.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lazionews.eu/calciomercato/calciomercato-contatto-con-il-verona-per-kamenovic/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-farris.jpg?fit=1400%2C933&ssl=1","contentUrl":"https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-farris.jpg?fit=1400%2C933&ssl=1","width":1400,"height":933,"caption":"LaPresse"},{"@type":"WebPage","@id":"https://www.lazionews.eu/calciomercato/calciomercato-contatto-con-il-verona-per-kamenovic/#webpage","url":"https://www.lazionews.eu/calciomercato/calciomercato-contatto-con-il-verona-per-kamenovic/","name":"Calciomercato, contatto con il Verona per Kamenovic - Lazionews.eu","isPartOf":{"@id":"https://www.lazionews.eu/#website"},"primaryImageOfPage":{"@id":"https://www.lazionews.eu/calciomercato/calciomercato-contatto-con-il-verona-per-kamenovic/#primaryimage"},"datePublished":"2021-08-26T15:15:39+00:00","dateModified":"2021-08-26T15:15:41+00:00","author":{"@id":"https://www.lazionews.eu/#/schema/person/cee2af3d96afe71e77389022af82c00a"},"breadcrumb":{"@id":"https://www.lazionews.eu/calciomercato/calciomercato-contatto-con-il-verona-per-kamenovic/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lazionews.eu/calciomercato/calciomercato-contatto-con-il-verona-per-kamenovic/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lazionews.eu/calciomercato/calciomercato-contatto-con-il-verona-per-kamenovic/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lazionews.eu/"},{"@type":"ListItem","position":2,"name":"Calciomercato, contatto con il Verona per Kamenovic"}]},{"@type":"Person","@id":"https://www.lazionews.eu/#/schema/person/cee2af3d96afe71e77389022af82c00a","name":"Simone Ambroso","image":{"@type":"ImageObject","@id":"https://www.lazionews.eu/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/46dc642d6d4a061a87ce575b8dfc7a37?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/46dc642d6d4a061a87ce575b8dfc7a37?s=96&d=mm&r=g","caption":"Simone Ambroso"},"url":"https://www.lazionews.eu/author/simone-ambroso/"}]}</script> <link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Feed" href="https://www.lazionews.eu/feed/" /><link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Feed dei commenti" href="https://www.lazionews.eu/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Calciomercato, contatto con il Verona per Kamenovic Feed dei commenti" href="https://www.lazionews.eu/calciomercato/calciomercato-contatto-con-il-verona-per-kamenovic/feed/" /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='dashicons-css'  href='https://www.lazionews.eu/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><style type="text/css">/* SportsPress Frontend CSS */ .sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background: none;}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#0e2440 !important}.sp-calendar tbody a{color:#0e2440 !important}.sp-data-table tbody,.sp-calendar tbody{background: #f2f2f2 !important}.sp-data-table tbody,.sp-calendar tbody{color: #0e2440 !important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color: #ffffff !important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color: #2b6291 !important}.sp-highlight,.sp-calendar td#today{background: #ffffff !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#0e2440 !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#000a26 !important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#f2f2f2 !important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#d8d8d8 !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#d8d8d8 !important;border-right-color:#d8d8d8 !important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#ececec !important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#0e2440 !important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(14,36,64,0.5) !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#ffffff !important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#2b6291 !important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#2b6291 !important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#2b6291 !important}</style><script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.lazionews.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lazionews.eu/wp-json/wp/v2/posts/554282" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lazionews.eu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lazionews.eu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8" /><meta name="generator" content="SportsPress 2.7.8" /><link rel='shortlink' href='https://www.lazionews.eu/?p=554282' /><link rel="alternate" type="application/json+oembed" href="https://www.lazionews.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lazionews.eu%2Fcalciomercato%2Fcalciomercato-contatto-con-il-verona-per-kamenovic%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lazionews.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lazionews.eu%2Fcalciomercato%2Fcalciomercato-contatto-con-il-verona-per-kamenovic%2F&#038;format=xml" /> <script type="text/javascript">//
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.lazionews.eu') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //</script> <style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"367231f776","wpRestUrl":"https:\/\/www.lazionews.eu\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lazionews.eu\/wp-admin\/","wpRestNonce":"367231f776","wpRestUrl":"https:\/\/www.lazionews.eu\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/www.lazionews.eu\/wp-admin\/","wpRestNonce":"367231f776","wpRestUrl":"https:\/\/www.lazionews.eu\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":542126};</script> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script>  <script>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</script> <style>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</style> <script>localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');</script>  <script type="text/javascript" async=true>(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = false;
element.type = 'text/javascript';
element.src = url;



function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;

function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');

iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}

function tcfAPIHandler() {
var gdprApplies;
var args = arguments;

if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};

if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}

function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};

try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}

var payload = json.__tcfapiCall;

if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}

while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}

if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};

makeStub();

var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};

var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};

if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
firstScript.parentNode.insertBefore(element, firstScript);
})();</script>  <script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script> <script src="//adv.rtbuzz.net/w2586.js" async></script> <script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2643291-6', 'auto');
  ga('send', 'pageview');</script><link rel="icon" href="https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews.png?fit=270%2C270&#038;ssl=1" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #003876;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #003876;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #003876;
                }
                .tdm-btn-style1 {
					background-color: #003876;
				}
				.tdm-btn-style2:before {
				    border-color: #003876;
				}
				.tdm-btn-style2 {
				    color: #003876;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #003876;
                    -moz-box-shadow: 0 2px 16px #003876;
                    box-shadow: 0 2px 16px #003876;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #003876;
                    -moz-box-shadow: 0 4px 26px #003876;
                    box-shadow: 0 4px 26px #003876;
				}</style><style id="tdw-css-placeholder">.td_block_image_box .td-custom-image a::before {
  background-color: transparent;
}
.td_block_image_box .td-custom-image a::after {
  border: 0px;
}</style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-554282 single-format-standard td-standard-pack calciomercato-contatto-con-il-verona-per-kamenovic global-block-template-8 tdb_template_542126 white-menu tdb-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lazionews.eu/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-lazionews-container"><ul id="menu-menu-lazionews" class="td-mobile-main-menu"><li id="menu-item-530822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-530822"><a href="https://www.lazionews.eu/lazio-calcio-ultime-notizie/">NOTIZIE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-524563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524563"><a href="https://www.lazionews.eu/allenamenti-lazio/">ALLENAMENTI</a></li><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.lazionews.eu/category/comunicati-ufficiali/">COMUNICATI UFFICIALI</a></li><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.lazionews.eu/category/conferenze-stampa/">CONFERENZE STAMPA</a></li><li id="menu-item-113287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113287"><a href="https://www.lazionews.eu/category/esclusive/">ESCLUSIVE</a></li><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.lazionews.eu/category/biglietti/">INFO BIGLIETTI</a></li><li id="menu-item-219797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219797"><a href="https://www.lazionews.eu/category/interviste/">INTERVISTE PARTITA</a></li><li id="menu-item-421541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421541"><a href="https://www.lazionews.eu/category/lazio-club/">LAZIO CLUB</a></li><li id="menu-item-503442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503442"><a href="https://www.lazionews.eu/lazio-women/">LAZIO WOMEN</a></li><li id="menu-item-243332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243332"><a href="https://www.lazionews.eu/category/lazionali/">LAZIONALI</a></li><li id="menu-item-243330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243330"><a href="https://www.lazionews.eu/category/polisportiva-lazio/">POLISPORTIVA</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.lazionews.eu/category/rassegna-stampa/">RASSEGNA STAMPA</a></li></ul></li><li id="menu-item-456893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456893"><a href="https://www.lazionews.eu/calciomercato-lazio/">CALCIOMERCATO</a></li><li id="menu-item-506630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-506630"><a href="https://www.lazionews.eu">STAG 21-22<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-507803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507803"><a href="https://www.lazionews.eu/category/cronache/">CRONACHE</a></li><li id="menu-item-507804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507804"><a href="https://www.lazionews.eu/category/tabellini/">TABELLINI</a></li><li id="menu-item-550338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550338"><a href="https://www.lazionews.eu/calendario-lazio-2021-2022/">CALENDARIO COMPLETO</a></li><li id="menu-item-550332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550332"><a href="https://www.lazionews.eu/classifica-serie-a-2021-2022/">CLASSIFICA SERIE A</a></li></ul></li><li id="menu-item-457403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-457403"><a href="https://www.lazionews.eu/numeri-statistiche-e-approfondimenti/">APPROFONDIMENTI<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.lazionews.eu/category/avversaria/">AVVERSARIA</a></li><li id="menu-item-39282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39282"><a href="https://www.lazionews.eu/category/faccia-a-faccia/">FACCIA A FACCIA</a></li><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.lazionews.eu/category/news-della-giornata/">NEWS DELLA GIORNATA</a></li><li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.lazionews.eu/category/numeri-e-curiosita/">NUMERI E CURIOSITA&#8217;</a></li><li id="menu-item-39296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39296"><a href="https://www.lazionews.eu/category/arbitri/">OCCHIO AL FISCHIETTO</a></li><li id="menu-item-509661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509661"><a href="https://www.lazionews.eu/category/pagelle/">PAGELLE</a></li></ul></li><li id="menu-item-545620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545620"><a href="https://www.lazionews.eu/euro-2020/">EURO 2020</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.lazionews.eu/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-7 td-header-background-image"><div class="td-header-bg td-container-wrap "></div><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lazionews.eu/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.lazionews.eu/"> <img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" src="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" alt="" width="271" height="88"/> <span class="td-visual-hidden">Lazionews.eu</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lazionews.eu/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.lazionews.eu/"> <img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2019/08/Logo-Sticky-Lazionews2.png" src="https://www.lazionews.eu/wp-content/uploads/2019/08/Logo-Sticky-Lazionews2.png" alt="" width="280" height="96"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.lazionews.eu/"> <img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" src="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" alt="" width="271" height="88"/> </a></div><div class="menu-menu-lazionews-container"><ul id="menu-menu-lazionews-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-530822"><a href="https://www.lazionews.eu/lazio-calcio-ultime-notizie/">NOTIZIE</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-524563"><a href="https://www.lazionews.eu/allenamenti-lazio/">ALLENAMENTI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="https://www.lazionews.eu/category/comunicati-ufficiali/">COMUNICATI UFFICIALI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="https://www.lazionews.eu/category/conferenze-stampa/">CONFERENZE STAMPA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113287"><a href="https://www.lazionews.eu/category/esclusive/">ESCLUSIVE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="https://www.lazionews.eu/category/biglietti/">INFO BIGLIETTI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219797"><a href="https://www.lazionews.eu/category/interviste/">INTERVISTE PARTITA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421541"><a href="https://www.lazionews.eu/category/lazio-club/">LAZIO CLUB</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-503442"><a href="https://www.lazionews.eu/lazio-women/">LAZIO WOMEN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243332"><a href="https://www.lazionews.eu/category/lazionali/">LAZIONALI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243330"><a href="https://www.lazionews.eu/category/polisportiva-lazio/">POLISPORTIVA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="https://www.lazionews.eu/category/rassegna-stampa/">RASSEGNA STAMPA</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-456893"><a href="https://www.lazionews.eu/calciomercato-lazio/">CALCIOMERCATO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-506630"><a href="https://www.lazionews.eu">STAG 21-22</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-507803"><a href="https://www.lazionews.eu/category/cronache/">CRONACHE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-507804"><a href="https://www.lazionews.eu/category/tabellini/">TABELLINI</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-550338"><a href="https://www.lazionews.eu/calendario-lazio-2021-2022/">CALENDARIO COMPLETO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-550332"><a href="https://www.lazionews.eu/classifica-serie-a-2021-2022/">CLASSIFICA SERIE A</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-457403"><a href="https://www.lazionews.eu/numeri-statistiche-e-approfondimenti/">APPROFONDIMENTI</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="https://www.lazionews.eu/category/avversaria/">AVVERSARIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39282"><a href="https://www.lazionews.eu/category/faccia-a-faccia/">FACCIA A FACCIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="https://www.lazionews.eu/category/news-della-giornata/">NEWS DELLA GIORNATA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="https://www.lazionews.eu/category/numeri-e-curiosita/">NUMERI E CURIOSITA&#8217;</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39296"><a href="https://www.lazionews.eu/category/arbitri/">OCCHIO AL FISCHIETTO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-509661"><a href="https://www.lazionews.eu/category/pagelle/">PAGELLE</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-545620"><a href="https://www.lazionews.eu/euro-2020/">EURO 2020</a></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_8"><style>/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div id="rtbuzz_leaderboard/masthead_17338"></div> <script>window.RTBuzz.cmd.push("leaderboard/masthead_17338");</script> <div id="rtbuzz_leaderboardmobile_17343"></div> <script>window.RTBuzz.cmd.push("leaderboardmobile_17343");</script> <div id="rtbuzz_sticky_17345"></div> <script>window.RTBuzz.cmd.push("sticky_17345");</script></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="554282" data-autoload-type="" data-autoload-count="5" ><style>.tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }</style><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-542153"
 class="post-542153 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            ><div id="tdi_2" class="tdc-zone"><div class="tdc_zone tdi_3  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_3{
                    min-height: 0;
                }</style><div id="tdi_4" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_5  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_5,
                .tdi_5 .tdc-columns{
                    min-height: 0;
                }.tdi_5,
				.tdi_5 .tdc-columns{
				    display: block;
				}.tdi_5 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_5{
margin-top:15px !important;
}

.tdi_5 .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_7  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_7{
                    vertical-align: baseline;
                }.tdi_7 > .wpb_wrapper,
				.tdi_7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_7 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_8 td-pb-border-top td_block_template_8 tdb-breadcrumbs "  data-td-block-uid="tdi_8" ><style>/* inline tdc_css att */

.tdi_8{
margin-bottom:10px !important;
}</style><style>/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_8 .tdb-bread-sep{
                    font-size: 16px;
                
                    margin: 0 3px;
                
					color: #dddddd;
				}.tdi_8,
				.tdi_8 a{
					color: #04366f;
				}.tdi_8 .tdb-bread-sep-svg svg,
				.tdi_8 .tdb-bread-sep-svg svg *{
				    fill: #04366f;
				
				    fill: #dddddd;
				}.tdi_8 a:hover{
					color: #000000;
				}.td-theme-wrap .tdi_8{
					text-align: left;
				}.tdi_8{
					font-family:Oswald !important;font-size:12px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-bread-sep{
                    font-size: 18px;
                }.tdi_8{
					font-family:Oswald !important;font-size:14px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.lazionews.eu/">Home</a></span><i class="tdb-bread-sep td-icon-vertical-line"></i><span><a title="Visualizza tutti i post in CALCIOMERCATO" class="tdb-entry-crumb" href="https://www.lazionews.eu/category/calciomercato/">CALCIOMERCATO</a></span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lazionews.eu/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lazionews.eu/category/calciomercato/",
                                "name": "CALCIOMERCATO"
                            }
                        }    ]
                        }</script></div></div></div></div><div id="tdi_9" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_10  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_10,
                .tdi_10 .tdc-columns{
                    min-height: 0;
                }.tdi_10,
				.tdi_10 .tdc-columns{
				    display: block;
				}.tdi_10 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_10 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_10 .tdc-row-video-background-error,
	                .tdi_10 .vc_column {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_10 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_10 .tdc-row-video-background-error,
	                .tdi_10 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
}
/* inline tdc_css att */

.tdi_10{
margin-bottom:48px !important;
}

.tdi_10 .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_12{
width:75% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_14  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_14{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_14,
				.tdi_14 .tdc-inner-columns{
				    display: block;
				}.tdi_14 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_14 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_14 .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_14 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_14 .vc_column_inner {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
}
/* inline tdc_css att */

.tdi_14{
margin-bottom:48px !important;
}

.tdi_14 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_14{
margin-bottom:48px !important;
}
}</style><div class="vc_column_inner tdi_16  wpb_column vc_column_container tdc-inner-column td-pb-span3 td-is-sticky"><style scoped>/* custom css */
.tdi_16{
                    vertical-align: baseline;
                }.tdi_16 .vc_column-inner > .wpb_wrapper,
				.tdi_16 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_16 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_16{
width:28% !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_16{
justify-content:center !important;
text-align:center !important;
width:100% !important;
display:none !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_17 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_17" ><style>/* inline tdc_css att */

.tdi_17{
margin-bottom:0px !important;
padding-top:15px !important;
padding-right:5px !important;
padding-bottom:12px !important;
padding-left:5px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}</style><style>/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_17 svg{
                    width: 14px;
                }.tdi_17 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_17{
					color: #000000;
				
					font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_17 svg,
				.tdi_17 svg *{
					fill: #000000;
				}

/* phone */
@media (max-width: 767px){
.tdi_17{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}</style><div class="tdi_17_rand_style td-element-style"><style>.tdi_17_rand_style{
background-color:#f5f5f5 !important;
}</style></div><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-08-26T17:15:39+02:00">26 Agosto 2021 17:15</time></div></div><div class="td_block_wrap tdb_single_author tdi_18 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_18" ><style>/* inline tdc_css att */

.tdi_18{
margin-bottom:0px !important;
padding-right:5px !important;
padding-bottom:10px !important;
padding-left:5px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}</style><style>/* custom css */
.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_18 .tdb-block-inner{
                    justify-content: center;
                }.tdi_18 .tdb-author-name-wrap{
                    flex-direction: column;
                    align-items: stretch;
                }.tdi_18 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 10px;
                
                    border-radius: 50%;
                }.tdi_18 .tdb-author-by{
					color: #000000;
				}.tdi_18 .tdb-author-name{
					color: #04366f;
				
					font-family:Oswald !important;font-size:12px !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_18 .tdb-author-name:hover{
					color: #000000;
				}

/* phone */
@media (max-width: 767px){
.tdi_18 .avatar{
                    width: 40px;
                    height: 40px;
                }.tdi_18 .tdb-author-name{
					font-family:Oswald !important;font-size:18px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}</style><div class="tdi_18_rand_style td-element-style"><style>.tdi_18_rand_style{
background-color:#f5f5f5 !important;
}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.lazionews.eu/author/simone-ambroso/" title="Simone Ambroso"><img alt src="https://secure.gravatar.com/avatar/46dc642d6d4a061a87ce575b8dfc7a37?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/46dc642d6d4a061a87ce575b8dfc7a37?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/46dc642d6d4a061a87ce575b8dfc7a37?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/46dc642d6d4a061a87ce575b8dfc7a37?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/46dc642d6d4a061a87ce575b8dfc7a37?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.lazionews.eu/author/simone-ambroso/">Simone Ambroso</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_19 tdm-content-horiz-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_19" ><style>/* inline tdc_css att */

.tdi_19{
margin-bottom:20px !important;
padding-right:5px !important;
padding-bottom:15px !important;
padding-left:5px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_19{
padding-right:5px !important;
padding-bottom:35px !important;
padding-left:5px !important;
margin-bottom:15px !important;
text-align:left !important;
position:relative;
}
}</style><style>/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }</style><div class="tdi_19_rand_style td-element-style"><style>.tdi_19_rand_style{
background-color:#f5f5f5 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_19_rand_style{
background-color:#f5f5f5 !important;
}
}</style></div><style>.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_20 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_20 .tdm-social-item i.td-icon-twitter,
				.tdi_20 .tdm-social-item i.td-icon-linkedin,
				.tdi_20 .tdm-social-item i.td-icon-pinterest,
				.tdi_20 .tdm-social-item i.td-icon-blogger,
				.tdi_20 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_20 .tdm-social-item{
					width: 24px;
					height: 24px;
					line-height: 24px;
				
				    margin: 2px 4px 2px 0;
				}.tdi_20 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_20 .tdm-social-item{
					background-color: #8fb2da;
				}body .tdi_20 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #000000;
				}.tdi_20 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* phone */
@media (max-width: 767px){
.tdi_20 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				}.tdi_20 .tdm-social-item i.td-icon-twitter,
				.tdi_20 .tdm-social-item i.td-icon-linkedin,
				.tdi_20 .tdm-social-item i.td-icon-pinterest,
				.tdi_20 .tdm-social-item i.td-icon-blogger,
				.tdi_20 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_20 .tdm-social-item{
					width: 33px;
					height: 33px;
					line-height: 33px;
				
				    margin: 2.5px 5px 2.5px 0;
				}
}</style><div class="tdm-social-wrapper tds-social3 tdi_20"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_21 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_21" ><style>.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_21{
margin-bottom:0px !important;
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CALCIOMERCATO</span></h4></div><div id=tdi_21 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/interviste/basic-si-presenta-la-lazio-e-sempre-stata-la-prima-scelta-sono-pronto-per-sarri/" rel="bookmark" class="td-image-wrap " title="Basic si presenta: &#8220;La Lazio è sempre stata la prima scelta. Sono pronto per Sarri&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2021/06/lazionewseu-lazio-toma-basic.jpg?resize=1068%2C785&ssl=1')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/calciomercato/" class="td-post-category">CALCIOMERCATO</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/interviste/basic-si-presenta-la-lazio-e-sempre-stata-la-prima-scelta-sono-pronto-per-sarri/" rel="bookmark" title="Basic si presenta: &#8220;La Lazio è sempre stata la prima scelta. Sono pronto per Sarri&#8221;">Basic si presenta: &#8220;La Lazio è sempre stata la prima scelta. Sono pronto per Sarri&#8221;</a></h3></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/calciomercato/calciomercato-contatto-con-il-verona-per-kamenovic/" rel="bookmark" class="td-image-wrap " title="Calciomercato, contatto con il Verona per Kamenovic" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-farris.jpg?resize=1068%2C712&ssl=1')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/calciomercato/" class="td-post-category">CALCIOMERCATO</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/calciomercato/calciomercato-contatto-con-il-verona-per-kamenovic/" rel="bookmark" title="Calciomercato, contatto con il Verona per Kamenovic">Calciomercato, contatto con il Verona per Kamenovic</a></h3></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/calciomercato/ronaldo-vuole-il-city-mendes-cerca-di-accontentare-la-juventus/" rel="bookmark" class="td-image-wrap " title="Ronaldo flirta con il Manchester City, Mendes cerca di accontentare la Juventus" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2020/10/lazionews-cristiano-ronaldo-tampone-stronzata-juventus-covid-19-coronavirus.jpg?resize=1068%2C712&ssl=1')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/calciomercato/" class="td-post-category">CALCIOMERCATO</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/calciomercato/ronaldo-vuole-il-city-mendes-cerca-di-accontentare-la-juventus/" rel="bookmark" title="Ronaldo flirta con il Manchester City, Mendes cerca di accontentare la Juventus">Ronaldo flirta con il Manchester City, Mendes cerca di accontentare la Juventus</a></h3></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/comunicati-ufficiali/correa-e-un-nuovo-giocatore-dellinter-ecco-il-comunicato-della-lazio/" rel="bookmark" class="td-image-wrap " title="Correa è un nuovo giocatore dell&#8217;Inter: ecco il comunicato della Lazio" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-benevento-correa.jpg?resize=1068%2C712&ssl=1')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/calciomercato/" class="td-post-category">CALCIOMERCATO</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/comunicati-ufficiali/correa-e-un-nuovo-giocatore-dellinter-ecco-il-comunicato-della-lazio/" rel="bookmark" title="Correa è un nuovo giocatore dell&#8217;Inter: ecco il comunicato della Lazio">Correa è un nuovo giocatore dell&#8217;Inter: ecco il comunicato della Lazio</a></h3></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_23  wpb_column vc_column_container tdc-inner-column td-pb-span9"><style scoped>/* custom css */
.tdi_23{
                    vertical-align: baseline;
                }.tdi_23 .vc_column-inner > .wpb_wrapper,
				.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23{
margin-top:-6px !important;
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_23{
margin-top:-6px !important;
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_24 tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_24" ><style>/* inline tdc_css att */

.tdi_24{
margin-bottom:24px !important;
}</style><style>/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_24 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_24 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_24{
					text-align: left;
				}.tdi_24 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_24 .tdb-title-text{
					font-family:Oswald !important;font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_24 .tdb-title-text{
					font-family:Oswald !important;font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Calciomercato, contatto con il Verona per Kamenovic</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_25 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_25" ><style>/* custom css */
.tdb_single_bg_featured_image{
                  margin-bottom: 26px;
                  overflow: hidden;
                }.tdb-featured-image-bg{
                  background-color: #f1f1f1;
                  background-position: center center;
                }.tdi_25 .tdb-featured-image-bg{
                    background: url('https://www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-farris.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 350px;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_25 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_25 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_25 .tdb-featured-image-bg{
                    padding-bottom: 300px;
                }
}</style><div class="tdb-featured-image-bg"></div></div><div class="td_block_wrap tdb_single_post_share tdi_26 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_26" ><style>/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_26 .td-post-sharing,
				.tdi_26 .tdb-share-classic{
					text-align: center;
				}</style><div id="tdi_26" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><style>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</style><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lazionews.eu%2Fcalciomercato%2Fcalciomercato-contatto-con-il-verona-per-kamenovic%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Calciomercato%2C+contatto+con+il+Verona+per+Kamenovic&url=https%3A%2F%2Fwww.lazionews.eu%2Fcalciomercato%2Fcalciomercato-contatto-con-il-verona-per-kamenovic%2F&via=lazionewseu" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lazionews.eu/calciomercato/calciomercato-contatto-con-il-verona-per-kamenovic/&amp;media=https://www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-farris.jpg&description=Calciomercato%2C+contatto+con+il+Verona+per+Kamenovic" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Calciomercato%2C+contatto+con+il+Verona+per+Kamenovic %0A%0A https://www.lazionews.eu/calciomercato/calciomercato-contatto-con-il-verona-per-kamenovic/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lazionews.eu/calciomercato/calciomercato-contatto-con-il-verona-per-kamenovic/&title=Calciomercato%2C+contatto+con+il+Verona+per+Kamenovic" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Calciomercato, contatto con il Verona per Kamenovic&body=https://www.lazionews.eu/calciomercato/calciomercato-contatto-con-il-verona-per-kamenovic/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lazionews.eu/calciomercato/calciomercato-contatto-con-il-verona-per-kamenovic/&text=Calciomercato%2C+contatto+con+il+Verona+per+Kamenovic" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_26" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_27 td-pb-border-top td_block_template_8 td-post-content tagdiv-type"  data-td-block-uid="tdi_27" ><style>/* inline tdc_css att */

.tdi_27{
margin-top:0px !important;
}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">- Advertisement -</span><center><div id="rtbuzz_topmobile_17344"></div> <script>window.RTBuzz.cmd.push("topmobile_17344");</script> </center></div><span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tempo di lettura:</span> <span class="rt-time">&lt; 1</span> <span class="rt-label rt-postfix">minuto</span></span><p>LAZIO VERONA KAMENOVIC &#8211; Dopo aver chiuso per la cessione di <strong>Jaoquìn Correa</strong> all&#8217;<strong>Inter</strong> la <strong><a href="https://www.lazionews.eu/">Lazio</a></strong> prova a piazzare altri colpi in uscita. Per dare l&#8217;assalto a <strong>Filip Kostic</strong> i biancocelesti dovrebbero provare a liberare il posto da extracomunitario occupato al momento da <strong>Dimitrije Kamenovic</strong>.</p><h2>Primo approccio con il Verona</h2><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><center><div id="rtbuzz_Interscroller_23247_MSIS"></div> <script>window.RTBuzz.cmd.push("Interscroller_23247_MSIS");</script> <div id="rtbuzz_insidepostmiddle_23245"></div> <script>window.RTBuzz.cmd.push("insidepostmiddle_23245");</script> <div id="rtbuzz_InText_9132"></div> <script>window.RTBuzz.cmd.push("InText_9132");</script> </center></div><p><strong>Secondo le prime pagine del Messaggero, oltre a Genoa, Stella Ross</strong>a e <strong>Cukaricki</strong>, tra i club interessati al difensore serbo ci sarebbe anche il <strong>Verona</strong> di <strong>Di Francesco</strong>. Nella giornata di ieri ci sarebbe stato il primo colloquio al telefono tra <strong>Igli Tare</strong> e la dirigenza scaligera. L&#8217;obiettivo della società capitolina è inserire<strong> Kamenovic</strong> nella trattativa per <strong>Mattia Zaccagni</strong>.</p><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Advertisement -</span>© RIPRODUZIONE RISERVATA - La riproduzione, anche parziale, dell’articolo è vietata. I trasgressori saranno perseguibili a norma di legge.<center style="margin:10px auto 15px auto;"><div id="rtbuzz_bottommobile_17342"></div> <script>window.RTBuzz.cmd.push("bottommobile_17342");</script> </center><div id="rtbuzz_Native"></div> <script>window.RTBuzz.cmd.push("Native");</script></div></div></div><div class="td_block_wrap tdb_single_date tdi_28 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_28" ><style>/* inline tdc_css att */

.tdi_28{
margin-bottom:0px !important;
padding-top:15px !important;
padding-right:5px !important;
padding-bottom:15px !important;
padding-left:5px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_28 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_28{
margin-bottom:0px !important;
padding-top:30px !important;
padding-bottom:25px !important;
padding-right:5px !important;
padding-left:5px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}
}</style><style>/* custom css */
.tdi_28 svg{
                    width: 14px;
                }.tdi_28 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_28{
					color: #000000;
				
					font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_28 svg,
				.tdi_28 svg *{
					fill: #000000;
				}

/* phone */
@media (max-width: 767px){
.tdi_28{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}</style><div class="tdi_28_rand_style td-element-style"><style>.tdi_28_rand_style{
background-color:#f5f5f5 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_28_rand_style{
background-color:#f5f5f5 !important;
}
}</style></div><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-08-26T17:15:39+02:00">26 Agosto 2021 17:15</time></div></div><div class="td_block_wrap tdb_single_author tdi_29 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_29" ><style>/* inline tdc_css att */

.tdi_29{
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_29 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_29{
justify-content:center !important;
text-align:center !important;
margin-bottom:0px !important;
padding-right:5px !important;
padding-bottom:20px !important;
padding-left:5px !important;
position:relative;
}
}</style><style>/* custom css */
.tdi_29 .tdb-block-inner{
                    justify-content: center;
                }.tdi_29 .tdb-author-name-wrap{
                    flex-direction: column;
                    align-items: stretch;
                }.tdi_29 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 10px;
                
                    border-radius: 50%;
                }.tdi_29 .tdb-author-by{
					color: #000000;
				}.tdi_29 .tdb-author-name{
					color: #ea1717;
				
					font-family:Oswald !important;font-size:12px !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_29 .tdb-author-name:hover{
					color: #000000;
				}

/* phone */
@media (max-width: 767px){
.tdi_29 .tdb-author-name{
					font-family:Oswald !important;font-size:18px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}</style><div class="tdi_29_rand_style td-element-style"><style>.tdi_29_rand_style{
background-color:#f5f5f5 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_29_rand_style{
background-color:#f5f5f5 !important;
}
}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.lazionews.eu/author/simone-ambroso/" title="Simone Ambroso"><img alt src="https://secure.gravatar.com/avatar/46dc642d6d4a061a87ce575b8dfc7a37?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/46dc642d6d4a061a87ce575b8dfc7a37?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/46dc642d6d4a061a87ce575b8dfc7a37?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/46dc642d6d4a061a87ce575b8dfc7a37?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/46dc642d6d4a061a87ce575b8dfc7a37?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.lazionews.eu/author/simone-ambroso/">Simone Ambroso</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-content-horiz-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_30" ><style>/* inline tdc_css att */

.tdi_30{
margin-bottom:20px !important;
padding-right:5px !important;
padding-bottom:15px !important;
padding-left:5px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_30 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_30{
padding-bottom:35px !important;
margin-bottom:0px !important;
padding-right:5px !important;
padding-left:5px !important;
position:relative;
}
}</style><div class="tdi_30_rand_style td-element-style"><style>.tdi_30_rand_style{
background-color:#f5f5f5 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_30_rand_style{
background-color:#f5f5f5 !important;
}
}</style></div><style>.tdi_31 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_31 .tdm-social-item i.td-icon-twitter,
				.tdi_31 .tdm-social-item i.td-icon-linkedin,
				.tdi_31 .tdm-social-item i.td-icon-pinterest,
				.tdi_31 .tdm-social-item i.td-icon-blogger,
				.tdi_31 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31 .tdm-social-item{
					width: 24px;
					height: 24px;
					line-height: 24px;
				
				    margin: 2px 4px 2px 0;
				}.tdi_31 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_31 .tdm-social-item{
					background-color: #ea1717;
				}body .tdi_31 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #000000;
				}.tdi_31 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* phone */
@media (max-width: 767px){
.tdi_31 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				}.tdi_31 .tdm-social-item i.td-icon-twitter,
				.tdi_31 .tdm-social-item i.td-icon-linkedin,
				.tdi_31 .tdm-social-item i.td-icon-pinterest,
				.tdi_31 .tdm-social-item i.td-icon-blogger,
				.tdi_31 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_31 .tdm-social-item{
					width: 33px;
					height: 33px;
					line-height: 33px;
				
				    margin: 2.5px 5px 2.5px 0;
				}
}</style><div class="tdm-social-wrapper tds-social3 tdi_31"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_33  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_33{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_33,
				.tdi_33 .tdc-inner-columns{
				    display: block;
				}.tdi_33 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_35  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 .vc_column-inner > .wpb_wrapper,
				.tdi_35 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_35 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_36 td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts"  data-td-block-uid="tdi_36" ><style>.td-block-title-wrap .td-wrapper-pulldown-filter {
                    font-family: 'Roboto', sans-serif;
                    position: absolute;
                    bottom: 0;
                    right: 0;
                    top: 0;
                    margin: auto 0;
                    z-index: 2;
                    background-color: #fff;
                    font-size: 13px;
                    line-height: 1;
                    color: #777;
                    text-align: right;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                    cursor: pointer;
                    white-space: nowrap;
                    position: relative;
                    line-height: 29px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i {
                    font-size: 9px;
                    color: #777;
                    margin-left: 20px;
                    margin-right: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before {
                    content: '\e83d';
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                    padding-left: 20px;
                    margin-right: -14px;
                }
                @media (max-width: 360px) {
                    .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                }
                .td-block-title-wrap .td-pulldown-filter-display-option:hover,
                .td-block-title-wrap .td-pulldown-filter-display-option:hover i {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul {
                    display: block;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                    list-style: none;
                    position: absolute;
                    right: 0;
                    top: 100%;
                    padding: 18px 0;
                    background-color: rgb(255, 255, 255);
                    background-color: rgba(255, 255, 255, 0.95);
                    z-index: 999;
                    border-width: 1px;
                    border-color: #ededed;
                    border-style: solid;
                    display: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item {
                    list-style: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-pulldown-filter-item .td-cur-simple-item {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                    padding-bottom: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before {
                    content: '';
                    width: 70px;
                    height: 100%;
                    position: absolute;
                    margin-top: 2px;
                    top: 0;
                    right: 0;
                    z-index: 1;
                    opacity: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                    color: #777;
                    white-space: nowrap;
                    display: block;
                    line-height: 26px;
                    padding-left: 36px;
                    padding-right: 27px;
                }
                .td-block-title-wrap .td-pulldown-filter-link:hover {
                    color: #4db2ec;
                }
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                        padding-left: 24px;
                        padding-right: 20px !important;
                    }
                }
/* inline tdc_css att */

.tdi_36{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_36{
margin-bottom:48px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ULTIME NOTIZIE</span></h4></div><div id=tdi_36 class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/interviste/basic-si-presenta-la-lazio-e-sempre-stata-la-prima-scelta-sono-pronto-per-sarri/" rel="bookmark" class="td-image-wrap " title="Basic si presenta: &#8220;La Lazio è sempre stata la prima scelta. Sono pronto per Sarri&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2021/06/lazionewseu-lazio-toma-basic.jpg?resize=696%2C512&ssl=1')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/calciomercato/" class="td-post-category">CALCIOMERCATO</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/interviste/basic-si-presenta-la-lazio-e-sempre-stata-la-prima-scelta-sono-pronto-per-sarri/" rel="bookmark" title="Basic si presenta: &#8220;La Lazio è sempre stata la prima scelta. Sono pronto per Sarri&#8221;">Basic si presenta: &#8220;La Lazio è sempre stata la prima scelta. Sono pronto per Sarri&#8221;</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/comunicati-ufficiali/lazio-spezia-ecco-il-comunicato-sulle-designazioni-arbitrali/" rel="bookmark" class="td-image-wrap " title="Lazio &#8211; Spezia: ecco il comunicato sulla designazione arbitrale" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-arbitro-dionisi-federico.jpg?resize=696%2C463&ssl=1')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/arbitri/" class="td-post-category">ARBITRI</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/comunicati-ufficiali/lazio-spezia-ecco-il-comunicato-sulle-designazioni-arbitrali/" rel="bookmark" title="Lazio &#8211; Spezia: ecco il comunicato sulla designazione arbitrale">Lazio &#8211; Spezia: ecco il comunicato sulla designazione arbitrale</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/calciomercato/ronaldo-vuole-il-city-mendes-cerca-di-accontentare-la-juventus/" rel="bookmark" class="td-image-wrap " title="Ronaldo flirta con il Manchester City, Mendes cerca di accontentare la Juventus" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2020/10/lazionews-cristiano-ronaldo-tampone-stronzata-juventus-covid-19-coronavirus.jpg?resize=696%2C464&ssl=1')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/calciomercato/" class="td-post-category">CALCIOMERCATO</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/calciomercato/ronaldo-vuole-il-city-mendes-cerca-di-accontentare-la-juventus/" rel="bookmark" title="Ronaldo flirta con il Manchester City, Mendes cerca di accontentare la Juventus">Ronaldo flirta con il Manchester City, Mendes cerca di accontentare la Juventus</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/interviste/biglia-mi-sarebbe-piaciuto-lavorare-con-sarri-inzaghi-allinter-ha-fatto-un-salto-di-crescita/" rel="bookmark" class="td-image-wrap " title="Biglia: &#8220;Mi sarebbe piaciuto lavorare con Sarri. Inzaghi all&#8217;Inter ha fatto un salto di qualità&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2020/08/lazionews-lazio-lucas-biglia.jpg?resize=696%2C435&ssl=1')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/interviste/" class="td-post-category">INTERVISTE</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/interviste/biglia-mi-sarebbe-piaciuto-lavorare-con-sarri-inzaghi-allinter-ha-fatto-un-salto-di-crescita/" rel="bookmark" title="Biglia: &#8220;Mi sarebbe piaciuto lavorare con Sarri. Inzaghi all&#8217;Inter ha fatto un salto di qualità&#8221;">Biglia: &#8220;Mi sarebbe piaciuto lavorare con Sarri. Inzaghi all&#8217;Inter ha fatto un salto di qualità&#8221;</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/social/la-lazio-rende-omaggio-a-correa-grazie-tucu-video/" rel="bookmark" class="td-image-wrap " title="La Lazio rende omaggio a Correa: &#8220;Grazie, Tucu&#8221; (VIDEO)" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-benevento-correa-immobile.jpg?resize=696%2C464&ssl=1')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/notizie/" class="td-post-category">NOTIZIE</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/social/la-lazio-rende-omaggio-a-correa-grazie-tucu-video/" rel="bookmark" title="La Lazio rende omaggio a Correa: &#8220;Grazie, Tucu&#8221; (VIDEO)">La Lazio rende omaggio a Correa: &#8220;Grazie, Tucu&#8221; (VIDEO)</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_37 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_37" ><style>/* inline tdc_css att */

.tdi_37{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_37 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_37{
margin-bottom:48px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Latest Posts</span></h4></div><div id=tdi_37 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/interviste/basic-si-presenta-la-lazio-e-sempre-stata-la-prima-scelta-sono-pronto-per-sarri/" rel="bookmark" class="td-image-wrap " title="Basic si presenta: &#8220;La Lazio è sempre stata la prima scelta. Sono pronto per Sarri&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2021/06/lazionewseu-lazio-toma-basic.jpg?resize=1068%2C785&ssl=1')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/calciomercato/" class="td-post-category">CALCIOMERCATO</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/interviste/basic-si-presenta-la-lazio-e-sempre-stata-la-prima-scelta-sono-pronto-per-sarri/" rel="bookmark" title="Basic si presenta: &#8220;La Lazio è sempre stata la prima scelta. Sono pronto per Sarri&#8221;">Basic si presenta: &#8220;La Lazio è sempre stata la prima scelta. Sono pronto per Sarri&#8221;</a></h3></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/calciomercato/calciomercato-contatto-con-il-verona-per-kamenovic/" rel="bookmark" class="td-image-wrap " title="Calciomercato, contatto con il Verona per Kamenovic" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-farris.jpg?resize=1068%2C712&ssl=1')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/calciomercato/" class="td-post-category">CALCIOMERCATO</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/calciomercato/calciomercato-contatto-con-il-verona-per-kamenovic/" rel="bookmark" title="Calciomercato, contatto con il Verona per Kamenovic">Calciomercato, contatto con il Verona per Kamenovic</a></h3></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/comunicati-ufficiali/lazio-spezia-ecco-il-comunicato-sulle-designazioni-arbitrali/" rel="bookmark" class="td-image-wrap " title="Lazio &#8211; Spezia: ecco il comunicato sulla designazione arbitrale" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-arbitro-dionisi-federico.jpg?resize=1068%2C711&ssl=1')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/arbitri/" class="td-post-category">ARBITRI</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/comunicati-ufficiali/lazio-spezia-ecco-il-comunicato-sulle-designazioni-arbitrali/" rel="bookmark" title="Lazio &#8211; Spezia: ecco il comunicato sulla designazione arbitrale">Lazio &#8211; Spezia: ecco il comunicato sulla designazione arbitrale</a></h3></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/calciomercato/ronaldo-vuole-il-city-mendes-cerca-di-accontentare-la-juventus/" rel="bookmark" class="td-image-wrap " title="Ronaldo flirta con il Manchester City, Mendes cerca di accontentare la Juventus" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2020/10/lazionews-cristiano-ronaldo-tampone-stronzata-juventus-covid-19-coronavirus.jpg?resize=1068%2C712&ssl=1')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/calciomercato/" class="td-post-category">CALCIOMERCATO</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/calciomercato/ronaldo-vuole-il-city-mendes-cerca-di-accontentare-la-juventus/" rel="bookmark" title="Ronaldo flirta con il Manchester City, Mendes cerca di accontentare la Juventus">Ronaldo flirta con il Manchester City, Mendes cerca di accontentare la Juventus</a></h3></div></div></div></div></div></div></div><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 > .wpb_wrapper,
				.tdi_39 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_39 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_39{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_39{
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_41 " ><div class="td-a-rec td-a-rec-id-sidebar  tdi_42 td_block_template_8"><style>/* custom css */
.tdi_42.td-a-rec{
					text-align: center;
				}.tdi_42 .td-element-style{
					z-index: -1;
				}.tdi_42.td-a-rec-img{
				    text-align: left;
				}.tdi_42.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_42.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div id="rtbuzz_topright_17335"></div> <script>window.RTBuzz.cmd.push("topright_17335");</script> </div><div class="sp-widget-align-none"><aside id="sportspress-event-blocks-2" class="td_block_template_8 widget sportspress-event-blocks-2 widget_sportspress widget_sp_event_blocks"><h4 class="td-block-title"><span>PROSSIMA PARTITA</span></h4><div class="sp-template sp-template-event-blocks"><div class="sp-table-wrapper"><table class="sp-event-blocks sp-data-table sp-paginated-table" data-sp-rows="10"><thead><tr><th></th></tr></thead><tbody><tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent"><td> <span class="team-logo logo-odd" title="Lazio" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Lazio"><img width="128" height="128" src="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Lazio.png?fit=128%2C128&amp;ssl=1" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image jetpack-lazy-image" alt="" loading="lazy" itemprop="logo" data-lazy-src="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Lazio.png?fit=128%2C128&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span> <span class="team-logo logo-even" title="Spezia" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Spezia"><img width="128" height="128" src="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2020/09/spezia.png?fit=128%2C128&amp;ssl=1" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image jetpack-lazy-image" alt="" loading="lazy" itemprop="logo" data-lazy-srcset="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2020/09/spezia.png?w=500&amp;ssl=1 500w, https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2020/09/spezia.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2020/09/spezia.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2020/09/spezia.png?resize=420%2C420&amp;ssl=1 420w, https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2020/09/spezia.png?resize=128%2C128&amp;ssl=1 128w, https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2020/09/spezia.png?resize=32%2C32&amp;ssl=1 32w" data-lazy-sizes="(max-width: 128px) 100vw, 128px" data-lazy-src="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2020/09/spezia.png?fit=128%2C128&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span> <time class="sp-event-date" datetime="2021-08-28 18:30:38" itemprop="startDate" content="2021-08-28T18:30+02:00"> <a href="https://www.lazionews.eu/event/lazio-spezia-2/" itemprop="url" content="https://www.lazionews.eu/event/lazio-spezia-2/">28 Agosto 2021 18:30</a> </time><div class="sp-event-matchday">(2)</div><h5 class="sp-event-results"> <a href="https://www.lazionews.eu/event/lazio-spezia-2/" itemprop="url" content="https://www.lazionews.eu/event/lazio-spezia-2/"><span class="sp-result ok">18:30</span></a></h5><div class="sp-event-league">Serie A</div><div class="sp-event-season">2021-2022</div><div class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">Olimpico Roma</div></div><div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/D</div></div><h4 class="sp-event-title" itemprop="name"> <a href="https://www.lazionews.eu/event/lazio-spezia-2/" itemprop="url" content="https://www.lazionews.eu/event/lazio-spezia-2/">Lazio - Spezia</a></h4></td></tr></tbody></table></div></div></aside></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_43 td_block_template_8"><style>/* custom css */
.tdi_43.td-a-rec{
					text-align: center;
				}.tdi_43 .td-element-style{
					z-index: -1;
				}.tdi_43.td-a-rec-img{
				    text-align: left;
				}.tdi_43.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_43.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div id="rtbuzz_middleright_17336"></div> <script>window.RTBuzz.cmd.push("middleright_17336");</script></div><div class="sp-widget-align-none"><aside id="sportspress-event-blocks-3" class="td_block_template_8 widget sportspress-event-blocks-3 widget_sportspress widget_sp_event_blocks"><h4 class="td-block-title"><span>ULTIMA PARTITA</span></h4><div class="sp-template sp-template-event-blocks"><div class="sp-table-wrapper"><table class="sp-event-blocks sp-data-table sp-paginated-table" data-sp-rows="10"><thead><tr><th></th></tr></thead><tbody><tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent"><td> <span class="team-logo logo-odd" title="Empoli" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Empoli"><img width="128" height="128" src="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Empoli.png?fit=128%2C128&amp;ssl=1" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image jetpack-lazy-image" alt="" loading="lazy" itemprop="logo" data-lazy-src="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Empoli.png?fit=128%2C128&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span> <span class="team-logo logo-even" title="Lazio" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Lazio"><img width="128" height="128" src="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Lazio.png?fit=128%2C128&amp;ssl=1" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image jetpack-lazy-image" alt="" loading="lazy" itemprop="logo" data-lazy-src="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Lazio.png?fit=128%2C128&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span> <time class="sp-event-date" datetime="2021-08-21 20:45:53" itemprop="startDate" content="2021-08-21T20:45+02:00"> <a href="https://www.lazionews.eu/event/empoli-lazio/" itemprop="url" content="https://www.lazionews.eu/event/empoli-lazio/">21 Agosto 2021 20:45</a> </time><div class="sp-event-matchday">(1)</div><h5 class="sp-event-results"> <a href="https://www.lazionews.eu/event/empoli-lazio/" itemprop="url" content="https://www.lazionews.eu/event/empoli-lazio/"><span class="sp-result ok">1</span> - <span class="sp-result">3</span></a></h5><div class="sp-event-league">Serie A</div><div class="sp-event-season">2021-2022</div><div class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">Castellani</div></div><div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/D</div></div><h4 class="sp-event-title" itemprop="name"> <a href="https://www.lazionews.eu/event/empoli-lazio/" itemprop="url" content="https://www.lazionews.eu/event/empoli-lazio/">Empoli - Lazio</a></h4></td></tr></tbody></table></div></div></aside></div><aside id="recent-comments-2" class="td_block_template_8 widget recent-comments-2 widget_recent_comments"><h4 class="td-block-title"><span>I VOSTRI COMMENTI</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Freddie</span> su <a href="https://www.lazionews.eu/notizie/superlega-gravina-non-ci-saranno-sanzioni-per-juventus-inter-e-milan/#comment-28032">Superlega, Gravina: &#8220;Non ci saranno sanzioni per Juventus, Inter e Milan&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Michele</span> su <a href="https://www.lazionews.eu/notizie/le-pagelle-di-paolo-cericola-caicedo-luomo-della-provvidenza-acerbi-il-solito-muro/#comment-27941">LE PAGELLE di Paolo Cericola: Caicedo l&#8217;uomo della provvidenza, Acerbi il solito muro</a></li><li class="recentcomments"><span class="comment-author-link">Barnaba</span> su <a href="https://www.lazionews.eu/notizie/processo-tamponi-lazio-arriva-la-sentenza-tribunale-federale/#comment-27881">Processo tamponi, la sentenza. Lazio e Procura annunciano il ricorso (FOTO)</a></li></ul></aside><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_44 td_block_template_8"><style>/* custom css */
.tdi_44.td-a-rec{
					text-align: center;
				}.tdi_44 .td-element-style{
					z-index: -1;
				}.tdi_44.td-a-rec-img{
				    text-align: left;
				}.tdi_44.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_44.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div id="rtbuzz_bottomrigh_17337"></div> <script>window.RTBuzz.cmd.push("bottomrigh_17337");</script></div><div class="sp-widget-align-none"><aside id="sportspress-league-table-2" class="td_block_template_8 widget sportspress-league-table-2 widget_sportspress widget_league_table widget_sp_league_table"><h4 class="td-block-title"><span>CLASSIFICA SERIE A 2021-22</span></h4><div class="sp-template sp-template-league-table"><div class="sp-table-wrapper"><table class="sp-league-table sp-data-table sp-sortable-table sp-responsive-table table_6127c0d01410b sp-scrollable-table sp-paginated-table" data-sp-rows="20"><thead><tr><th class="data-rank">Pos</th><th class="data-name">Team</th><th class="data-g">G</th><th class="data-pt">PT</th></tr></thead><tbody><tr class="odd sp-row-no-0"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="120" src="https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-e1622194698286.jpg?fit=128%2C120&amp;ssl=1" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image jetpack-lazy-image" alt="Inter logo" loading="lazy" data-lazy-src="https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-e1622194698286.jpg?fit=128%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>Inter</td><td class="data-g" data-label="G">1</td><td class="data-pt" data-label="PT">3</td></tr><tr class="even sp-row-no-1"><td class="data-rank" data-label="Pos">2</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Lazio.png?fit=128%2C128&amp;ssl=1" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Lazio.png?fit=128%2C128&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>Lazio</td><td class="data-g" data-label="G">1</td><td class="data-pt" data-label="PT">3</td></tr><tr class="odd sp-row-no-2"><td class="data-rank" data-label="Pos">2</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Napoli.png?fit=128%2C128&amp;ssl=1" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Napoli.png?fit=128%2C128&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>Napoli</td><td class="data-g" data-label="G">1</td><td class="data-pt" data-label="PT">3</td></tr><tr class="even sp-row-no-3"><td class="data-rank" data-label="Pos">2</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Roma.png?fit=128%2C128&amp;ssl=1" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Roma.png?fit=128%2C128&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>Roma</td><td class="data-g" data-label="G">1</td><td class="data-pt" data-label="PT">3</td></tr><tr class="odd sp-row-no-4"><td class="data-rank" data-label="Pos">5</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Atalanta.png?fit=128%2C128&amp;ssl=1" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Atalanta.png?fit=128%2C128&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>Atalanta</td><td class="data-g" data-label="G">1</td><td class="data-pt" data-label="PT">3</td></tr><tr class="even sp-row-no-5"><td class="data-rank" data-label="Pos">5</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2015/06/Bologna.png?fit=128%2C128&amp;ssl=1" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2015/06/Bologna.png?w=500&amp;ssl=1 500w, https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2015/06/Bologna.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2015/06/Bologna.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2015/06/Bologna.png?resize=420%2C420&amp;ssl=1 420w, https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2015/06/Bologna.png?resize=128%2C128&amp;ssl=1 128w, https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2015/06/Bologna.png?resize=32%2C32&amp;ssl=1 32w" data-lazy-sizes="(max-width: 128px) 100vw, 128px" data-lazy-src="https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2015/06/Bologna.png?fit=128%2C128&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>Bologna</td><td class="data-g" data-label="G">1</td><td class="data-pt" data-label="PT">3</td></tr><tr class="odd sp-row-no-6"><td class="data-rank" data-label="Pos">5</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Milan.png?fit=128%2C128&amp;ssl=1" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Milan.png?fit=128%2C128&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>Milan</td><td class="data-g" data-label="G">1</td><td class="data-pt" data-label="PT">3</td></tr><tr class="even sp-row-no-7"><td class="data-rank" data-label="Pos">5</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Sassuolo.png?fit=128%2C128&amp;ssl=1" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Sassuolo.png?fit=128%2C128&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>Sassuolo</td><td class="data-g" data-label="G">1</td><td class="data-pt" data-label="PT">3</td></tr><tr class="odd sp-row-no-8"><td class="data-rank" data-label="Pos">9</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo.png?fit=128%2C128&amp;ssl=1" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo.png?w=500&amp;ssl=1 500w, https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo.png?resize=420%2C420&amp;ssl=1 420w, https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo.png?resize=128%2C128&amp;ssl=1 128w, https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo.png?resize=32%2C32&amp;ssl=1 32w" data-lazy-sizes="(max-width: 128px) 100vw, 128px" data-lazy-src="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo.png?fit=128%2C128&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>Cagliari</td><td class="data-g" data-label="G">1</td><td class="data-pt" data-label="PT">1</td></tr><tr class="even sp-row-no-9"><td class="data-rank" data-label="Pos">9</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo.png?fit=128%2C128&amp;ssl=1" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo.png?w=500&amp;ssl=1 500w, https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo.png?resize=420%2C420&amp;ssl=1 420w, https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo.png?resize=128%2C128&amp;ssl=1 128w, https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo.png?resize=32%2C32&amp;ssl=1 32w" data-lazy-sizes="(max-width: 128px) 100vw, 128px" data-lazy-src="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo.png?fit=128%2C128&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>Juventus</td><td class="data-g" data-label="G">1</td><td class="data-pt" data-label="PT">1</td></tr><tr class="odd sp-row-no-10"><td class="data-rank" data-label="Pos">9</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2020/09/spezia.png?fit=128%2C128&amp;ssl=1" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2020/09/spezia.png?w=500&amp;ssl=1 500w, https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2020/09/spezia.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2020/09/spezia.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2020/09/spezia.png?resize=420%2C420&amp;ssl=1 420w, https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2020/09/spezia.png?resize=128%2C128&amp;ssl=1 128w, https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2020/09/spezia.png?resize=32%2C32&amp;ssl=1 32w" data-lazy-sizes="(max-width: 128px) 100vw, 128px" data-lazy-src="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2020/09/spezia.png?fit=128%2C128&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>Spezia</td><td class="data-g" data-label="G">1</td><td class="data-pt" data-label="PT">1</td></tr><tr class="even sp-row-no-11"><td class="data-rank" data-label="Pos">9</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo.png?fit=128%2C128&amp;ssl=1" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo.png?w=500&amp;ssl=1 500w, https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo.png?resize=420%2C420&amp;ssl=1 420w, https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo.png?resize=128%2C128&amp;ssl=1 128w, https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo.png?resize=32%2C32&amp;ssl=1 32w" data-lazy-sizes="(max-width: 128px) 100vw, 128px" data-lazy-src="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo.png?fit=128%2C128&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>Udinese</td><td class="data-g" data-label="G">1</td><td class="data-pt" data-label="PT">1</td></tr><tr class="odd sp-row-no-12"><td class="data-rank" data-label="Pos">13</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="126" height="128" src="https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1.png?fit=126%2C128&amp;ssl=1" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1.png?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1.png?resize=295%2C300&amp;ssl=1 295w, https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1.png?resize=1006%2C1024&amp;ssl=1 1006w, https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1.png?resize=768%2C782&amp;ssl=1 768w, https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1.png?resize=696%2C709&amp;ssl=1 696w, https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1.png?resize=1068%2C1088&amp;ssl=1 1068w, https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1.png?resize=412%2C420&amp;ssl=1 412w, https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1.png?resize=356%2C364&amp;ssl=1 356w, https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1.png?resize=126%2C128&amp;ssl=1 126w, https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1.png?resize=32%2C32&amp;ssl=1 32w" data-lazy-sizes="(max-width: 126px) 100vw, 126px" data-lazy-src="https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1.png?fit=126%2C128&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>Hellas V.</td><td class="data-g" data-label="G">1</td><td class="data-pt" data-label="PT">0</td></tr><tr class="even sp-row-no-13"><td class="data-rank" data-label="Pos">13</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2021/05/Salernitana.png?fit=128%2C128&amp;ssl=1" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image jetpack-lazy-image" alt="Salernitana" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2021/05/Salernitana.png?w=500&amp;ssl=1 500w, https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2021/05/Salernitana.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2021/05/Salernitana.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2021/05/Salernitana.png?resize=420%2C420&amp;ssl=1 420w, https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2021/05/Salernitana.png?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2021/05/Salernitana.png?resize=32%2C32&amp;ssl=1 32w" data-lazy-sizes="(max-width: 128px) 100vw, 128px" data-lazy-src="https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2021/05/Salernitana.png?fit=128%2C128&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>Salernitana</td><td class="data-g" data-label="G">1</td><td class="data-pt" data-label="PT">0</td></tr><tr class="odd sp-row-no-14"><td class="data-rank" data-label="Pos">13</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Sampdoria.png?fit=128%2C128&amp;ssl=1" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Sampdoria.png?fit=128%2C128&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>Sampdoria</td><td class="data-g" data-label="G">1</td><td class="data-pt" data-label="PT">0</td></tr><tr class="even sp-row-no-15"><td class="data-rank" data-label="Pos">13</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Torino.png?fit=128%2C128&amp;ssl=1" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Torino.png?fit=128%2C128&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>Torino</td><td class="data-g" data-label="G">1</td><td class="data-pt" data-label="PT">0</td></tr><tr class="odd sp-row-no-16"><td class="data-rank" data-label="Pos">17</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Empoli.png?fit=128%2C128&amp;ssl=1" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Empoli.png?fit=128%2C128&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>Empoli</td><td class="data-g" data-label="G">1</td><td class="data-pt" data-label="PT">0</td></tr><tr class="even sp-row-no-17"><td class="data-rank" data-label="Pos">17</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Fiorentina.png?fit=128%2C128&amp;ssl=1" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Fiorentina.png?fit=128%2C128&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>Fiorentina</td><td class="data-g" data-label="G">1</td><td class="data-pt" data-label="PT">0</td></tr><tr class="odd sp-row-no-18"><td class="data-rank" data-label="Pos">17</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2021/05/Venezia-logo.png?fit=128%2C128&amp;ssl=1" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image jetpack-lazy-image" alt="Venezia logo" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2021/05/Venezia-logo.png?w=400&amp;ssl=1 400w, https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2021/05/Venezia-logo.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2021/05/Venezia-logo.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2021/05/Venezia-logo.png?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2021/05/Venezia-logo.png?resize=32%2C32&amp;ssl=1 32w" data-lazy-sizes="(max-width: 128px) 100vw, 128px" data-lazy-src="https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2021/05/Venezia-logo.png?fit=128%2C128&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>Venezia</td><td class="data-g" data-label="G">1</td><td class="data-pt" data-label="PT">0</td></tr><tr class="even sp-row-no-19"><td class="data-rank" data-label="Pos">20</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Genoa.png?fit=128%2C128&amp;ssl=1" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2015/05/Genoa.png?fit=128%2C128&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span>Genoa</td><td class="data-g" data-label="G">1</td><td class="data-pt" data-label="PT">0</td></tr></tbody></table></div><div class="sp-league-table-link sp-view-all-link"><a href="https://www.lazionews.eu/table/classifica-serie-a-2021-2022/">Guarda la classifica completa</a></div></div></aside></div></div><div class="td_block_wrap td_flex_block_1 tdi_45 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_45" ><style>.tdi_45 .td-block-title > * {
                color: #000000 !important;
            }

            
            .tdi_45 .td-block-title > *:before,
            .tdi_45 .td-block-title > *:after {
                background-color: #eaeaea !important;
            }
/* inline tdc_css att */

.tdi_45{
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_45{
margin-bottom:48px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>APPROFONDIMENTI</span></h4></div><div id=tdi_45 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/approfondimenti/alla-scoperta-di-toma-basic-il-gigante-con-la-faccia-dangelo/" rel="bookmark" class="td-image-wrap " title="Alla scoperta di Toma Basic: il gigante con la faccia d&#8217;angelo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2021/08/lazionews-lazio-basic-toma-calciatore.jpg?resize=696%2C697&ssl=1')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/approfondimenti/" class="td-post-category">APPROFONDIMENTI</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/approfondimenti/alla-scoperta-di-toma-basic-il-gigante-con-la-faccia-dangelo/" rel="bookmark" title="Alla scoperta di Toma Basic: il gigante con la faccia d&#8217;angelo">Alla scoperta di Toma Basic: il gigante con la faccia d&#8217;angelo</a></h3></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/approfondimenti/top-player-spezia-la-rivincita-di-daniele-verde/" rel="bookmark" class="td-image-wrap " title="TOP PLAYER | Spezia, la rivincita di Daniele Verde" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-spezia-verde-esultanza.jpg?resize=696%2C464&ssl=1')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/approfondimenti/" class="td-post-category">APPROFONDIMENTI</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/approfondimenti/top-player-spezia-la-rivincita-di-daniele-verde/" rel="bookmark" title="TOP PLAYER | Spezia, la rivincita di Daniele Verde">TOP PLAYER | Spezia, la rivincita di Daniele Verde</a></h3></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/approfondimenti/focus-avversaria-spezia-lazio-thiago-motta-approfondimento/" rel="bookmark" class="td-image-wrap " title="FOCUS | Spezia, con Thiago Motta nuove idee e schemi innovativi" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2021/08/lazionewseu-lazio-spezia-thiago-motta.jpg?resize=696%2C464&ssl=1')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/approfondimenti/" class="td-post-category">APPROFONDIMENTI</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/approfondimenti/focus-avversaria-spezia-lazio-thiago-motta-approfondimento/" rel="bookmark" title="FOCUS | Spezia, con Thiago Motta nuove idee e schemi innovativi">FOCUS | Spezia, con Thiago Motta nuove idee e schemi innovativi</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Simone Ambroso"></span><meta itemprop="datePublished" content="2021-08-26T17:15:39+02:00"><meta itemprop="dateModified" content="2021-08-26T17:15:41+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lazionews.eu/calciomercato/calciomercato-contatto-con-il-verona-per-kamenovic/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg"></span><meta itemprop="name" content="Lazionews.eu"></span><meta itemprop="headline" content="Calciomercato, contatto con il Verona per Kamenovic"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-farris.jpg?fit=1400%2C933&ssl=1"><meta itemprop="width" content="1400"><meta itemprop="height" content="933"></span></article></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  tdi_46 td_block_template_8"><style>/* custom css */
.tdi_46.td-a-rec{
					text-align: center;
				}.tdi_46 .td-element-style{
					z-index: -1;
				}.tdi_46.td-a-rec-img{
				    text-align: left;
				}.tdi_46.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_46.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div id="rtbuzz_BTF1mobile_17339"></div> <script>window.RTBuzz.cmd.push("BTF1mobile_17339");</script> <div id="rtbuzz_BTF2mobile_17340"></div> <script>window.RTBuzz.cmd.push("BTF2mobile_17340");</script> <div id="rtbuzz_BTF3mobile_17341"></div> <script>window.RTBuzz.cmd.push("BTF3mobile_17341");</script></div></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lazionews.eu/"><img class="td-retina-data" src="https://www.lazionews.eu/wp-content/uploads/2019/08/Logo-Sticky-Lazionews2.png" data-retina="https://www.lazionews.eu/wp-content/uploads/2019/08/Logo-Sticky-Lazionews2.png" alt="" title=""  width="280" height="96" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Lazionews.eu è una testata giornalistica Iscritta al ROC Autorizzazione del Tribunale di Roma n. 137 del 24-08-2017<br /><br />Società editrice MANO WEB Srls P.IVA 13298571004 - Tutti i diritti riservati<br /></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lazionews.eu/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-empty-container"><ul id="menu-empty" class="td-subfooter-menu"><li id="menu-item-504477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-504477"><a href="https://www.lazionews.eu/privacy-policy/">PRIVACY POLICY</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> Copyright 2020 LAZIONEWS - MANO WEB Srls</div></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE STORIE</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lazionews.eu/interviste/basic-si-presenta-la-lazio-e-sempre-stata-la-prima-scelta-sono-pronto-per-sarri/" rel="bookmark" class="td-image-wrap " title="Basic si presenta: &#8220;La Lazio è sempre stata la prima scelta. Sono pronto per Sarri&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2021/06/lazionewseu-lazio-toma-basic.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2021/06/lazionewseu-lazio-toma-basic.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2021/06/lazionewseu-lazio-toma-basic.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2021/06/lazionewseu-lazio-toma-basic.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="lazionewseu-lazio-toma-basiclazionewseu-lazio-toma-basic" title="Basic si presenta: &#8220;La Lazio è sempre stata la prima scelta. Sono pronto per Sarri&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/interviste/basic-si-presenta-la-lazio-e-sempre-stata-la-prima-scelta-sono-pronto-per-sarri/" rel="bookmark" title="Basic si presenta: &#8220;La Lazio è sempre stata la prima scelta. Sono pronto per Sarri&#8221;">Basic si presenta: &#8220;La Lazio è sempre stata la prima scelta....</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T17:59:08+02:00" >26 Agosto 2021 17:59</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lazionews.eu/comunicati-ufficiali/lazio-spezia-ecco-il-comunicato-sulle-designazioni-arbitrali/" rel="bookmark" class="td-image-wrap " title="Lazio &#8211; Spezia: ecco il comunicato sulla designazione arbitrale" ><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-arbitro-dionisi-federico.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-arbitro-dionisi-federico.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-arbitro-dionisi-federico.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-arbitro-dionisi-federico.jpg?resize=32%2C21&ssl=1 32w, https://i2.wp.com/www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-arbitro-dionisi-federico.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="lazionews-lazio-arbitro-dionisi-federico" title="Lazio &#8211; Spezia: ecco il comunicato sulla designazione arbitrale" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/comunicati-ufficiali/lazio-spezia-ecco-il-comunicato-sulle-designazioni-arbitrali/" rel="bookmark" title="Lazio &#8211; Spezia: ecco il comunicato sulla designazione arbitrale">Lazio &#8211; Spezia: ecco il comunicato sulla designazione arbitrale</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T16:55:21+02:00" >26 Agosto 2021 16:55</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lazionews.eu/calciomercato/ronaldo-vuole-il-city-mendes-cerca-di-accontentare-la-juventus/" rel="bookmark" class="td-image-wrap " title="Ronaldo flirta con il Manchester City, Mendes cerca di accontentare la Juventus" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2020/10/lazionews-cristiano-ronaldo-tampone-stronzata-juventus-covid-19-coronavirus.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2020/10/lazionews-cristiano-ronaldo-tampone-stronzata-juventus-covid-19-coronavirus.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2020/10/lazionews-cristiano-ronaldo-tampone-stronzata-juventus-covid-19-coronavirus.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2020/10/lazionews-cristiano-ronaldo-tampone-stronzata-juventus-covid-19-coronavirus.jpg?resize=32%2C21&ssl=1 32w, https://i0.wp.com/www.lazionews.eu/wp-content/uploads/2020/10/lazionews-cristiano-ronaldo-tampone-stronzata-juventus-covid-19-coronavirus.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="lazionews-cristiano-ronaldo-tampone-stronzata-juventus-covid-19-coronavirus" title="Ronaldo flirta con il Manchester City, Mendes cerca di accontentare la Juventus" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/calciomercato/ronaldo-vuole-il-city-mendes-cerca-di-accontentare-la-juventus/" rel="bookmark" title="Ronaldo flirta con il Manchester City, Mendes cerca di accontentare la Juventus">Ronaldo flirta con il Manchester City, Mendes cerca di accontentare la...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T16:38:49+02:00" >26 Agosto 2021 16:38</time></span></div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.rt-reading-time {
    font-size: 12px;
    line-height: 36px;
    color: #AAAAA9;
    font-style: italic;
}

.center_script {
  text-align: center;
}

.center_script div {
  display: inline-block;
}

@media only screen and (min-width: 768px) {
.td-header-wrap .td-affix .td-main-menu-logo img {
    width: 100px !important;
    height: auto !important;
}
}

.single-sp_list .td-module-meta-info, .single-sp_player .td-module-meta-info, .single-sp_event .td-module-meta-info {
	display: none;
}
.single-sp_list .author-box-wrap, .single-sp_player .author-box-wrap, .single-sp_event .author-box-wrap {
	display: none;
}

.notizie_extra {
    background-color: #ffffff;
    padding: 8px;
    font-weight: bold;
    line-height: 16px;
    margin-bottom: 15px;
    margin-top: -7px;
}

.icon-extra-news {
    float: left;
    padding-right: 20px;
    padding-left: 20px;
    margin-bottom: 0 !important;
}

.leggi-anche {
    font-size: 16px;
    font-weight: 700;
    margin-top: 0px;
}

.internal-link-text {
    font-size: 16px;
}

.righino {
    height: 0;
    border: 0;
    border-top: 1px solid #000000;
}
#login-form {
    display: none;
}

.td-scroll-up {
    display: none;
}</style> <script type='text/javascript' id='sportspress-js-extra'>var localized_strings = {"days":"giorni","hrs":"ore","mins":"minuti","secs":"secondi","previous":"Precedente","next":"Successivo"};</script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};</script>  <script></script> <script src='https://stats.wp.com/e-202134.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'41825690',post:'554282',tz:'2',srv:'www.lazionews.eu'} ]);
	_stq.push([ 'clickTrackerInit', '41825690', '554282' ]);</script> <script defer src="https://www.lazionews.eu/wp-content/cache/autoptimize/js/autoptimize_1cc312926c37ac166eee97f748118026.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 283/319 queries in 0.425 seconds using memcached

Served from: www.lazionews.eu @ 2021-08-26 18:26:56 by W3 Total Cache
-->