<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11230");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>    <title>Serie A. La Fiorentina batte l&#039;Udinese e sale a quota 6 punti - Lazionews.eu</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lazionews.eu/xmlrpc.php" />
    <meta property="og:image" content="https://www.lazionews.eu/wp-content/uploads/2018/07/SERIE-A-SORTEGGI-1.jpg" /><link rel="icon" type="image/png" href="https://www.lazionews.eu/wp-content/uploads/2016/07/favicon-lazionews.png">
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lazionews.eu/notizie-lazio/serie-a-la-fiorentina-batte-ludinese-e-sale-a-quota-6-punti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Serie A. La Fiorentina batte l&#039;Udinese e sale a quota 6 punti - Lazionews.eu" />
<meta property="og:description" content="SERIE A FIORENTINA - Seconda vittoria consecutiva per la Fiorentina che ha battuto alle..." />
<meta property="og:url" content="https://www.lazionews.eu/notizie-lazio/serie-a-la-fiorentina-batte-ludinese-e-sale-a-quota-6-punti/" />
<meta property="og:site_name" content="Lazionews.eu" />
<meta property="article:publisher" content="https://www.facebook.com/Lazionews.eu/" />
<meta property="article:tag" content="fiorentina" />
<meta property="article:tag" content="lazionews" />
<meta property="article:tag" content="notizie lazio" />
<meta property="article:tag" content="serie a" />
<meta property="article:tag" content="udinese" />
<meta property="article:section" content="NOTIZIE" />
<meta property="article:published_time" content="2018-09-02T20:32:15+02:00" />
<meta property="og:image" content="https://www.lazionews.eu/wp-content/uploads/2018/07/SERIE-A-SORTEGGI-1.jpg" />
<meta property="og:image:secure_url" content="https://www.lazionews.eu/wp-content/uploads/2018/07/SERIE-A-SORTEGGI-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="525" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="SERIE A FIORENTINA - Seconda vittoria consecutiva per la Fiorentina che ha battuto alle..." />
<meta name="twitter:title" content="Serie A. La Fiorentina batte l&#039;Udinese e sale a quota 6 punti - Lazionews.eu" />
<meta name="twitter:site" content="@LazionewsEu" />
<meta name="twitter:image" content="https://www.lazionews.eu/wp-content/uploads/2018/07/SERIE-A-SORTEGGI-1.jpg" />
<meta name="twitter:creator" content="@LazionewsEu" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Feed" href="https://www.lazionews.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Feed dei commenti" href="https://www.lazionews.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Serie A. La Fiorentina batte l&#8217;Udinese e sale a quota 6 punti Feed dei commenti" href="https://www.lazionews.eu/notizie-lazio/serie-a-la-fiorentina-batte-ludinese-e-sale-a-quota-6-punti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lazionews.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lazionews.eu/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.lazionews.eu/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.lazionews.eu/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.lazionews.eu/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//www.lazionews.eu/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//www.lazionews.eu/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css'  href='//www.lazionews.eu/wp-content/plugins/sportspress/assets/css/sportspress-style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css'  href='//www.lazionews.eu/wp-content/plugins/sportspress/assets/css/sportspress-style-ltr.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lazionews.eu/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 7px;
	line-height: 9px;
	height: 9px;
	background-image: url('https://www.lazionews.eu/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.lazionews.eu/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lazionews.eu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lazionews.eu/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><style type="text/css"></style><script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lazionews.eu\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<link rel='https://api.w.org/' href='https://www.lazionews.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lazionews.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lazionews.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="SportsPress 2.6.7" />
<link rel='shortlink' href='https://www.lazionews.eu/?p=402528' />
<link rel="alternate" type="application/json+oembed" href="https://www.lazionews.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie-lazio%2Fserie-a-la-fiorentina-batte-ludinese-e-sale-a-quota-6-punti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lazionews.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie-lazio%2Fserie-a-la-fiorentina-batte-ludinese-e-sale-a-quota-6-punti%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lazionews.eu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.lazionews.eu\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.lazionews.eu\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="4";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#97d7f3";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2643291-6', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lazionews.eu/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lazionews.eu/category/notizie-lazio/",
                                "name": "NOTIZIE"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lazionews.eu/notizie-lazio/serie-a-la-fiorentina-batte-ludinese-e-sale-a-quota-6-punti/",
                                "name": "Serie A. La Fiorentina batte l&#8217;Udinese e sale a quota 6 punti"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-402528 single-format-standard cookies-not-set serie-a-la-fiorentina-batte-ludinese-e-sale-a-quota-6-punti global-block-template-8 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+LazionewsEu1900" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-lazionews-container"><ul id="menu-menu-lazionews" class="td-mobile-main-menu"><li id="menu-item-219796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-219796"><a href="https://www.lazionews.eu/category/notizie-lazio/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.lazionews.eu/category/notizie-lazio/comunicati-ufficiali-lazio/">COMUNICATI UFFICIALI</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.lazionews.eu/category/notizie-lazio/conferenze-stampa-lazio/">CONFERENZE STAMPA</a></li>
	<li id="menu-item-113287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113287"><a href="https://www.lazionews.eu/category/esclusive/">ESCLUSIVE</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.lazionews.eu/category/notizie-lazio/info-biglietti-lazio/">INFO BIGLIETTI</a></li>
	<li id="menu-item-219797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219797"><a href="https://www.lazionews.eu/category/notizie-lazio/interviste-partita/">INTERVISTE PARTITA</a></li>
	<li id="menu-item-243332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243332"><a href="https://www.lazionews.eu/category/lazionali/">LAZIONALI</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.lazionews.eu/category/notizie-lazio/qui-formello/">QUI FORMELLO</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.lazionews.eu/category/notizie-lazio/rassegna-stampa-lazio/">RASSEGNA STAMPA</a></li>
	<li id="menu-item-243708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243708"><a href="https://www.lazionews.eu/category/notizie-lazio/social-lazio/">SOCIAL LAZIO</a></li>
	<li id="menu-item-243330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243330"><a href="https://www.lazionews.eu/category/rubriche/la-polisportiva/">POLISPORTIVA</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.lazionews.eu/category/notizie-lazio/calciomercato-lazio/">MERCATO</a></li>
<li id="menu-item-390500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-390500"><a href="https://www.lazionews.eu">STAGIONE 18/19<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-397532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397532"><a href="https://www.lazionews.eu/calendario-lazio-2018-19/">Calendario completo LAZIO</a></li>
	<li id="menu-item-400755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-400755"><a href="https://www.lazionews.eu/classifica-2018-2019/">Classifica 2018-2019</a></li>
	<li id="menu-item-219810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219810"><a href="https://www.lazionews.eu/category/notizie-lazio/cronache-partite-lazio/">CRONACHE</a></li>
	<li id="menu-item-219811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219811"><a href="https://www.lazionews.eu/category/notizie-lazio/tabellini-partite/">TABELLINI</a></li>
	<li id="menu-item-108538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108538"><a>STAGIONE 17/18<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-314178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314178"><a href="https://www.lazionews.eu/calendario-serie-a/">SERIE A &#8211; Calendario</a></li>
		<li id="menu-item-313885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313885"><a href="https://www.lazionews.eu/classifica-seriea-2017-2018/">SERIE A &#8211; Classifica</a></li>
		<li id="menu-item-357368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357368"><a href="https://www.lazionews.eu/classifica-marcatori-serie/">SERIE A &#8211; Marcatori</a></li>
		<li id="menu-item-340790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340790"><a href="https://www.lazionews.eu/europa-league-calendario/">EUROPA LEAGUE – Calendario</a></li>
		<li id="menu-item-340791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340791"><a href="https://www.lazionews.eu/europa-league-classifica/">EUROPA LEAGUE – Classifica</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://www.lazionews.eu/category/settore-giovanile/">GIOVANILI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.lazionews.eu/category/settore-giovanile/primavera/">PRIMAVERA</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.lazionews.eu/category/settore-giovanile/under-17/">UNDER 17</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.lazionews.eu/category/settore-giovanile/under-15/">UNDER 15</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.lazionews.eu/category/settore-giovanile/altre-categorie/">ALTRE CATEGORIE</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://www.lazionews.eu/category/approfondimenti/">APPROFONDIMENTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39282"><a href="https://www.lazionews.eu/category/approfondimenti/faccia-a-faccia/">FACCIA A FACCIA</a></li>
	<li id="menu-item-243709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243709"><a href="https://www.lazionews.eu/category/approfondimenti/gli-altri-laziali-approfondimenti/">GLI ALTRI LAZIALI</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.lazionews.eu/category/approfondimenti/avversaria/">L&#8217;AVVERSARIA</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.lazionews.eu/category/approfondimenti/news-della-giornata/">NEWS DELLA GIORNATA</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.lazionews.eu/category/approfondimenti/numeri-e-curiosita/">NUMERI E CURIOSITA&#8217;</a></li>
	<li id="menu-item-39296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39296"><a href="https://www.lazionews.eu/category/approfondimenti/occhio-al-fischietto/">OCCHIO AL FISCHIETTO</a></li>
</ul>
</li>
<li id="menu-item-186639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186639"><a href="https://www.lazionews.eu/category/rubriche/">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-330565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330565"><a href="https://www.lazionews.eu/category/rubriche/accadde-oggi/">ACCADDE OGGI</a></li>
	<li id="menu-item-186641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186641"><a href="https://www.lazionews.eu/category/rubriche/pagelle/">LE PAGELLE</a></li>
	<li id="menu-item-243329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243329"><a href="https://www.lazionews.eu/category/rubriche/la-moviola/">LA MOVIOLA</a></li>
	<li id="menu-item-325316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325316"><a href="https://www.lazionews.eu/category/rubriche/senti-chi-parla-della-lazio/">SENTI CHI PARLA&#8230;della LAZIO</a></li>
</ul>
</li>
<li id="menu-item-394790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394790"><a href="https://www.lazionews.eu/category/ritiri/ritiro-2018/">RITIRO 2018</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lazionews.eu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->

<div class="td-header-wrap td-header-style-4">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+LazionewsEu1900" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Roma, IT</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                domenica 2 settembre 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-secondario" class="top-header-menu"><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-468"><a href="https://www.lazionews.eu/redazione/">REDAZIONE</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-467"><a href="https://www.lazionews.eu/contatti/">CONTATTI</a></li>
<li id="menu-item-171095" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171095"><a href="http://www.facebook.com/pages/Lazionewseu/203243376380378"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-171096" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171096"><a href="https://twitter.com/LazionewsEu"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-171098" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171098"><a href="http://instagram.com/lazionews"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-171100" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171100"><a href="http://www.youtube.com/user/lazionewsEU"><i class="fa fa-youtube"></i></a></li>
<li id="menu-item-171101" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171101"><a href="https://www.pinterest.com/lazionews/"><i class="fa fa-pinterest"></i></a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b8c3beade129_rand td_block_template_8"><div id="publy-phb-11229"></div>
  <script type="text/javascript">(window.publyHBplacement = window.publyHBplacement || []).push(function() { window.publyHBDisplay('11229'); });</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://www.lazionews.eu/">
            <img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" src="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" alt=""/>
            <span class="td-visual-hidden">Lazionews.eu</span>
        </a>
        </div>
    <div class="menu-menu-lazionews-container"><ul id="menu-menu-lazionews-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-219796"><a href="https://www.lazionews.eu/category/notizie-lazio/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="https://www.lazionews.eu/category/notizie-lazio/comunicati-ufficiali-lazio/">COMUNICATI UFFICIALI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="https://www.lazionews.eu/category/notizie-lazio/conferenze-stampa-lazio/">CONFERENZE STAMPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113287"><a href="https://www.lazionews.eu/category/esclusive/">ESCLUSIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="https://www.lazionews.eu/category/notizie-lazio/info-biglietti-lazio/">INFO BIGLIETTI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219797"><a href="https://www.lazionews.eu/category/notizie-lazio/interviste-partita/">INTERVISTE PARTITA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243332"><a href="https://www.lazionews.eu/category/lazionali/">LAZIONALI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="https://www.lazionews.eu/category/notizie-lazio/qui-formello/">QUI FORMELLO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="https://www.lazionews.eu/category/notizie-lazio/rassegna-stampa-lazio/">RASSEGNA STAMPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243708"><a href="https://www.lazionews.eu/category/notizie-lazio/social-lazio/">SOCIAL LAZIO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243330"><a href="https://www.lazionews.eu/category/rubriche/la-polisportiva/">POLISPORTIVA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="https://www.lazionews.eu/category/notizie-lazio/calciomercato-lazio/">MERCATO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-390500"><a href="https://www.lazionews.eu">STAGIONE 18/19</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-397532"><a href="https://www.lazionews.eu/calendario-lazio-2018-19/">Calendario completo LAZIO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-400755"><a href="https://www.lazionews.eu/classifica-2018-2019/">Classifica 2018-2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219810"><a href="https://www.lazionews.eu/category/notizie-lazio/cronache-partite-lazio/">CRONACHE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219811"><a href="https://www.lazionews.eu/category/notizie-lazio/tabellini-partite/">TABELLINI</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-108538"><a>STAGIONE 17/18</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-314178"><a href="https://www.lazionews.eu/calendario-serie-a/">SERIE A &#8211; Calendario</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-313885"><a href="https://www.lazionews.eu/classifica-seriea-2017-2018/">SERIE A &#8211; Classifica</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-357368"><a href="https://www.lazionews.eu/classifica-marcatori-serie/">SERIE A &#8211; Marcatori</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-340790"><a href="https://www.lazionews.eu/europa-league-calendario/">EUROPA LEAGUE – Calendario</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-340791"><a href="https://www.lazionews.eu/europa-league-classifica/">EUROPA LEAGUE – Classifica</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://www.lazionews.eu/category/settore-giovanile/">GIOVANILI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28"><a href="https://www.lazionews.eu/category/settore-giovanile/primavera/">PRIMAVERA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.lazionews.eu/category/settore-giovanile/under-17/">UNDER 17</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.lazionews.eu/category/settore-giovanile/under-15/">UNDER 15</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.lazionews.eu/category/settore-giovanile/altre-categorie/">ALTRE CATEGORIE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16"><a href="https://www.lazionews.eu/category/approfondimenti/">APPROFONDIMENTI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39282"><a href="https://www.lazionews.eu/category/approfondimenti/faccia-a-faccia/">FACCIA A FACCIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243709"><a href="https://www.lazionews.eu/category/approfondimenti/gli-altri-laziali-approfondimenti/">GLI ALTRI LAZIALI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="https://www.lazionews.eu/category/approfondimenti/avversaria/">L&#8217;AVVERSARIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="https://www.lazionews.eu/category/approfondimenti/news-della-giornata/">NEWS DELLA GIORNATA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="https://www.lazionews.eu/category/approfondimenti/numeri-e-curiosita/">NUMERI E CURIOSITA&#8217;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39296"><a href="https://www.lazionews.eu/category/approfondimenti/occhio-al-fischietto/">OCCHIO AL FISCHIETTO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-186639"><a href="https://www.lazionews.eu/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-330565"><a href="https://www.lazionews.eu/category/rubriche/accadde-oggi/">ACCADDE OGGI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-186641"><a href="https://www.lazionews.eu/category/rubriche/pagelle/">LE PAGELLE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243329"><a href="https://www.lazionews.eu/category/rubriche/la-moviola/">LA MOVIOLA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-325316"><a href="https://www.lazionews.eu/category/rubriche/senti-chi-parla-della-lazio/">SENTI CHI PARLA&#8230;della LAZIO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-394790"><a href="https://www.lazionews.eu/category/ritiri/ritiro-2018/">RITIRO 2018</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.lazionews.eu/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lazionews.eu/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in NOTIZIE" class="entry-crumb" href="https://www.lazionews.eu/category/notizie-lazio/">NOTIZIE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Serie A. La Fiorentina batte l&#8217;Udinese e sale a quota 6 punti</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-402528" class="post-402528 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-lazio category-primo-piano-2 tag-fiorentina tag-lazionews tag-notizie-lazio tag-serie-a-2 tag-udinese" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Serie A. La Fiorentina batte l&#8217;Udinese e sale a quota 6 punti</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.lazionews.eu/author/stefano-blando/">Stefano Blando</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-09-02T20:32:15+00:00" >2 settembre 2018 20:32</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.lazionews.eu/wp-content/uploads/2018/07/SERIE-A-SORTEGGI-1.jpg" data-caption=""><img width="696" height="457" class="entry-thumb td-modal-image" src="https://www.lazionews.eu/wp-content/uploads/2018/07/SERIE-A-SORTEGGI-1-696x457.jpg" srcset="https://www.lazionews.eu/wp-content/uploads/2018/07/SERIE-A-SORTEGGI-1-696x457.jpg 696w, https://www.lazionews.eu/wp-content/uploads/2018/07/SERIE-A-SORTEGGI-1-300x197.jpg 300w, https://www.lazionews.eu/wp-content/uploads/2018/07/SERIE-A-SORTEGGI-1-768x504.jpg 768w, https://www.lazionews.eu/wp-content/uploads/2018/07/SERIE-A-SORTEGGI-1-741x486.jpg 741w, https://www.lazionews.eu/wp-content/uploads/2018/07/SERIE-A-SORTEGGI-1-640x420.jpg 640w, https://www.lazionews.eu/wp-content/uploads/2018/07/SERIE-A-SORTEGGI-1-128x84.jpg 128w, https://www.lazionews.eu/wp-content/uploads/2018/07/SERIE-A-SORTEGGI-1-32x21.jpg 32w, https://www.lazionews.eu/wp-content/uploads/2018/07/SERIE-A-SORTEGGI-1.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="SERIE-A-SORTEGGI"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5b8c3beae1774_rand td_block_template_8"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9117");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=a635b99b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://servedby.publy.net/avw.php?zoneid=9117&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a635b99b' border='0' alt='' /></a></noscript></div><div class="pf-content"><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5b8c3beae16da_rand td_block_template_8"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9132");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=a87647e1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://servedby.publy.net/avw.php?zoneid=9132&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a87647e1' border='0' alt='' /></a></noscript></div><p style="text-align: justify;">SERIE A FIORENTINA &#8211; Seconda vittoria consecutiva per la <strong>Fiorentina</strong> che ha battuto alle ore 18:00 <strong>l&#8217;Udinese.</strong> Questa volta a differenza della vittoria &#8220;tennistica&#8221; contro il Chievo, per la squadra di Pioli è bastato l&#8217;1-0 firmato da <strong>Benassi al 73&#8242;</strong> minuto di gioco. Ora la Viola, in attesa delle gare di questa sera, è al secondo posto alle spalle della Juventus.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://www.lazionews.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" style="border:none;-webkit-box-shadow:none; box-shadow:none;" alt="Print Friendly, PDF &amp; Email"><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></noscript></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5b8c3beae1805_rand td_block_template_8">© RIPRODUZIONE RISERVATA - La riproduzione, anche parziale, dell’articolo è vietata. I trasgressori saranno perseguibili a norma di legge.

<script async src="//native.publy.com/related/service/widget/v2/?ac=manoweb&ch=2" language="javascript"></script>

</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.lazionews.eu/tag/fiorentina/">fiorentina</a></li><li><a href="https://www.lazionews.eu/tag/lazionews/">lazionews</a></li><li><a href="https://www.lazionews.eu/tag/notizie-lazio/">notizie lazio</a></li><li><a href="https://www.lazionews.eu/tag/serie-a-2/">serie a</a></li><li><a href="https://www.lazionews.eu/tag/udinese/">udinese</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie-lazio%2Fserie-a-la-fiorentina-batte-ludinese-e-sale-a-quota-6-punti%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Serie+A.+La+Fiorentina+batte+l%E2%80%99Udinese+e+sale+a+quota+6+punti&url=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie-lazio%2Fserie-a-la-fiorentina-batte-ludinese-e-sale-a-quota-6-punti%2F&via=lazionewseu"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.lazionews.eu/notizie-lazio/serie-a-la-fiorentina-batte-ludinese-e-sale-a-quota-6-punti/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lazionews.eu/notizie-lazio/serie-a-la-fiorentina-batte-ludinese-e-sale-a-quota-6-punti/&amp;media=https://www.lazionews.eu/wp-content/uploads/2018/07/SERIE-A-SORTEGGI-1.jpg&description=Serie+A.+La+Fiorentina+batte+l%E2%80%99Udinese+e+sale+a+quota+6+punti" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Serie+A.+La+Fiorentina+batte+l%E2%80%99Udinese+e+sale+a+quota+6+punti%20-%20https%3A%2F%2Fwww.lazionews.eu%2Fnotizie-lazio%2Fserie-a-la-fiorentina-batte-ludinese-e-sale-a-quota-6-punti%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lazionews.eu/author/stefano-blando/">Stefano Blando</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Stefano Blando"></span><meta itemprop="datePublished" content="2018-09-02T20:32:15+00:00"><meta itemprop="dateModified" content="2018-09-02T20:32:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lazionews.eu/notizie-lazio/serie-a-la-fiorentina-batte-ludinese-e-sale-a-quota-6-punti/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg"></span><meta itemprop="name" content="Lazionews.eu"></span><meta itemprop="headline " content="Serie A. La Fiorentina batte l&#039;Udinese e sale a quota 6 punti"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lazionews.eu/wp-content/uploads/2018/07/SERIE-A-SORTEGGI-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="525"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notizie-lazio/serie-a-la-fiorentina-batte-ludinese-e-sale-a-quota-6-punti/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.lazionews.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='402528' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0d4cf91d73" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="179"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="publy-phb-11227"></div>
  <script type="text/javascript">(window.publyHBplacement = window.publyHBplacement || []).push(function() { window.publyHBDisplay('11227'); });</script></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_uid_5_5b8c3beae260b_rand td_block_template_8 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9162600080448403" data-ad-slot="4582739750"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9162600080448403" data-ad-slot="4582739750"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9162600080448403" data-ad-slot="4582739750"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9162600080448403" data-ad-slot="4582739750"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>CLASSIFICA SERIE A</span></h4>			<div class="textwidget">
<table id="tablepress-11" class="tablepress tablepress-id-11">
<thead>
<tr class="row-1 odd">
	<th class="column-1">SQUADRA</th><th class="column-2">Pti</th><th class="column-3">PG</th><th class="column-4">V</th><th class="column-5">N</th><th class="column-6">P</th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1">JUVENTUS</td><td class="column-2">6</td><td class="column-3">2</td><td class="column-4">2</td><td class="column-5">0</td><td class="column-6">0</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">NAPOLI</td><td class="column-2">6</td><td class="column-3">2</td><td class="column-4">2</td><td class="column-5">0</td><td class="column-6">0</td>
</tr>
<tr class="row-4 even">
	<td class="column-1">SPAL</td><td class="column-2">6</td><td class="column-3">2</td><td class="column-4">2</td><td class="column-5">0</td><td class="column-6">0</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1">ATALANTA</td><td class="column-2">3</td><td class="column-3">1</td><td class="column-4">1</td><td class="column-5">0</td><td class="column-6">0</td>
</tr>
<tr class="row-6 even">
	<td class="column-1">EMPOLI</td><td class="column-2">3</td><td class="column-3">1</td><td class="column-4">1</td><td class="column-5">0</td><td class="column-6">0</td>
</tr>
<tr class="row-7 odd">
	<td class="column-1">ROMA</td><td class="column-2">3</td><td class="column-3">1</td><td class="column-4">1</td><td class="column-5">0</td><td class="column-6">0</td>
</tr>
<tr class="row-8 even">
	<td class="column-1">SASSUOLO</td><td class="column-2">3</td><td class="column-3">1</td><td class="column-4">1</td><td class="column-5">0</td><td class="column-6">0</td>
</tr>
<tr class="row-9 odd">
	<td class="column-1">UDINESE</td><td class="column-2">1</td><td class="column-3">1</td><td class="column-4">0</td><td class="column-5">1</td><td class="column-6">0</td>
</tr>
<tr class="row-10 even">
	<td class="column-1">PARMA</td><td class="column-2">1</td><td class="column-3">2</td><td class="column-4">0</td><td class="column-5">1</td><td class="column-6">1</td>
</tr>
<tr class="row-11 odd">
	<td class="column-1">FIORENTINA</td><td class="column-2">0</td><td class="column-3">0</td><td class="column-4">0</td><td class="column-5">0</td><td class="column-6">0</td>
</tr>
<tr class="row-12 even">
	<td class="column-1">GENOA</td><td class="column-2">0</td><td class="column-3">0</td><td class="column-4">0</td><td class="column-5">0</td><td class="column-6">0</td>
</tr>
<tr class="row-13 odd">
	<td class="column-1">MILAN</td><td class="column-2">0</td><td class="column-3">1</td><td class="column-4">0</td><td class="column-5">0</td><td class="column-6">1</td>
</tr>
<tr class="row-14 even">
	<td class="column-1">SAMPDORIA</td><td class="column-2">0</td><td class="column-3">0</td><td class="column-4">0</td><td class="column-5">0</td><td class="column-6">0</td>
</tr>
<tr class="row-15 odd">
	<td class="column-1">CHIEVO</td><td class="column-2">0</td><td class="column-3">1</td><td class="column-4">0</td><td class="column-5">0</td><td class="column-6">1</td>
</tr>
<tr class="row-16 even">
	<td class="column-1">BOLOGNA</td><td class="column-2">0</td><td class="column-3">1</td><td class="column-4">0</td><td class="column-5">0</td><td class="column-6">1</td>
</tr>
<tr class="row-17 odd">
	<td class="column-1">INTER</td><td class="column-2">0</td><td class="column-3">1</td><td class="column-4">0</td><td class="column-5">0</td><td class="column-6">1</td>
</tr>
<tr class="row-18 even">
	<td class="column-1">TORINO</td><td class="column-2">0</td><td class="column-3">1</td><td class="column-4">0</td><td class="column-5">0</td><td class="column-6">1</td>
</tr>
<tr class="row-19 odd">
	<td class="column-1">CAGLIARI</td><td class="column-2">0</td><td class="column-3">1</td><td class="column-4">0</td><td class="column-5">0</td><td class="column-6">1</td>
</tr>
<tr class="row-20 even">
	<td class="column-1">FROSINONE</td><td class="column-2">0</td><td class="column-3">1</td><td class="column-4">0</td><td class="column-5">0</td><td class="column-6">1</td>
</tr>
<tr class="row-21 odd">
	<td class="column-1"><B>LAZIO</B></td><td class="column-2"><B>0</B></td><td class="column-3"><B>2</B></td><td class="column-4"><B>0</B></td><td class="column-5"><B>0</B></td><td class="column-6"><B>2</B></td>
</tr>
</tbody>
</table>
<!-- #tablepress-11 from cache -->
</div>
		</aside><aside class="td_block_template_8 widget widget_polls-widget"><h4 class="td-block-title"><span>LA TUA OPINIONE</span></h4><div id="polls-4" class="wp-polls">
		<p style="text-align: center"><strong>DAI UN GIUDIZIO AL MERCATO DELLA LAZIO</strong></p><div id="polls-4-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><strong><i>Discreto <small>(100%, 1 Votes)</small></i></strong><div class="pollbar" style="width: 100%" title="You Have Voted For This Choice - Discreto (100% | 1 Votes)"></div></li>
		<li>Insufficiente <small>(0%, 0 Votes)</small><div class="pollbar" style="width: 1%" title="Insufficiente (0% | 0 Votes)"></div></li>
		<li>Sufficiente <small>(0%, 0 Votes)</small><div class="pollbar" style="width: 1%" title="Sufficiente (0% | 0 Votes)"></div></li>
		<li>Buono <small>(0%, 0 Votes)</small><div class="pollbar" style="width: 1%" title="Buono (0% | 0 Votes)"></div></li>
		<li>Ottimo <small>(0%, 0 Votes)</small><div class="pollbar" style="width: 1%" title="Ottimo (0% | 0 Votes)"></div></li>
		</ul><p style="text-align: center">Voti totali: <strong>1</strong></p></div>
		<input type="hidden" id="poll_4_nonce" name="wp-polls-nonce" value="8b3f7e59d8" />
</div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_6_5b8c3beae303f_rand td_block_template_8"><div id="publy-phb-11228"></div>
  <script type="text/javascript">(window.publyHBplacement = window.publyHBplacement || []).push(function() { window.publyHBDisplay('11228'); });</script></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lazionews.eu/"><img class="td-retina-data" src="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" data-retina="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Lazionews.eu è una testata giornalistica Iscritta al ROC Autorizzazione del Tribunale di Roma n. 137 del 24-08-2017<br /><br />Società editrice MANO WEB Srls P.IVA 13298571004 - Tutti i diritti riservati<br /></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+LazionewsEu1900" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5b8c3beae317a
    -->

    <div class="td-container"><div id="publy-phb-11226"></div>
  <script type="text/javascript">(window.publyHBplacement = window.publyHBplacement || []).push(function() { window.publyHBDisplay('11226'); });</script>


<meta name="google-site-verification" content="iMvY9A4OFx8XzpZ3JnmOMx12pzGXxp7Q0bug6gTIg50" /></div>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress/assets/js/jquery.countdown.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"giorni","hrs":"ore","mins":"minuti","secs":"secondi","previous":"Precedente","next":"Successivo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress/assets/js/sportspress.js?ver=2.6.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lazionews.eu\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/tablepress/js/jquery.datatables.min.js?ver=1.9'></script>
<script type="text/javascript">
jQuery(document).ready(function($){
var DataTables_language={};
DataTables_language["it_IT"]={"emptyTable":"Nessun dato presente nella tabella","info":"Vista da _START_ a _END_ di _TOTAL_ elementi","infoEmpty":"Vista da 0 a 0 di 0 elementi","infoFiltered":"(filtrati da _MAX_ elementi totali)","infoPostFix":"","lengthMenu":"Visualizza _MENU_ elementi","loadingRecords":"Caricamento...","processing":"Caricamento...","search":"Cerca:","zeroRecords":"La ricerca non ha portato alcun risultato.","paginate": {"first":"Inizio","previous":"Precedente","next":"Successivo","last":"Fine"},"aria": {"sortAscending":": attiva per ordinare la colonna in ordine crescente","sortDescending":": attiva per ordinare la colonna in ordine decrescente"},"decimal":",","thousands":"."};
$('#tablepress-11').dataTable({"language":DataTables_language["it_IT"],"stripeClasses":["even","odd"],"ordering":false,"paging":false,"searching":false,"info":false});
});
</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Roma, IT","api_location":"Rome","api_language":"it","today_icon":"few-clouds-n","today_icon_text":"poche nuvole","today_temp":[20.7,69.3],"today_humidity":68,"today_wind_speed":[1,0.6],"today_min":[16,60.8],"today_max":[24,75.2],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1535972400,"day_temp":[24,75],"day_name":"lun","owm_day_index":1},{"timestamp":1536058800,"day_temp":[26,78],"day_name":"mar","owm_day_index":2},{"timestamp":1536145200,"day_temp":[27,81],"day_name":"mer","owm_day_index":3},{"timestamp":1536231600,"day_temp":[28,82],"day_name":"gio","owm_day_index":4},{"timestamp":1536318000,"day_temp":[28,83],"day_name":"ven","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[402528]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lazionews.eu/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lazionews.eu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #191e38;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere una migliore esperienza sul nostro sito. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.lazionews.eu/utilizzo-dei-cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div>
</body>

</html>

<script type="text/javascript">

jQuery(document).ready(function($){
    if ( $('body').hasClass('home')) {
    		setTimeout("location.reload();",120000);
	} 
});

</script>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 56/78 queries in 0.009 seconds using memcached

Served from: www.lazionews.eu @ 2018-09-02 21:37:14 by W3 Total Cache
-->