 <!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lazionews.eu/xmlrpc.php"/>
    <title>Immobile, quinto per media gol nella classifica all time di Serie A - Lazionews.eu</title>
<meta property="og:image" content="https://www.lazionews.eu/wp-content/uploads/2019/11/lazionews-lazio-milan-immobile-ciro-lazzari-manuel.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lazionews.eu/notizie/immobile-quinto-per-media-gol-nella-classifica-all-time-di-serie-a/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Immobile, quinto per media gol nella classifica all time di Serie A - Lazionews.eu"/>
<meta property="og:description" content="IMMOBILE GOL SERIE A &#8211; Con il gol siglato al Milan domenica sera, Ciro Immobile non ha soltanto contribuito alla vittoria della Lazio che San Siro in Serie A contro i rossoneri mancava dal 1939. L’attaccante campano ha infatti siglato anche la sua 100esima rete con il club biancoceleste. Immobile, classifica media-gol Come riporta LazioPage, &hellip;"/>
<meta property="og:url" content="https://www.lazionews.eu/notizie/immobile-quinto-per-media-gol-nella-classifica-all-time-di-serie-a/"/>
<meta property="og:site_name" content="Lazionews.eu"/>
<meta property="article:publisher" content="https://www.facebook.com/Lazionews.eu/"/>
<meta property="article:section" content="NOTIZIE"/>
<meta property="article:published_time" content="2019-11-05T11:07:01+00:00"/>
<meta property="article:modified_time" content="2019-11-05T11:07:03+00:00"/>
<meta property="og:updated_time" content="2019-11-05T11:07:03+00:00"/>
<meta property="og:image" content="https://www.lazionews.eu/wp-content/uploads/2019/11/lazionews-lazio-milan-immobile-ciro-lazzari-manuel.jpg"/>
<meta property="og:image:secure_url" content="https://www.lazionews.eu/wp-content/uploads/2019/11/lazionews-lazio-milan-immobile-ciro-lazzari-manuel.jpg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="681"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="IMMOBILE GOL SERIE A &#8211; Con il gol siglato al Milan domenica sera, Ciro Immobile non ha soltanto contribuito alla vittoria della Lazio che San Siro in Serie A contro i rossoneri mancava dal 1939. L’attaccante campano ha infatti siglato anche la sua 100esima rete con il club biancoceleste. Immobile, classifica media-gol Come riporta LazioPage, [&hellip;]"/>
<meta name="twitter:title" content="Immobile, quinto per media gol nella classifica all time di Serie A - Lazionews.eu"/>
<meta name="twitter:site" content="@LazionewsEu"/>
<meta name="twitter:image" content="https://www.lazionews.eu/wp-content/uploads/2019/11/lazionews-lazio-milan-immobile-ciro-lazzari-manuel.jpg"/>
<meta name="twitter:creator" content="@LazionewsEu"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lazionews.eu/#website","url":"https://www.lazionews.eu/","name":"Lazionews.eu","potentialAction":{"@type":"SearchAction","target":"https://www.lazionews.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lazionews.eu/notizie/immobile-quinto-per-media-gol-nella-classifica-all-time-di-serie-a/#primaryimage","url":"https://www.lazionews.eu/wp-content/uploads/2019/11/lazionews-lazio-milan-immobile-ciro-lazzari-manuel.jpg","width":1024,"height":681,"caption":"lazionews-lazio-milan-immobile-ciro-lazzari-manuel"},{"@type":"WebPage","@id":"https://www.lazionews.eu/notizie/immobile-quinto-per-media-gol-nella-classifica-all-time-di-serie-a/#webpage","url":"https://www.lazionews.eu/notizie/immobile-quinto-per-media-gol-nella-classifica-all-time-di-serie-a/","inLanguage":"it-IT","name":"Immobile, quinto per media gol nella classifica all time di Serie A - Lazionews.eu","isPartOf":{"@id":"https://www.lazionews.eu/#website"},"primaryImageOfPage":{"@id":"https://www.lazionews.eu/notizie/immobile-quinto-per-media-gol-nella-classifica-all-time-di-serie-a/#primaryimage"},"datePublished":"2019-11-05T11:07:01+00:00","dateModified":"2019-11-05T11:07:03+00:00","author":{"@id":"https://www.lazionews.eu/#/schema/person/dc1a628a50ea25809e30a1e41d0c9e8d"}},{"@type":["Person"],"@id":"https://www.lazionews.eu/#/schema/person/dc1a628a50ea25809e30a1e41d0c9e8d","name":"Paolo Miani","image":{"@type":"ImageObject","@id":"https://www.lazionews.eu/#authorlogo","url":"https://secure.gravatar.com/avatar/ecf1e625243a09cf54f715519a9dceb5?s=96&d=mm&r=g","caption":"Paolo Miani"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Feed" href="https://www.lazionews.eu/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Feed dei commenti" href="https://www.lazionews.eu/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Immobile, quinto per media gol nella classifica all time di Serie A Feed dei commenti" href="https://www.lazionews.eu/notizie/immobile-quinto-per-media-gol-nella-classifica-all-time-di-serie-a/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lazionews.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.lazionews.eu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.lazionews.eu/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all .2s ease-out;-moz-transition:all .2s ease-out;-o-transition:all .2s ease-out;-ms-transition:all .2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.lazionews.eu/wp-includes/css/dashicons.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-general-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-icons-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-league-menu-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-league-menu/css/sportspress-league-menu.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-event-statistics-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/css/sportspress-match-stats.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-results-matrix-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-results-matrix/css/sportspress-results-matrix.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-scoreboard-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-scoreboard-ltr-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-sponsors-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-sponsors/css/sportspress-sponsors.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-timelines-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-timelines/css/sportspress-timelines.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-tournaments-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-tournaments-ltr-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments-ltr.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery-bracket-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/jquery.bracket.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-twitter-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-twitter/css/sportspress-twitter.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-user-scores-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-user-scores/css/sportspress-user-scores.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.3' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-style-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-style-ltr-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.lazionews.eu/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.1' type='text/css' media='all'/>
<link rel='stylesheet' id='elasticpress-facets-css' href='https://www.lazionews.eu/wp-content/plugins/elasticpress/dist/css/facets-styles.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tablepress-default-css' href='https://www.lazionews.eu/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://www.lazionews.eu/wp-content/themes/Newspaper/style.css' type='text/css' media='all'/>
<style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.lazionews.eu/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.lazionews.eu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.lazionews.eu/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all'/>
<style type="text/css">.sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background:none}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#0e2440!important}.sp-calendar tbody a{color:#0e2440!important}.sp-data-table tbody,.sp-calendar tbody{background:#eae5e0!important}.sp-data-table tbody,.sp-calendar tbody{color:#0e2440!important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color:#fff!important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color:#2b6291!important}.sp-highlight,.sp-calendar td#today{background:#fffffe!important}.sp-statistic-bar{background:#0e2440}.sp-statistic-bar-fill{background:#2b6291}.sp-template-scoreboard .sp-scoreboard-nav{color:#fff!important}.sp-template-scoreboard .sp-scoreboard-nav{background-color:#2b6291!important}.sp-tournament-bracket .sp-event{border-color:#fffffe!important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#fffffe!important}.sp-tournament-bracket .sp-event .sp-event-main,.sp-tournament-bracket .sp-team .sp-team-name{color:#0e2440!important}.sp-tournament-bracket .sp-team .sp-team-name.sp-heading{color:#fff!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#0e2440!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#000a26!important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#eae5e0!important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#d0cbc6!important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#d0cbc6!important;border-right-color:#d0cbc6!important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#e4dfda!important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#0e2440!important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(14,36,64,.5)!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#fff!important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a,.sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#2b6291!important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#2b6291!important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a,.sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#2b6291!important}</style><script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-facebook/js/sportspress-facebook-sdk.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/jquery.bracket.min.js'></script>
<link rel='https://api.w.org/' href='https://www.lazionews.eu/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lazionews.eu/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lazionews.eu/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.2.4"/>
<meta name="generator" content="SportsPress 2.6.20"/>
<meta name="generator" content="SportsPress Pro 2.6.21"/>
<link rel='shortlink' href='https://www.lazionews.eu/?p=467522'/>
<link rel="alternate" type="application/json+oembed" href="https://www.lazionews.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Fimmobile-quinto-per-media-gol-nella-classifica-all-time-di-serie-a%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.lazionews.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Fimmobile-quinto-per-media-gol-nella-classifica-all-time-di-serie-a%2F&#038;format=xml"/>


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">function external_links_in_new_windows_loop(){if(!document.links){document.links=document.getElementsByTagName('a');}var change_link=false;var force='';var ignore='';for(var t=0;t<document.links.length;t++){var all_links=document.links[t];change_link=false;if(document.links[t].hasAttribute('onClick')==false){if(all_links.href.search(/^http/)!=-1&&all_links.href.search('www.lazionews.eu')==-1&&all_links.href.search(/^#/)==-1){change_link=true;}if(force!=''&&all_links.href.search(force)!=-1){change_link=true;}if(ignore!=''&&all_links.href.search(ignore)!=-1){change_link=false;}if(change_link==true){document.links[t].setAttribute('onClick','javascript:window.open(\''+all_links.href+'\'); return false;');document.links[t].removeAttribute('target');}}}}function external_links_in_new_windows_load(func){var oldonload=window.onload;if(typeof window.onload!='function'){window.onload=func;}else{window.onload=function(){oldonload();func();}}}external_links_in_new_windows_load(external_links_in_new_windows_loop);</script>

    <style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited,div.printfriendly a:focus{text-decoration:none;border:none;-webkit-box-shadow:none!important;box-shadow:none!important}</style>
           <style type="text/css" media="screen">div.printfriendly{margin:12px 12px 12px 12px}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:14px;color:#3aaa11}</style>
		<link rel="stylesheet" href="https://www.lazionews.eu/wp-content/plugins/printfriendly/printfriendly.css" media="screen"/>
        <style type="text/css" media="print">.printfriendly{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>window.tdb_globals={"wpRestNonce":"8acc8760a3","wpRestUrl":"https:\/\/www.lazionews.eu\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script>
    			<script>window.tdwGlobal={"adminUrl":"https:\/\/www.lazionews.eu\/wp-admin\/","wpRestNonce":"8acc8760a3","wpRestUrl":"https:\/\/www.lazionews.eu\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script>
					<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style>
		<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.lazionews.eu\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.7.1";var td_get_template_directory_uri="https:\/\/www.lazionews.eu\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show";var tds_header_style="8";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#97d7f3";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-9162600080448403",enable_page_level_ads:true});</script>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2643291-6','auto');ga('send','pageview');</script>

<script type='text/javascript'>window.__cmp={config:{globalVendorListLocation:'https://vendorlist.consensu.org/vendorlist.json',globalExtraIabVendorListLocation:'//scripts.publy.net/cmp/extraiabvendorlist.json',storeConsentGlobally:false,storePublisherData:false,forceLocale:'it',scrollToAccept:true,obfuscateContent:false,bannerSize:'normal',buttonPos:'LB',bannerPos:'bottom',logging:false}}</script>
<script type='text/javascript' src='//scripts.publy.net/cmp/cmp.complete.bundle_latest.js'></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lazionews.eu/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lazionews.eu/category/notizie/",
                    "name": "NOTIZIE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lazionews.eu/notizie/immobile-quinto-per-media-gol-nella-classifica-all-time-di-serie-a/",
                    "name": "Immobile, quinto per media gol nella classifica all time di Serie A"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.lazionews.eu/wp-content/uploads/2019/08/xcropped-favicon-lazionews-192x192.png.pagespeed.ic.k1CT4WnD8B.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews-270x270.png"/>
<script type="text/javascript">function setREVStartSize(e){try{e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}};</script>

<!-- Button style compiled by theme -->

<style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#97d7f3}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#97d7f3}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#97d7f3}.tdm-btn-style1{background-color:#97d7f3}.tdm-btn-style2:before{border-color:#97d7f3}.tdm-btn-style2{color:#97d7f3}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #97d7f3;-moz-box-shadow:0 2px 16px #97d7f3;box-shadow:0 2px 16px #97d7f3}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #97d7f3;-moz-box-shadow:0 4px 26px #97d7f3;box-shadow:0 4px 26px #97d7f3}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#fff}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#97d7f3}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#97d7f3}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#97d7f3}</style>

<style type='text/css'>.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style>
	<style id="tdw-css-placeholder">.td_block_image_box .td-custom-image a::before{background-color:transparent}.td_block_image_box .td-custom-image a::after{border:0}</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-467522 single-format-standard immobile-quinto-per-media-gol-nella-classifica-all-time-di-serie-a global-block-template-8 single_template_2 white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

	<!-- headerSDC -->
	<div class="sdc_header" style="background-color: white; width: 100%; max-width: 1164px; margin: 0 auto; text-align: center;">
		<a href="https://www.lazionews.eu/il-network-del-salotto-del-calcio/"><img style="height: 34px;" src="https://www.lazionews.eu/wp-content/uploads/2019/09/Nx34xSDC-Network.png.pagespeed.ic.DmXYRXG0Zq.png"/></a>
	</div>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lazionews.eu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-lazionews-container"><ul id="menu-menu-lazionews" class="td-mobile-main-menu"><li id="menu-item-458309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-458309"><a href="https://www.lazionews.eu/category/notizie/">NOTIZIE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.lazionews.eu/category/comunicati-ufficiali/">COMUNICATI UFFICIALI</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.lazionews.eu/category/conferenze-stampa/">CONFERENZE STAMPA</a></li>
	<li id="menu-item-113287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113287"><a href="https://www.lazionews.eu/category/esclusive/">ESCLUSIVE</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.lazionews.eu/category/biglietti/">INFO BIGLIETTI</a></li>
	<li id="menu-item-219797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219797"><a href="https://www.lazionews.eu/category/interviste/">INTERVISTE PARTITA</a></li>
	<li id="menu-item-243332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243332"><a href="https://www.lazionews.eu/category/lazionali/">LAZIONALI</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://www.lazionews.eu/category/notizie/">QUI FORMELLO</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.lazionews.eu/category/rassegna-stampa/">RASSEGNA STAMPA</a></li>
	<li id="menu-item-243708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243708"><a href="https://www.lazionews.eu/category/social/">SOCIAL</a></li>
	<li id="menu-item-243330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243330"><a href="https://www.lazionews.eu/category/polisportiva-lazio/">POLISPORTIVA</a></li>
</ul>
</li>
<li id="menu-item-456893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456893"><a href="https://www.lazionews.eu/calciomercato-lazio/">CALCIOMERCATO</a></li>
<li id="menu-item-390500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-390500"><a href="https://www.lazionews.eu">STAG 19/20<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-457030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457030"><a href="https://www.lazionews.eu/calendario-serie-a-2019-2020/">CALENDARIO SERIE A 2019-2020</a></li>
	<li id="menu-item-397532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397532"><a href="https://www.lazionews.eu/calendario-lazio-2018-19/">CALENDARIO COMPLETO 18/19</a></li>
	<li id="menu-item-400755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-400755"><a href="https://www.lazionews.eu/classifica-2018-2019/">CLASSIFICA 18-19</a></li>
	<li id="menu-item-219810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219810"><a href="https://www.lazionews.eu/category/cronache/">CRONACHE</a></li>
	<li id="menu-item-219811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219811"><a href="https://www.lazionews.eu/category/tabellini/">TABELLINI</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://www.lazionews.eu/category/giovanili/">GIOVANILI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.lazionews.eu/category/primavera/">PRIMAVERA</a></li>
</ul>
</li>
<li id="menu-item-186639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186639"><a href="https://www.lazionews.eu/category/rubriche/">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-243329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243329"><a href="https://www.lazionews.eu/category/moviola/">MOVIOLA</a></li>
	<li id="menu-item-421541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421541"><a href="https://www.lazionews.eu/category/lazio-club/">LAZIO CLUB</a></li>
	<li id="menu-item-186641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186641"><a href="https://www.lazionews.eu/category/pagelle/">PAGELLE</a></li>
</ul>
</li>
<li id="menu-item-457403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-457403"><a href="https://www.lazionews.eu/numeri-statistiche-e-approfondimenti/">APPROFONDIMENTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39282"><a href="https://www.lazionews.eu/category/faccia-a-faccia/">FACCIA A FACCIA</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.lazionews.eu/category/avversaria/">L&#8217;AVVERSARIA</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.lazionews.eu/category/news-della-giornata/">NEWS DELLA GIORNATA</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.lazionews.eu/category/numeri-e-curiosita/">NUMERI E CURIOSITA&#8217;</a></li>
	<li id="menu-item-39296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39296"><a href="https://www.lazionews.eu/category/arbitro/">OCCHIO AL FISCHIETTO</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lazionews.eu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 8
-->


<div class="td-header-wrap td-header-style-8 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-container ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.lazionews.eu/">
            <img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" src="https://www.lazionews.eu/wp-content/uploads/2016/07/xlogo-lazionews.jpg.pagespeed.ic.qI5XhmOGSb.jpg" alt="" width="271" height="88"/>
            <span class="td-visual-hidden">Lazionews.eu</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div>

                martedì 5 Novembre 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-secondario" class="top-header-menu"><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-468"><a href="https://www.lazionews.eu/redazione/">REDAZIONE</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-467"><a href="https://www.lazionews.eu/contatti/">CONTATTI</a></li>
<li id="menu-item-466011" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-466011"><a href="https://www.lazionews.eu/privacy-policy/">PRIVACY POLICY</a></li>
<li id="menu-item-171095" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171095"><a href="http://www.facebook.com/pages/Lazionewseu/203243376380378"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-171096" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171096"><a href="https://twitter.com/LazionewsEu"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-171098" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171098"><a href="http://instagram.com/lazionews"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-171100" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171100"><a href="http://www.youtube.com/user/lazionewsEU"><i class="fa fa-youtube"></i></a></li>
<li id="menu-item-171101" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171101"><a href="https://www.pinterest.com/lazionews/"><i class="fa fa-pinterest"></i></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lazionews.eu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.lazionews.eu/">
			<img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2019/08/Logo-Sticky-Lazionews2.png" src="https://www.lazionews.eu/wp-content/uploads/2019/08/xLogo-Sticky-Lazionews2.png.pagespeed.ic.dYYYJGgZ0f.png" alt="" width="280" height="96"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.lazionews.eu/">
			<img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" src="https://www.lazionews.eu/wp-content/uploads/2016/07/xlogo-lazionews.jpg.pagespeed.ic.qI5XhmOGSb.jpg" alt="" width="271" height="88"/>
		</a>
	    </div>
    <div class="menu-menu-lazionews-container"><ul id="menu-menu-lazionews-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-458309"><a href="https://www.lazionews.eu/category/notizie/">NOTIZIE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="https://www.lazionews.eu/category/comunicati-ufficiali/">COMUNICATI UFFICIALI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="https://www.lazionews.eu/category/conferenze-stampa/">CONFERENZE STAMPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113287"><a href="https://www.lazionews.eu/category/esclusive/">ESCLUSIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="https://www.lazionews.eu/category/biglietti/">INFO BIGLIETTI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219797"><a href="https://www.lazionews.eu/category/interviste/">INTERVISTE PARTITA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243332"><a href="https://www.lazionews.eu/category/lazionali/">LAZIONALI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33"><a href="https://www.lazionews.eu/category/notizie/">QUI FORMELLO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="https://www.lazionews.eu/category/rassegna-stampa/">RASSEGNA STAMPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243708"><a href="https://www.lazionews.eu/category/social/">SOCIAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243330"><a href="https://www.lazionews.eu/category/polisportiva-lazio/">POLISPORTIVA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-456893"><a href="https://www.lazionews.eu/calciomercato-lazio/">CALCIOMERCATO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-390500"><a href="https://www.lazionews.eu">STAG 19/20</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457030"><a href="https://www.lazionews.eu/calendario-serie-a-2019-2020/">CALENDARIO SERIE A 2019-2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-397532"><a href="https://www.lazionews.eu/calendario-lazio-2018-19/">CALENDARIO COMPLETO 18/19</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-400755"><a href="https://www.lazionews.eu/classifica-2018-2019/">CLASSIFICA 18-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219810"><a href="https://www.lazionews.eu/category/cronache/">CRONACHE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219811"><a href="https://www.lazionews.eu/category/tabellini/">TABELLINI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://www.lazionews.eu/category/giovanili/">GIOVANILI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28"><a href="https://www.lazionews.eu/category/primavera/">PRIMAVERA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-186639"><a href="https://www.lazionews.eu/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243329"><a href="https://www.lazionews.eu/category/moviola/">MOVIOLA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421541"><a href="https://www.lazionews.eu/category/lazio-club/">LAZIO CLUB</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-186641"><a href="https://www.lazionews.eu/category/pagelle/">PAGELLE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-457403"><a href="https://www.lazionews.eu/numeri-statistiche-e-approfondimenti/">APPROFONDIMENTI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39282"><a href="https://www.lazionews.eu/category/faccia-a-faccia/">FACCIA A FACCIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="https://www.lazionews.eu/category/avversaria/">L&#8217;AVVERSARIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="https://www.lazionews.eu/category/news-della-giornata/">NEWS DELLA GIORNATA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="https://www.lazionews.eu/category/numeri-e-curiosita/">NUMERI E CURIOSITA&#8217;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39296"><a href="https://www.lazionews.eu/category/arbitro/">OCCHIO AL FISCHIETTO</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.lazionews.eu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
                </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5dc16926ca50c_rand td_block_template_8">
<style>.td_uid_1_5dc16926ca50c_rand.td-a-rec-img{text-align:left}.td_uid_1_5dc16926ca50c_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div class='center_script'>
<script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=17338");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-467522" class="post-467522 post type-post status-publish format-standard has-post-thumbnail category-notizie category-pp2" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lazionews.eu/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in NOTIZIE" class="entry-crumb" href="https://www.lazionews.eu/category/notizie/">NOTIZIE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Immobile, quinto per media gol nella classifica all time di Serie A</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Immobile, quinto per media gol nella classifica all time di Serie A</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-05T12:07:01+00:00">5 Novembre 2019 12:07</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.lazionews.eu/wp-content/uploads/2019/11/lazionews-lazio-milan-immobile-ciro-lazzari-manuel.jpg" data-caption="Getty Images"><img width="696" height="463" class="entry-thumb td-modal-image" src="https://www.lazionews.eu/wp-content/uploads/2019/11/xlazionews-lazio-milan-immobile-ciro-lazzari-manuel-696x463.jpg.pagespeed.ic.RFWpm9u54p.jpg" srcset="https://www.lazionews.eu/wp-content/uploads/2019/11/xlazionews-lazio-milan-immobile-ciro-lazzari-manuel-696x463.jpg.pagespeed.ic.RFWpm9u54p.jpg 696w, https://www.lazionews.eu/wp-content/uploads/2019/11/xlazionews-lazio-milan-immobile-ciro-lazzari-manuel-300x200.jpg.pagespeed.ic.Bn3HR-bang.jpg 300w, https://www.lazionews.eu/wp-content/uploads/2019/11/lazionews-lazio-milan-immobile-ciro-lazzari-manuel-768x511.jpg 768w, https://www.lazionews.eu/wp-content/uploads/2019/11/xlazionews-lazio-milan-immobile-ciro-lazzari-manuel.jpg.pagespeed.ic.JJaL5u7WSp.jpg 1024w, https://www.lazionews.eu/wp-content/uploads/2019/11/lazionews-lazio-milan-immobile-ciro-lazzari-manuel-632x420.jpg 632w, https://www.lazionews.eu/wp-content/uploads/2019/11/lazionews-lazio-milan-immobile-ciro-lazzari-manuel-128x85.jpg 128w, https://www.lazionews.eu/wp-content/uploads/2019/11/lazionews-lazio-milan-immobile-ciro-lazzari-manuel-32x21.jpg 32w" sizes="(max-width: 696px) 100vw, 696px" alt="lazionews-lazio-milan-immobile-ciro-lazzari-manuel" title="lazionews-lazio-milan-immobile-ciro-lazzari-manuel"/></a><figcaption class="wp-caption-text">Getty Images</figcaption></figure></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5dc16926cb805_rand td_block_template_8">
<style>.td_uid_2_5dc16926cb805_rand.td-a-rec-img{text-align:left}.td_uid_2_5dc16926cb805_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=17344");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div><div class="pf-content">
<p>IMMOBILE GOL SERIE A &#8211; Con il gol siglato al Milan domenica sera, Ciro <strong>Immobile</strong> non ha soltanto contribuito alla vittoria della <strong>Lazio</strong> che  San Siro in Serie A contro i rossoneri mancava dal 1939. L’attaccante campano ha infatti siglato anche la sua 100esima rete con il club biancoceleste. <br></p><div class='code-block code-block-2 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=18797");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div>
<div class='code-block code-block-1 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=18799");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div>




<h2>Immobile, classifica media-gol</h2>



<p>Come riporta LazioPage, Immobile continua a collezionare record. L’attaccante biancoceleste è infatti entrato anche nella classifica all time per media gol/minuti realizzati in Serie A. L’ex Pescara è quinto in questa speciale graduatoria con una rete siglata ogni 135’ minuti giocati nel massimo campionato italiano. Di seguito la top 5.</p>



<p> 116&#8242; Gunnar Nordhal<br> 126&#8242; Christian Vieri<br> 127&#8242; David Trezeguet<br> 133&#8242; Gonzalo Higuain<br> 135&#8242; Ciro Immobile, Andrij Shevchenko</p>
<div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email"/></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5dc16926cb962_rand td_block_template_8">
<style>.td_uid_3_5dc16926cb962_rand.td-a-rec-img{text-align:left}.td_uid_3_5dc16926cb962_rand.td-a-rec-img img{margin:0 auto 0 0}</style>© RIPRODUZIONE RISERVATA - La riproduzione, anche parziale, dell’articolo è vietata. I trasgressori saranno perseguibili a norma di legge.

<script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=9117");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Fimmobile-quinto-per-media-gol-nella-classifica-all-time-di-serie-a%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Immobile%2C+quinto+per+media+gol+nella+classifica+all+time+di+Serie+A&url=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Fimmobile-quinto-per-media-gol-nella-classifica-all-time-di-serie-a%2F&via=lazionewseu">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://www.lazionews.eu/author/paolo-miani/"><img alt='' src='https://secure.gravatar.com/avatar/ecf1e625243a09cf54f715519a9dceb5?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ecf1e625243a09cf54f715519a9dceb5?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lazionews.eu/author/paolo-miani/">Paolo Miani</a></span></div><div class="td-author-url"><a href="https://www.lazionews.eu">https://www.lazionews.eu</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Paolo Miani"></span><meta itemprop="datePublished" content="2019-11-05T12:07:01+00:00"><meta itemprop="dateModified" content="2019-11-05T12:07:03+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lazionews.eu/notizie/immobile-quinto-per-media-gol-nella-classifica-all-time-di-serie-a/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg"></span><meta itemprop="name" content="Lazionews.eu"></span><meta itemprop="headline " content="Immobile, quinto per media gol nella classifica all time di Serie A"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lazionews.eu/wp-content/uploads/2019/11/lazionews-lazio-milan-immobile-ciro-lazzari-manuel.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="681"></span>        </footer>

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notizie/immobile-quinto-per-media-gol-nella-classifica-all-time-di-serie-a/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.lazionews.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true'/>
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true'/>
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30"/>
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento"/> <input type='hidden' name='comment_post_ID' value='467522' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5fcfe9d846"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_4_5dc16926cc5e3_rand td_block_template_8">
<style>.td_uid_4_5dc16926cc5e3_rand.td-a-rec-img{text-align:left}.td_uid_4_5dc16926cc5e3_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div class='center_script'>
<script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=17335");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_5_5dc16926cc76c_rand td_block_template_8">
<style>.td_uid_5_5dc16926cc76c_rand.td-a-rec-img{text-align:left}.td_uid_5_5dc16926cc76c_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=17344");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div><div class="sp-widget-align-none"><aside class="td_block_template_8 widget widget_sportspress widget_sp_event_blocks"><h4 class="td-block-title"><span>PROSSIMA GARA</span></h4><div class="sp-template sp-template-event-blocks">
	<div class="sp-table-wrapper">
		<table class="sp-event-blocks sp-data-table sp-paginated-table" data-sp-rows="10">
			<thead><tr><th></th></tr></thead> 			<tbody>
									<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
						<td>
														<span class="team-logo logo-odd" title="Lazio" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Lazio"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/128x128xLazio.png.pagespeed.ic.v9f6vNnOo2.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" itemprop="logo"/></span> <span class="team-logo logo-even" title="Celtic" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Celtic"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2019/09/52x52xCeltic-128x128.png.pagespeed.ic.FBuKT1YTe_.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" itemprop="logo" srcset="https://www.lazionews.eu/wp-content/uploads/2019/09/xCeltic-128x128.png.pagespeed.ic.pu3v5cNeEm.png 128w, https://www.lazionews.eu/wp-content/uploads/2019/09/xCeltic-150x150.png.pagespeed.ic.HKd32v8P9Y.png 150w, https://www.lazionews.eu/wp-content/uploads/2019/09/xCeltic-300x300.png.pagespeed.ic.9rj03Jiiyt.png 300w, https://www.lazionews.eu/wp-content/uploads/2019/09/xCeltic-420x420.png.pagespeed.ic.q67MNdNhil.png 420w, https://www.lazionews.eu/wp-content/uploads/2019/09/Celtic-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2019/09/xCeltic.png.pagespeed.ic.FIiG7W2U97.png 500w" sizes="(max-width: 128px) 100vw, 128px"/></span>							<time class="sp-event-date" datetime="2019-11-07 18:55:58" itemprop="startDate" content="2019-11-07T18:55+01:00">
								<a href="https://www.lazionews.eu/event/lazio-celtic/" itemprop="url" content="https://www.lazionews.eu/event/lazio-celtic/">7 Novembre 2019 18:55</a>							</time>
														<h5 class="sp-event-results">
								<a href="https://www.lazionews.eu/event/lazio-celtic/" itemprop="url" content="https://www.lazionews.eu/event/lazio-celtic/"><span class="sp-result ok">18:55</span></a>							</h5>
															<div class="sp-event-league">Europa League</div>
																																				<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
														<h4 class="sp-event-title" itemprop="name">
								<a href="https://www.lazionews.eu/event/lazio-celtic/" itemprop="url" content="https://www.lazionews.eu/event/lazio-celtic/">Lazio - Celtic</a>							</h4>
							
						</td>
					</tr>
								</tbody>
		</table>
	</div>
	</div>
</aside></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_6_5dc16926cd601_rand td_block_template_8">
<style>.td_uid_6_5dc16926cd601_rand.td-a-rec-img{text-align:left}.td_uid_6_5dc16926cd601_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=17336");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div><div class="sp-widget-align-none"><aside class="td_block_template_8 widget widget_sportspress widget_sp_event_blocks"><h4 class="td-block-title"><span>ULTIMA GARA</span></h4><div class="sp-template sp-template-event-blocks">
	<div class="sp-table-wrapper">
		<table class="sp-event-blocks sp-data-table sp-paginated-table" data-sp-rows="10">
			<thead><tr><th></th></tr></thead> 			<tbody>
									<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
						<td>
														<span class="team-logo logo-odd" title="Milan" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Milan"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/128x128xMilan.png.pagespeed.ic.KHI13Adhzj.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" itemprop="logo"/></span> <span class="team-logo logo-even" title="Lazio" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Lazio"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/128x128xLazio.png.pagespeed.ic.v9f6vNnOo2.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" itemprop="logo"/></span>							<time class="sp-event-date" datetime="2019-11-03 20:45:40" itemprop="startDate" content="2019-11-03T20:45+01:00">
								<a href="https://www.lazionews.eu/event/milan-lazio/" itemprop="url" content="https://www.lazionews.eu/event/milan-lazio/">3 Novembre 2019 20:45</a>							</time>
														<h5 class="sp-event-results">
								<a href="https://www.lazionews.eu/event/milan-lazio/" itemprop="url" content="https://www.lazionews.eu/event/milan-lazio/"><span class="sp-result ok">1</span> - <span class="sp-result">2</span></a>							</h5>
															<div class="sp-event-league">Serie A</div>
																																				<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
														<h4 class="sp-event-title" itemprop="name">
								<a href="https://www.lazionews.eu/event/milan-lazio/" itemprop="url" content="https://www.lazionews.eu/event/milan-lazio/">Milan - Lazio</a>							</h4>
							
						</td>
					</tr>
								</tbody>
		</table>
	</div>
	</div>
</aside></div><aside class="td_block_template_8 widget widget_recent_comments"><h4 class="td-block-title"><span>I VOSTRI COMMENTI</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Rufini antonino</span> su <a href="https://www.lazionews.eu/notizie/inzaghi-abbiamo-fatto-una-grande-partita-giocando-cosi-passeremo-il-turno/#comment-20655">Inzaghi: “Abbiamo fatto una grande partita, giocando così passeremo il turno”</a></li><li class="recentcomments"><span class="comment-author-link">Vincenzo loffredo</span> su <a href="https://www.lazionews.eu/pagelle/pagelle-celtic-lazio-male-strakosha-parolo-e-jony-bastos-goffo/#comment-20654">PAGELLE,  Celtic-Lazio: Male Strakosha, Parolo e Jony. Bastos goffo</a></li><li class="recentcomments"><span class="comment-author-link">Michele Tostini</span> su <a href="https://www.lazionews.eu/pagelle/pagelle-celtic-lazio-male-strakosha-parolo-e-jony-bastos-goffo/#comment-20653">PAGELLE,  Celtic-Lazio: Male Strakosha, Parolo e Jony. Bastos goffo</a></li></ul></aside><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_7_5dc16926cebf7_rand td_block_template_8">
<style>.td_uid_7_5dc16926cebf7_rand.td-a-rec-img{text-align:left}.td_uid_7_5dc16926cebf7_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=17337");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_8_5dc16926ced83_rand td_block_template_8">
<style>.td_uid_8_5dc16926ced83_rand.td-a-rec-img{text-align:left}.td_uid_8_5dc16926ced83_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=17344");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop">
    <a href="https://ilsalottodelcalcio.it"><img src="https://www.lazionews.eu/wp-content/uploads/2019/08/logo-il-salotto-del-calcio2.png" alt=""/></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="https://ilsalottodelcalcio.it"><img src="https://www.lazionews.eu/wp-content/uploads/2019/08/logo-il-salotto-del-calcio2.png" alt=""/></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="https://ilsalottodelcalcio.it"><img src="https://www.lazionews.eu/wp-content/uploads/2019/08/logo-il-salotto-del-calcio2.png" alt=""/></a>
</div>
<div class="td-visible-phone">
    <a href="https://ilsalottodelcalcio.it"><img src="https://www.lazionews.eu/wp-content/uploads/2019/08/logo-il-salotto-del-calcio2.png" alt=""/></a>
</div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_9_5dc16926cef4c_rand td_block_template_8">
<style>.td_uid_9_5dc16926cef4c_rand.td-a-rec-img{text-align:left}.td_uid_9_5dc16926cef4c_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=17345");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lazionews.eu/"><img class="td-retina-data" src="https://www.lazionews.eu/wp-content/uploads/2019/08/xLogo-Sticky-Lazionews2.png.pagespeed.ic.dYYYJGgZ0f.png" data-retina="https://www.lazionews.eu/wp-content/uploads/2019/08/Logo-Sticky-Lazionews2.png" alt="" title="" width="280"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Lazionews.eu è una testata giornalistica Iscritta al ROC Autorizzazione del Tribunale di Roma n. 137 del 24-08-2017<br/><br/>Società editrice MANO WEB Srls P.IVA 13298571004 - Tutti i diritti riservati<br/></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lazionews.eu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->


			<div class="sp-header-sponsors" style="margin-top: 10px; margin-right: 10px;">
				<div class="sportspress"><div class="sp-sponsors">
		</div>
</div>			</div>
			<script type="text/javascript">jQuery(document).ready(function($){$('.sp-header').prepend($('.sp-header-sponsors'));});</script>
			

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5dc16926cf433
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">.center_script{text-align:center}.center_script div{display:inline-block}@media only screen and (min-width:768px){.td-header-wrap .td-affix .td-main-menu-logo img{width:100px!important;height:auto!important}}.single-sp_list .td-module-meta-info,.single-sp_player .td-module-meta-info,.single-sp_event .td-module-meta-info{display:none}.single-sp_list .author-box-wrap,.single-sp_player .author-box-wrap,.single-sp_event .author-box-wrap{display:none}.notizie_extra{background-color:#191e38;padding:8px}</style>

<div class="td-container"><meta name="google-site-verification" content="iMvY9A4OFx8XzpZ3JnmOMx12pzGXxp7Q0bug6gTIg50"/></div>      <script type="text/javascript">var pfHeaderImgUrl='';var pfHeaderTagline='';var pfdisableClickToDel='0';var pfImagesSize='full-size';var pfImageDisplayStyle='right';var pfEncodeImages='0';var pfDisableEmail='0';var pfDisablePDF='0';var pfDisablePrint='0';var pfCustomCSS='';var pfPlatform='Wordpress';</script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min.js'></script>
<script type='text/javascript'>var localized_strings={"days":"giorni","hrs":"ore","mins":"minuti","secs":"secondi","previous":"Precedente","next":"Successivo"};</script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/sportspress-match-stats.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-sponsors/js/sportspress-sponsors.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/sportspress-tournaments.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/elasticpress/dist/js/facets-script.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/akismet/_inc/form.js'></script>
			<script type="text/javascript">jQuery(document).ready(function($){$('.sp-header-loaded').prepend($('.sp-league-menu'));});</script>
					<script type="text/javascript">jQuery(document).ready(function($){$('.sp-header-loaded').prepend($('.sp-header-scoreboard'));});</script>
		
<!-- JS generated by theme -->

<script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.lazionews.eu/wp-content/themes/Newspaper-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.lazionews.eu/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using memcached
Page Caching using memcached 
Database Caching 13/22 queries in 0.003 seconds using memcached

Served from: www.lazionews.eu @ 2019-11-05 13:20:54 by W3 Total Cache
-->