<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto:400,500","Roboto Condensed:400","Roboto Slab:400","Lora:400","Open Sans:400,600,700","Roboto:400,500,700"] },classes:false, events:false, timeout:1500};</script><link rel="preload" href="https://www.lazionews.eu/wp-content/themes/Newspaper/images/icons/newspaper.woff" as="font" type="font/woff" crossorigin><link media="all" href="https://www.lazionews.eu/wp-content/cache/autoptimize/css/autoptimize_c01d8afb35db0333b2da177338b5b089.css" rel="stylesheet" /><link media=" print" href="https://www.lazionews.eu/wp-content/cache/autoptimize/css/autoptimize_af3f06c364b63b8f7839aa5d50777c54.css" rel="stylesheet" /><title>LIVE Super League, la DFB e DFL: &quot;Solidali alla UEFA e a Ceferin&quot; - Lazionews.eu</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lazionews.eu/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://www.lazionews.eu/notizie/live-super-league-duro-comunicato-della-liga/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="LIVE Super League, la DFB e DFL: &quot;Solidali alla UEFA e a Ceferin&quot; - Lazionews.eu" /><meta property="og:description" content="LIVE SUPER LEGA &#8211; Dalla serata di ieri è ufficiale la nascita della Super League. La nuova competizione vedrà protagonisti 12 club, definiti &#8216;fondatori&#8217;, tra i quali tre italiani: Juventus, Inter e Milan. La notizia ha provocato immediatamente uno tsunami mediatico che si è riversato sull&#8217;intero mondo del calcio. Di seguito tutti gli aggiornamenti, ora [&hellip;]" /><meta property="og:url" content="https://www.lazionews.eu/notizie/live-super-league-duro-comunicato-della-liga/" /><meta property="og:site_name" content="Lazionews.eu" /><meta property="article:publisher" content="https://www.facebook.com/Lazionews.eu/" /><meta property="article:author" content="https://www.facebook.com/daniele.e.izzo.1/" /><meta property="article:published_time" content="2021-04-19T17:18:00+00:00" /><meta property="article:modified_time" content="2021-04-19T17:28:34+00:00" /><meta property="og:image" content="https://www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-the-super-league-logo.png" /><meta property="og:image:width" content="559" /><meta property="og:image:height" content="331" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@LazionewsEu" /><meta name="twitter:site" content="@LazionewsEu" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Daniele Izzo"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="12 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lazionews.eu/#website","url":"https://www.lazionews.eu/","name":"Lazionews.eu","description":"News Lazio ultime notizie","potentialAction":[{"@type":"SearchAction","target":"https://www.lazionews.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lazionews.eu/notizie/live-super-league-duro-comunicato-della-liga/#primaryimage","inLanguage":"it-IT","url":"https://www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-the-super-league-logo.png","contentUrl":"https://www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-the-super-league-logo.png","width":559,"height":331,"caption":"Screenshot tratto dal sito www.thesuperleague.it"},{"@type":"WebPage","@id":"https://www.lazionews.eu/notizie/live-super-league-duro-comunicato-della-liga/#webpage","url":"https://www.lazionews.eu/notizie/live-super-league-duro-comunicato-della-liga/","name":"LIVE Super League, la DFB e DFL: \"Solidali alla UEFA e a Ceferin\" - Lazionews.eu","isPartOf":{"@id":"https://www.lazionews.eu/#website"},"primaryImageOfPage":{"@id":"https://www.lazionews.eu/notizie/live-super-league-duro-comunicato-della-liga/#primaryimage"},"datePublished":"2021-04-19T17:18:00+00:00","dateModified":"2021-04-19T17:28:34+00:00","author":{"@id":"https://www.lazionews.eu/#/schema/person/5fc724c215675a1fdff650be006cca4d"},"breadcrumb":{"@id":"https://www.lazionews.eu/notizie/live-super-league-duro-comunicato-della-liga/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lazionews.eu/notizie/live-super-league-duro-comunicato-della-liga/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lazionews.eu/notizie/live-super-league-duro-comunicato-della-liga/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lazionews.eu/","url":"https://www.lazionews.eu/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lazionews.eu/notizie/live-super-league-duro-comunicato-della-liga/","url":"https://www.lazionews.eu/notizie/live-super-league-duro-comunicato-della-liga/","name":"LIVE Super League, la DFB e DFL: &#8220;Solidali alla UEFA e a Ceferin&#8221;"}}]},{"@type":"Person","@id":"https://www.lazionews.eu/#/schema/person/5fc724c215675a1fdff650be006cca4d","name":"Daniele Izzo","image":{"@type":"ImageObject","@id":"https://www.lazionews.eu/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6e381e9acbf8cf686ea1d9f6493c1514?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6e381e9acbf8cf686ea1d9f6493c1514?s=96&d=mm&r=g","caption":"Daniele Izzo"},"description":"Studente universitario e aspirante giornalista pubblicista. Al momento collaboro con Lazionews.eu, Acspezianews.it e Waterwind.it. Scrittura, Sport e montagna si mescolano continuamente nel calderone della mia passione.","sameAs":["https://www.facebook.com/daniele.e.izzo.1/","https://www.instagram.com/danieleizzo/","https://www.linkedin.com/in/daniele-izzo-21418a1ab/"]}]}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Feed" href="https://www.lazionews.eu/feed/" /><link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Feed dei commenti" href="https://www.lazionews.eu/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; LIVE Super League, la DFB e DFL: &#8220;Solidali alla UEFA e a Ceferin&#8221; Feed dei commenti" href="https://www.lazionews.eu/notizie/live-super-league-duro-comunicato-della-liga/feed/" /><link rel='stylesheet' id='dashicons-css'  href='https://www.lazionews.eu/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><style type="text/css">/* SportsPress Frontend CSS */ .sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background: none;}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#0e2440 !important}.sp-calendar tbody a{color:#0e2440 !important}.sp-data-table tbody,.sp-calendar tbody{background: #f2f2f2 !important}.sp-data-table tbody,.sp-calendar tbody{color: #0e2440 !important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color: #ffffff !important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color: #2b6291 !important}.sp-highlight,.sp-calendar td#today{background: #ffffff !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#0e2440 !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#000a26 !important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#f2f2f2 !important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#d8d8d8 !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#d8d8d8 !important;border-right-color:#d8d8d8 !important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#ececec !important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#0e2440 !important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(14,36,64,0.5) !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#ffffff !important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#2b6291 !important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#2b6291 !important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#2b6291 !important}</style><script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.lazionews.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lazionews.eu/wp-json/wp/v2/posts/540561" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lazionews.eu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lazionews.eu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.1" /><meta name="generator" content="SportsPress 2.7.8" /><link rel='shortlink' href='https://www.lazionews.eu/?p=540561' /><link rel="alternate" type="application/json+oembed" href="https://www.lazionews.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Flive-super-league-duro-comunicato-della-liga%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lazionews.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Flive-super-league-duro-comunicato-della-liga%2F&#038;format=xml" /> <script type="text/javascript">//
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.lazionews.eu') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"f405e251f0","wpRestUrl":"https:\/\/www.lazionews.eu\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lazionews.eu\/wp-admin\/","wpRestNonce":"f405e251f0","wpRestUrl":"https:\/\/www.lazionews.eu\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script>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</script> <style>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</style> <script>localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');</script>  <script type="text/javascript" async=true>(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = false;
element.type = 'text/javascript';
element.src = url;



function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;

function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');

iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}

function tcfAPIHandler() {
var gdprApplies;
var args = arguments;

if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};

if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}

function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};

try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}

var payload = json.__tcfapiCall;

if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}

while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}

if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};

makeStub();

var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};

var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};

if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
firstScript.parentNode.insertBefore(element, firstScript);
})();</script>  <script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2643291-6', 'auto');
  ga('send', 'pageview');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lazionews.eu/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lazionews.eu/category/notizie/",
                    "name": "NOTIZIE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lazionews.eu/notizie/live-super-league-duro-comunicato-della-liga/",
                    "name": "LIVE Super League, la DFB e DFL: &#8220;Solidali alla UEFA e a..."                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews-180x180.png" /><meta name="msapplication-TileImage" content="https://www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews-270x270.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #003876;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #003876;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #003876;
                }
                .tdm-btn-style1 {
					background-color: #003876;
				}
				.tdm-btn-style2:before {
				    border-color: #003876;
				}
				.tdm-btn-style2 {
				    color: #003876;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #003876;
                    -moz-box-shadow: 0 2px 16px #003876;
                    box-shadow: 0 2px 16px #003876;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #003876;
                    -moz-box-shadow: 0 4px 26px #003876;
                    box-shadow: 0 4px 26px #003876;
				}</style><style>.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}</style><style id="tdw-css-placeholder">.td_block_image_box .td-custom-image a::before {
  background-color: transparent;
}
.td_block_image_box .td-custom-image a::after {
  border: 0px;
}</style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-540561 single-format-standard td-standard-pack live-super-league-duro-comunicato-della-liga global-block-template-8 single_template_2 white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lazionews.eu/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-lazionews-container"><ul id="menu-menu-lazionews" class="td-mobile-main-menu"><li id="menu-item-530822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-530822"><a href="https://www.lazionews.eu/lazio-calcio-ultime-notizie/">NOTIZIE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-524563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524563"><a href="https://www.lazionews.eu/allenamenti-lazio/">ALLENAMENTI</a></li><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.lazionews.eu/category/comunicati-ufficiali/">COMUNICATI UFFICIALI</a></li><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.lazionews.eu/category/conferenze-stampa/">CONFERENZE STAMPA</a></li><li id="menu-item-113287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113287"><a href="https://www.lazionews.eu/category/esclusive/">ESCLUSIVE</a></li><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.lazionews.eu/category/biglietti/">INFO BIGLIETTI</a></li><li id="menu-item-219797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219797"><a href="https://www.lazionews.eu/category/interviste/">INTERVISTE PARTITA</a></li><li id="menu-item-421541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421541"><a href="https://www.lazionews.eu/category/lazio-club/">LAZIO CLUB</a></li><li id="menu-item-503442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503442"><a href="https://www.lazionews.eu/lazio-women/">LAZIO WOMEN</a></li><li id="menu-item-243332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243332"><a href="https://www.lazionews.eu/category/lazionali/">LAZIONALI</a></li><li id="menu-item-243330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243330"><a href="https://www.lazionews.eu/category/polisportiva-lazio/">POLISPORTIVA</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.lazionews.eu/category/rassegna-stampa/">RASSEGNA STAMPA</a></li></ul></li><li id="menu-item-456893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456893"><a href="https://www.lazionews.eu/calciomercato-lazio/">CALCIOMERCATO</a></li><li id="menu-item-506630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-506630"><a href="https://www.lazionews.eu">STAG 20-21<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-507803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507803"><a href="https://www.lazionews.eu/category/cronache/">CRONACHE</a></li><li id="menu-item-507804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507804"><a href="https://www.lazionews.eu/category/tabellini/">TABELLINI</a></li><li id="menu-item-506631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-506631"><a href="https://www.lazionews.eu/calendario-lazio-stagione-2020-2021/">CALENDARIO COMPLETO LAZIO</a></li><li id="menu-item-510067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510067"><a href="https://www.lazionews.eu/classifica-serie-a-2020-2021/">CLASSIFICA SERIE A</a></li><li id="menu-item-513638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513638"><a href="https://www.lazionews.eu/calendario-champions-league-lazio-2020-2021/">CALENDARIO E CLASSIFICA CHAMPIONS</a></li></ul></li><li id="menu-item-457403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-457403"><a href="https://www.lazionews.eu/numeri-statistiche-e-approfondimenti/">APPROFONDIMENTI<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.lazionews.eu/category/avversaria/">AVVERSARIA</a></li><li id="menu-item-39282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39282"><a href="https://www.lazionews.eu/category/faccia-a-faccia/">FACCIA A FACCIA</a></li><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.lazionews.eu/category/news-della-giornata/">NEWS DELLA GIORNATA</a></li><li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.lazionews.eu/category/numeri-e-curiosita/">NUMERI E CURIOSITA&#8217;</a></li><li id="menu-item-39296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39296"><a href="https://www.lazionews.eu/category/arbitri/">OCCHIO AL FISCHIETTO</a></li></ul></li><li id="menu-item-509661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509661"><a href="https://www.lazionews.eu/category/pagelle/">PAGELLE</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.lazionews.eu/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-7 td-header-background-image"><div class="td-header-bg td-container-wrap "></div><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lazionews.eu/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.lazionews.eu/"> <img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" src="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" alt=""/> <span class="td-visual-hidden">Lazionews.eu</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lazionews.eu/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.lazionews.eu/"> <img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2019/08/Logo-Sticky-Lazionews2.png" src="https://www.lazionews.eu/wp-content/uploads/2019/08/Logo-Sticky-Lazionews2.png" alt=""/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.lazionews.eu/"> <img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" src="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" alt=""/> </a></div><div class="menu-menu-lazionews-container"><ul id="menu-menu-lazionews-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-530822"><a href="https://www.lazionews.eu/lazio-calcio-ultime-notizie/">NOTIZIE</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-524563"><a href="https://www.lazionews.eu/allenamenti-lazio/">ALLENAMENTI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="https://www.lazionews.eu/category/comunicati-ufficiali/">COMUNICATI UFFICIALI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="https://www.lazionews.eu/category/conferenze-stampa/">CONFERENZE STAMPA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113287"><a href="https://www.lazionews.eu/category/esclusive/">ESCLUSIVE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="https://www.lazionews.eu/category/biglietti/">INFO BIGLIETTI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219797"><a href="https://www.lazionews.eu/category/interviste/">INTERVISTE PARTITA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421541"><a href="https://www.lazionews.eu/category/lazio-club/">LAZIO CLUB</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-503442"><a href="https://www.lazionews.eu/lazio-women/">LAZIO WOMEN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243332"><a href="https://www.lazionews.eu/category/lazionali/">LAZIONALI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243330"><a href="https://www.lazionews.eu/category/polisportiva-lazio/">POLISPORTIVA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="https://www.lazionews.eu/category/rassegna-stampa/">RASSEGNA STAMPA</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-456893"><a href="https://www.lazionews.eu/calciomercato-lazio/">CALCIOMERCATO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-506630"><a href="https://www.lazionews.eu">STAG 20-21</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-507803"><a href="https://www.lazionews.eu/category/cronache/">CRONACHE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-507804"><a href="https://www.lazionews.eu/category/tabellini/">TABELLINI</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-506631"><a href="https://www.lazionews.eu/calendario-lazio-stagione-2020-2021/">CALENDARIO COMPLETO LAZIO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-510067"><a href="https://www.lazionews.eu/classifica-serie-a-2020-2021/">CLASSIFICA SERIE A</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513638"><a href="https://www.lazionews.eu/calendario-champions-league-lazio-2020-2021/">CALENDARIO E CLASSIFICA CHAMPIONS</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-457403"><a href="https://www.lazionews.eu/numeri-statistiche-e-approfondimenti/">APPROFONDIMENTI</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="https://www.lazionews.eu/category/avversaria/">AVVERSARIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39282"><a href="https://www.lazionews.eu/category/faccia-a-faccia/">FACCIA A FACCIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="https://www.lazionews.eu/category/news-della-giornata/">NEWS DELLA GIORNATA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="https://www.lazionews.eu/category/numeri-e-curiosita/">NUMERI E CURIOSITA&#8217;</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39296"><a href="https://www.lazionews.eu/category/arbitri/">OCCHIO AL FISCHIETTO</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-509661"><a href="https://www.lazionews.eu/category/pagelle/">PAGELLE</a></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_77b td_block_template_8"><style>/* custom css */
.tdi_1_77b.td-a-rec{
					text-align: center;
				}.tdi_1_77b .td-element-style{
					z-index: -1;
				}.tdi_1_77b.td-a-rec-img{
				    text-align: left;
				}.tdi_1_77b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_77b.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class='center_script'> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17338");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script> </div> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17345");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-540561" class="post-540561 post type-post status-publish format-standard has-post-thumbnail category-notizie category-pp2 tag-lazio tag-live tag-super-league" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lazionews.eu/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in NOTIZIE" class="entry-crumb" href="https://www.lazionews.eu/category/notizie/">NOTIZIE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">LIVE Super League, la DFB e DFL: &#8220;Solidali alla UEFA e a...</span></div></div><header class="td-post-title"><h1 class="entry-title">LIVE Super League, la DFB e DFL: &#8220;Solidali alla UEFA e a Ceferin&#8221;</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T19:18:00+02:00" >19 Aprile 2021 19:18</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Flive-super-league-duro-comunicato-della-liga%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=LIVE+Super+League%2C+la+DFB+e+DFL%3A+%E2%80%9CSolidali+alla+UEFA+e+a+Ceferin%E2%80%9D&url=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Flive-super-league-duro-comunicato-della-liga%2F&via=lazionewseu"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lazionews.eu/notizie/live-super-league-duro-comunicato-della-liga/&amp;media=https://www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-the-super-league-logo.png&description=LIVE+Super+League%2C+la+DFB+e+DFL%3A+%E2%80%9CSolidali+alla+UEFA+e+a+Ceferin%E2%80%9D"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=LIVE+Super+League%2C+la+DFB+e+DFL%3A+%E2%80%9CSolidali+alla+UEFA+e+a+Ceferin%E2%80%9D %0A%0A https://www.lazionews.eu/notizie/live-super-league-duro-comunicato-della-liga/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lazionews.eu/notizie/live-super-league-duro-comunicato-della-liga/&title=LIVE+Super+League%2C+la+DFB+e+DFL%3A+%E2%80%9CSolidali+alla+UEFA+e+a+Ceferin%E2%80%9D"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=LIVE Super League, la DFB e DFL: &#8220;Solidali alla UEFA e a Ceferin&#8221;&body=https://www.lazionews.eu/notizie/live-super-league-duro-comunicato-della-liga/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lazionews.eu/notizie/live-super-league-duro-comunicato-della-liga/&text=LIVE+Super+League%2C+la+DFB+e+DFL%3A+%E2%80%9CSolidali+alla+UEFA+e+a+Ceferin%E2%80%9D"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><a href="https://www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-the-super-league-logo.png" data-caption="Screenshot tratto dal sito www.thesuperleague.it"><img width="559" height="331" class="entry-thumb td-modal-image" src="https://www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-the-super-league-logo.png" srcset="https://www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-the-super-league-logo.png 559w, https://www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-the-super-league-logo-300x178.png 300w, https://www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-the-super-league-logo-128x76.png 128w, https://www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-the-super-league-logo-32x19.png 32w" sizes="(max-width: 559px) 100vw, 559px" alt="lazionews-lazio-the-super-league-logo" title="lazionews-lazio-the-super-league-logo"/></a><figcaption class="wp-caption-text">Screenshot tratto dal sito www.thesuperleague.it</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top  tdi_2_517 td_block_template_8"><style>/* custom css */
.tdi_2_517.td-a-rec{
					text-align: center;
				}.tdi_2_517 .td-element-style{
					z-index: -1;
				}.tdi_2_517.td-a-rec-img{
				    text-align: left;
				}.tdi_2_517.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_517.td-a-rec-img {
				        text-align: center;
				    }
                }</style><center> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17344");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script> </center></div><span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tempo di lettura:</span> <span class="rt-time">9</span> <span class="rt-label rt-postfix">minuti</span></span><p>LIVE SUPER LEGA &#8211; Dalla serata di ieri è ufficiale la nascita della <strong><a href="https://www.lazionews.eu/approfondimenti/super-league-e-guerra-aperta-le-reazioni-di-uefa-e-fifa-e-le-dimissioni-di-agnelli-dalla-presidenza-eca/">Super League</a></strong>. La nuova competizione vedrà protagonisti 12 club, definiti &#8216;fondatori&#8217;, tra i quali tre italiani: <strong>Juventus</strong>,<strong> Inter</strong> e <strong>Milan</strong>. La notizia ha provocato immediatamente uno tsunami mediatico che si è riversato sull&#8217;intero mondo del calcio. Di seguito tutti gli aggiornamenti, ora per ora, della questione.</p><div class='code-block code-block-2 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'><center> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23247");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script> </center></div><div class='code-block code-block-1 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23245");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script></div><h2>Super League, notizie e reazioni dal mondo del calcio</h2><p><strong>AGGIORNAMENTO 19:15</strong> &#8211; Anche l&#8217;ex presidente della <strong>FIGC</strong>, <strong>Carlo Tavecchio</strong>, ai microfoni di Radio Marte, ha parlato della <strong>Superlega</strong>: &#8220;Le politiche scellerate di gestione economica hanno creato sempre conti economici pazzeschi e ora le società si sono procurate dei soldi con una visibilità internazionale con questa nuova creazione. Ma ora non si parla più solo di calcio: subentrano l&#8217;economia e la politica, come notato da alcune dichiarazioni. &#8220;I campionati sono importanti nella misura in cui non ci sono solo le big ma tante altre squadre. I campionati non hanno solo 4 squadre e hanno di mezzo anche un aspetto politico. Secondo me la FIGC non sarà d&#8217;accordo su questa vicenda, non si può pensare di fare un campionato elitario e un campionato per i normali. <strong>Sinceramente sono contento che Napoli, Roma e Lazio siano fuori, non penso che sia una cattiva soluzione</strong>. Io mi sono dimesso perché non siamo stati ammessi ai Mondiali ma ho lasciato lì conti solidi e il VAR, oltre che 4 squadre in Champions League. Sanzioni pesanti o esclusioni? Si parla di trattativa ma perché? Di solito si fanno con organismi pari grado, la FIFA e l&#8217;UEFA sono confederazioni enormi&#8221;.</p><p><strong>AGGIORNAMENTO 19:10 </strong>&#8211; La <strong>Federcalcio</strong> (DFB) e la <strong>Lega professionistica tedesca </strong>(DFL) hanno diramato un comunicato sulla creazione della <strong>Superlega</strong>: &#8220;Abbiamo appreso con un grande shock la fondazione di una Superlega europea e siamo solidali con la UEFA e il suo presidente Aleksander Ceferin. Allo stesso tempo sosteniamo tutte le contromisure annunciate da FIFA e UEFA oltre che quelle delle varie leghe e federazioni nazionali. Siamo consapevoli che ciò potrebbe influire anche sulla nomina dei giocatori della nazionale tedesca che sono sotto contratto con i club della Superlega. Si tratta però del futuro di uno sport popolare come il calcio e di stabilire un percorso che non avevamo mai visto prima. Non possiamo permettere che gli interessi finanziari di pochi top club inglesi, spagnoli e italiani si traducano nell’abolizione delle competizioni consolidate. Il calcio in Europa vive anche del fatto che è teoricamente possibile per qualsiasi club competere con le migliori squadre del continente e questo sogno non deve essere sostituito da una società chiusa. I campionati nazionali sono la base del calcio, lo rendono popolare e affascinante per la società nel suo insieme ed è irresponsabile e inaccettabile mettere a rischio tutto questo. Per questo è giusto che il Comitato Esecutivo della UEFA adottasse all’unanimità la prevista riforma delle competizioni europee per club. Una riforma che è stata offerta ai club per riunirsi sotto il tetto comune della UEFA. Un’offerta che è stara rifiutata per un’ovvia motivazione. Il calcio, a prescindere dal livello, è sempre stato forte quando ha dovuto trovare soluzioni insieme. Per questo DFB e DFL faranno tutto il possibile per portare avanti le proprie opzioni. Anche e soprattutto in vista della crisi globale causata dal Covid-19 dovrebbe essere chiaro cosa rappresenta il calcio: solidarietà e non egoismo&#8221;.</p><p><strong>AGGIORNAMENTO 19:05</strong> &#8211; Duro attacco di <strong>Giuseppe Rossi</strong>. L&#8217;ex Fiorentina e Villareal si è scagliato contro gli organizzatori della Super League: &#8220;Chi altro pensa che questa stronzata della Super League sia uno scherzo ??? Spero che ogni appassionato di calcio nel mondo si renda conto di quanto sia dannoso per il nostro gioco&#8221;.</p><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Who else thinks this Super League bullshit is a joke??? I’m hoping every soccer/football fan in the world realizes how damaging this is to our game. <a href="https://twitter.com/hashtag/NOsuperleague?src=hash&amp;ref_src=twsrc%5Etfw">#NOsuperleague</a></p>&mdash; GIUSEPPE ROSSI (@GiuseppeRossi22) <a href="https://twitter.com/GiuseppeRossi22/status/1383971144970117127?ref_src=twsrc%5Etfw">April 19, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></figure><p><strong>AGGIORNAMENTO 19:00</strong> &#8211; Anche <strong>Giuseppe Conte</strong> si dice contrario alla Super League. Ecco le parole dell&#8217;ex premier su facebook.</p><p>&#8220;Oggi tanti appassionati di calcio si trovano spaesati, amareggiati. Immagino alcuni anche arrabbiati. Di sicuro si sentono depredati del sogno più bello che lo sport riesce a disseminare in ogni angolo del pianeta: la possibilità che la propria squadra del cuore &#8211; non fa niente se piccola, priva di blasone e con scarsi mezzi finanziari &#8211; possa sovvertire i favori dei pronostici e riuscire a prevalere su un prato verde, come fu per Davide contro Golia.&nbsp;I campi di calcio, da quelli di terriccio nascosti in periferia fino ai grandi palcoscenici mondiali, sono motore di cambiamento e di aggregazione, fonte di speranza e di tante legittime aspirazioni per i giovani, sia che vivano nei grandi centri urbani sia che vivano in paesini in cerca di riscatto. Ma lo sport, prima di tutto, è strumento di inclusione e fattore che cementa le relazioni umane.&nbsp;Non viviamo fuori dal mondo e siamo consapevoli che, a certi livelli e in certi settori, anche lo sport diventa business, per cui si coagulano interessi economici che impongono di rendere pienamente sostenibili gli investimenti fatti. Ma la remunerazione degli investimenti va cercata rispettando i valori alla base dello sport, non stravolgendone completamente il significato.&nbsp;Chi oggi lavora per realizzare il progetto della Superlega e persegue una logica elitaria che prescinde dalla qualità del gioco, dal merito sportivo e dallo spirito di solidarietà, sappia che ci vedrà caparbiamente “contro”, come appassionati di calcio e come sportivi.&nbsp;Chi uccide il principio di una sana e aperta competizione sportiva per abbracciare ciniche ragioni contabili, si assume il grave rischio di spegnere la magia del calcio e la passione che esso suscita, perché come ha osservato Papa Francesco “dietro a una palla che rotola c’è quasi sempre un ragazzo con i suoi sogni e le sue aspirazioni”.</p><p><strong>AGGIORNAMENTO 18:50 </strong>&#8211; <strong>Wayne Rooney</strong>, ex attaccante di Manchester United, Everton e Inghilterra, ha detto la sua sulla&nbsp;<strong>Superlega</strong>: &#8220;Sono tempi strani ed è una situazione insolita. Se i club hanno fatto questa scelta&nbsp;avranno&nbsp;le loro ragioni.&nbsp;La cosa migliore è aspettare e vedere cosa succede e come funzionerà.&nbsp;I dirigenti sportivi non sono stupidi. L’unica cosa che spero è che il sistema-calcio inglese sia protetto”.</p><p><strong>AGGIORNAMENTO 18.40 &#8211; AIC: &#8220;Preoccupati per la situazione dei calciatori coinvolti&#8221;</strong></p><p>Arriva anche il comunicato dell&#8217;AIC, che con una nota ufficiale esprime la propria posizione in merito alle conseguenze sui calciatori della Super League.</p><p>&#8220;L’Associazione Italiana Calciatori prende atto, non senza preoccupazione, delle decisioni assunte nell&#8217;ambito del Progetto della Super League europea.&nbsp;In questo delicatissimo periodo storico di crisi pandemica, il nostro auspicio è che i nuovi format delle competizioni internazionali per club possano continuare a generare nuove e aggiuntive risorse, senza minare gli aspetti solidaristici e la competitività dei campionati nazionali, patrimonio dello sport e dei tifosi, che dovranno necessariamente essere preservati e potenziati.<br>L’AIC non nasconde, inoltre, la seria preoccupazione per le eventuali conseguenze disciplinari e sportive che potrebbero derivare in capo ai calciatori, loro malgrado coinvolti dalle scelte dei Club di appartenenza.&nbsp;Ci impegneremo in ogni sede, insieme ai nostri colleghi dei sindacati europei e alla Fifpro, per garantire che ogni decisione in merito sia assunta all’esito di processi decisionali equilibrati e condivisi tra tutte le parti coinvolte&#8221;.</p><p><strong>AGGIORNAMENTO ORE 18.30 &#8211; Rumenigge: &#8220;Noi dalla parte dell&#8217;UEFA, Super League non risolverà problemi economici&#8221;</strong></p><p>Dopo le parole del tecnico Hansi Flick, che si è detto concorde alla decisione del Bayern Monaco di non prendere parte alla Super League, sono arrivate anche quelle di Rumenigge, CEO del club. Queste le sue parole ai canali ufficiali del club.</p><p>&#8220;Il Bayern non ha partecipato alla pianificazione di una Superlega. Siamo convinti che l&#8217;attuale statica nel calcio garantisca una base seria. Il Bayern accoglie con favore le riforme della Champions League perché crediamo che siano il passo giusto per lo sviluppo del calcio europeo. Il turno preliminare modificato contribuirà ad aumentare la tensione e l&#8217;emotività nella competizione. Non credo che la Superlega risolverà i problemi finanziari dei club europei causati dal coronavirus. Piuttosto, tutti i club in Europa dovrebbero lavorare in modo solidale per garantire che la struttura dei costi, in particolare gli stipendi dei giocatori e gli onorari per i consulenti, siano adeguati alle entrate per rendere il calcio europeo più razionale&#8221;.</p><p><strong>AGGIORNAMENTO ORE 18 &#8211; Al via l&#8217;assemblea di Lega: ci sono Inter, Juventus e Milan</strong></p><p>Iniziata l&#8217;assemblea della Lega Serie A: presenti tutti e 20 i club, comprese le &#8216;indiziate&#8217; Juventus, Milan ed Inter. Presto si capirà, dunque, quale sarà il futuro della competizione.</p><p><strong>AGGIORNAMENTO 16.30 &#8211; Draghi: &#8220;Il Governo al fianco delle istituzioni calcistiche&#8221;</strong></p><p>Dopo Boris Johnson, anche il Premier Mario Draghi si è esposto contro la nascita della Super League, schierandosi al fianco di UEFA e FIGC. Queste le sue parole.</p><p>&#8220;Il Governo segue con attenzione il dibattito intorno al progetto della Superlega calcio e sostiene con determinazione le posizioni delle autorità calcistiche italiane ed europee per preservare le competizioni nazionali, i valori meritocratici e la funzione sociale dello sport&#8221;.</p><p><strong>AGGIORNAMENTO 15.30 &#8211; Gravina: &#8220;Siamo contrari alla Super League, unica riforma valida è quella UEFA&#8221;</strong></p><p>Dopo Ceferin, anche il presidente della FIGC Gabriele Gravina ha parlato della nascita della Super League, confermandosi assolutamente contrario all&#8217;iniziativa. Queste le sue parole.</p><p>&#8220;Ribadisco il nostro no. L’unica riforma percorribile è quella nata dalla proposta UEFA sulla Champions League, ogni tentativo di fuga in avanti è irricevibile e dannoso per il calcio europeo. L&#8217;adesione a questo progetto pone gli stessi Club al di fuori dal contesto riconosciuto dalla FIFA. Campionati nazionali? Il patrimonio sportivo e culturale delle singole competizioni rappresenta un valore aggiunto per qualsiasi torneo internazionale, vogliamo difendere il merito sportivo e la possibilità per ogni squadra di inseguire un grande sogno, insieme ai propri sostenitori. Il calcio è dei tifosi, va modernizzato, ma non snaturato. Il calcio è partecipazione e condivisione, non è un Club elitario&#8221;.</p><p><strong>AGGIORNAMENTO ORE 14.20 &#8211; Parla Ceferin: &#8220;Chi gioca in  Super League verrà escluso da Europei e Mondiali&#8221;</strong></p><p>Negli ultimi minuti, ha parlato in conferenza stampa anche il presidente della UEFA Ceferin, per commentare nuovamente la nascita ufficiale della Super League. Queste le sue parole.</p><p>&#8220;Vorrei ringraziate tutta la famiglia del calcio, anche i club, tranne quei 12. E grazie ai governi.&nbsp;<strong>Questa idea è uno sputo sul viso di quelli che amano il calcio</strong>. Non lasceremo che ci portino via il calcio. Uefa distribuisce il 90% dei ricavi reinvestendoli nel calcio.&nbsp;Uefa non è solo una questione di soldi, la Superlega sì.&nbsp;Sono gli interessi di una dozzina, non vorrei chiamarli quella sporca dozzina.&nbsp;Il principio di base non può cambiare, la solidarietà è qualcosa di eterno. Ma per qualche persona la solidarietà non esiste, l’unica cosa che esiste è il denaro nelle loro tasche.&nbsp;<strong>I calciatori che parteciperanno alla Superlega non giocheranno né il Mondiale né gli Europei. Non potranno rappresentare le squadre nazionali</strong>.&nbsp;La Uefa e il mondo del calcio sono uniti contro questa proposta orribile che è stata portata avanti da pochi club europei che seguono soltanto idea dell’avidità. Il mondo del calcio unito, governi uniti, tutti uniti contro questo progetto senza senso&#8221;.</p><p><strong>AGGIORNAMENTO ORE 14.00 &#8211; Reina e Luis Alberto si schierano con Ander Herrera: &#8220;No alla Super League&#8221;</strong></p><p>Dopo le parole di molti calciatori contro la Super League, anche Luis Alberto e Reina, appoggiando il post di Ander Herrera, si sono schierati contro la nascita di tale competizione.</p><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="pt" dir="ltr">👏🏻👌🏻❤️ bravo amigo <a href="https://twitter.com/AnderHerrera?ref_src=twsrc%5Etfw">@AnderHerrera</a> <a href="https://t.co/HkoWhSr5A3">https://t.co/HkoWhSr5A3</a></p>&mdash; Pepe Reina (@PReina25) <a href="https://twitter.com/PReina25/status/1384095530418991110?ref_src=twsrc%5Etfw">April 19, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></figure><h4><strong>AGGIORNAMENTO ORE 13:35 &#8211; Ulivieri sulla Super League: &#8220;È una follia&#8221;</strong></h4><p>Categoriche le parole rilasciate dal Presidente dell&#8217;Associazione Italiana Allenatori, <strong>Renzo Ulivieri</strong>, al sito Tuttomercatoweb: &#8220;E&#8217; una follia, dettata dalla disperazione di questi club messi insieme. Nel calcio ci sono in gioco sentimenti popolari non solo gli interessi di <strong>Juventus</strong>, <strong>Inter</strong>, <strong>Milan</strong>. l&#8217;<strong>Inter</strong> e il <strong>Milan</strong> sono guidate da proprietà straniere ma la <strong>Juventus</strong> ha un italiano al comando e dovrebbe sapere come funziona nel nostro paese. Evidentemente sono scelte dettate disperazione. Peraltro in un momento come questo in cui si avverte disaffezione in seguito al Covid e con tante persone in difficoltà si fanno discorsi di questo genere, da un&#8217;ottica ottusa&#8221;.</p><h4><strong>AGGIORNAMENTO ORE 13:30 &#8211; La UEFA approva la nuova Champions League</strong></h4><p>Dopo la nascita nella scorsa notte della nuova <strong>Super League</strong>, ecco la risposta della <strong>UEFA</strong>. Come riportato da Gazzetta.it, infatti, il Comitato Esecutivo dell&#8217;ente che governa il calcio europeo, in riunione questa mattina a Montreux, ha votato all&#8217;unanimità il format della nuova <strong>Champions League</strong>. A partire dal 2024, la competizione sarà allargata a 36 club; ognuno di essi giocherà contro dieci avversari, con le prime otto classificate che passeranno direttamente agli ottavi di finale, mentre chi rientrerà nelle posizioni dalla 9^ alla 24^ dovrà giocare un turno di play-off.</p><h4><strong>AGGIORNAMENTO ORE 13:15 &#8211; Il Presidente del Porto boccia la Super League: &#8220;Siamo contrari al progetto&#8221;</strong></h4><p>Al contrario di alcuni rumors sorti nelle scorse ore, il <strong>Porto</strong> si chiama fuori dalla nuova competizione. A confermarlo è direttamente il presidente del club, <strong>Jorge Nuno Pinto da Costa </strong>ai media portoghesi: &#8220;Ci sono stati dei contatti informali con alcuni club, ma non abbiamo dato particolare attenzione alla cosa. Per due ragioni: la prima è che l’Unione Europea non consente un circuito chiuso senza retrocessioni come la Nba. La Federcalcio portoghese è contro a questo progetto, e come parte dell’Uefa non possiamo partecipare a una competizione che sia contro i principi dell’Unione Europea e della Uefa&#8221;.</p><h4><strong>AGGIORNAMENTO ORE 13:00 &#8211; PSG, il tweet di Herrera: &#8220;Con questo progetto il calcio è destinato a finire&#8221;</strong></h4><p>Non solo politici, dirigenti, addetti ai lavori e associazioni. Anche alcuni giocatori in attività stanno iniziando a schierarsi contro il progetto <strong>Super League</strong>. È il caso di<strong> Ander Herrera</strong>, centrocampista del <strong>Paris Saint Germain</strong>, che tramite un lungo post su Twitter ha detto la sua sulla nuova competizione.</p><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="und" dir="ltr"><a href="https://t.co/C9zV59zJxH">pic.twitter.com/C9zV59zJxH</a></p>&mdash; Ander Herrera (@AnderHerrera) <a href="https://twitter.com/AnderHerrera/status/1384093651702140937?ref_src=twsrc%5Etfw">April 19, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></figure><h4><strong>AGGIORNAMENTO ORE 12:30 &#8211; Il premier inglese Johnson: &#8220;Faremo il possibile per fermare la Super League&#8221;</strong></h4><p>&#8220;Stiamo valutando tutto quello che possiamo fare con le autorità calcistiche per garantire che questa cosa non vada avanti nel modo in cui viene al momento proposta. Non credo che sia una buona notizia per i tifosi, non credo che sia una buona notizia per il calcio in questo Paese&#8221;.</p><h4><strong>AGGIORNAMENTO ORE 12:05 &#8211; LaLiga durissima: &#8220;Approccio egoista, difenderemo il futuro del calcio spagnolo&#8221;</strong></h4><p>Fermo comunicato della <strong>Liga</strong> spagnola contro la creazione della <strong>Super League</strong>. Di seguito la nota nella sua interezza.</p><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Nota informativa.</p>&mdash; LaLiga (@LaLiga) <a href="https://twitter.com/LaLiga/status/1384078495291043849?ref_src=twsrc%5Etfw">April 19, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></figure><h4><strong>AGGIORNAMENTO ORE 12:00 &#8211; Social, Salvini e Letta contrari alla Super League</strong></h4><p>Il mondo della politica italiana entra nella questione <strong>Super League</strong>. Sia <strong>Enrico Letta</strong>, segretario del PD, che <strong>Matteo Salvini</strong>, hanno espresso tramite tweet ufficiali la loro contrarietà alla nuova competizione. &#8220;Il calcio e lo sport sono di tutti, non di pochi privilegiati&#8221; ha scritto il leader della Lega.</p><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="it" dir="ltr">&#8230;sufficienti per azzerare simboli, storia, merito, cuore e passione. Il calcio e lo sport sono di tutti, non di pochi privilegiati. Mi piacciono le vittorie conquistate con il sudore sul campo, non quelle comprate coi milioni in Borsa.</p>&mdash; Matteo Salvini (@matteosalvinimi) <a href="https://twitter.com/matteosalvinimi/status/1384074566536810503?ref_src=twsrc%5Etfw">April 19, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></figure><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="it" dir="ltr">L’idea di una <a href="https://twitter.com/hashtag/SuperLega?src=hash&amp;ref_src=twsrc%5Etfw">#SuperLega</a> per i più ricchi club europei di ⚽️? Sbagliata e decisamente intempestiva. In Europa il modello NBA🇺🇸non può funzionare. Nel calcio e nello sport la forza sta nella diffusione, non nella concentrazione. E nelle belle storie tipo Atalanta, Ajax, Leicester.</p>&mdash; Enrico Letta (@EnricoLetta) <a href="https://twitter.com/EnricoLetta/status/1383830000349061127?ref_src=twsrc%5Etfw">April 18, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></figure><h4><strong>AGGIORNAMENTO ORE 11:15 &#8211; Sassuolo, Carnevali: &#8220;La Super League rischia di uccidere la Serie A&#8221;</strong></h4><p>Intervenuto ai microfoni di Radio Rai, l&#8217;Amministratore Delegato del <strong>Sassuolo</strong>, <strong>Giovanni Carnevali</strong>, ha così commentato il tema <strong>Super League</strong>: &#8220;Era un po&#8217; che si covava questa idea, adesso stiamo cercando di capire come potrebbe svilupparsi e oggi pomeriggio abbiamo una riunione in Lega dove spero che i diretti interessati ci spiegheranno bene cosa si intende per Superlega. Quello che ascoltiamo in queste ore sono pensieri che a noi non piacciono. Chi aderisce a questo progetto ha una grande responsabilità perché rischia di uccidere il nostro campionato. Cerchiamo di capire ma si prospetta qualcosa di non piacevole&#8221;</p><h4><strong>AGGIORNAMENTO ORE 10: 45 &#8211; Il colosso americano JP Morgan finanzierà il progetto Super League: l&#8217;annuncio</strong></h4><p>“Il nuovo torneo annuale fornirà una crescita economica significativamente più elevata ed un supporto al calcio europeo tramite un impegno di lungo termine a versare dei contributi di solidarietà senza tetto massimo, che cresceranno in linea con i ricavi della lega. Questi contributi di solidarietà saranno sostanzialmente più alti di quelli generati dall’attuale competizione europea e si prevede che superino i 10 miliardi di euro durante il corso del periodo iniziale di impegno dei club. Inoltre, il torneo sarà costruito su una base finanziaria sostenibile con tutti i Club Fondatori che aderiscono ad un quadro di spesa. In cambio del loro impegno, i Club Fondatori riceveranno un contributo una tantum pari a&nbsp;<a href="https://www.lazionews.eu/comunicati-ufficiali/super-league-jp-morgan-finanziera-il-progetto-35-miliardi-di-euro-per-i-club-fondatori/">3,5 miliardi di euro</a><strong>&nbsp;</strong>a supporto dei loro piani d’investimento in infrastrutture e per bilanciare l’impatto della pandemia Covid-19″.</p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_3_707 td_block_template_8"><style>/* custom css */
.tdi_3_707.td-a-rec{
					text-align: center;
				}.tdi_3_707 .td-element-style{
					z-index: -1;
				}.tdi_3_707.td-a-rec-img{
				    text-align: left;
				}.tdi_3_707.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_707.td-a-rec-img {
				        text-align: center;
				    }
                }</style>© RIPRODUZIONE RISERVATA - La riproduzione, anche parziale, dell’articolo è vietata. I trasgressori saranno perseguibili a norma di legge.<center style="margin:10px auto 15px auto;"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17342");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script> </center> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9117");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.lazionews.eu/tag/lazio/">Lazio</a></li><li><a href="https://www.lazionews.eu/tag/live/">Live</a></li><li><a href="https://www.lazionews.eu/tag/super-league/">Super League</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Flive-super-league-duro-comunicato-della-liga%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=LIVE+Super+League%2C+la+DFB+e+DFL%3A+%E2%80%9CSolidali+alla+UEFA+e+a+Ceferin%E2%80%9D&url=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Flive-super-league-duro-comunicato-della-liga%2F&via=lazionewseu"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lazionews.eu/notizie/live-super-league-duro-comunicato-della-liga/&amp;media=https://www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-the-super-league-logo.png&description=LIVE+Super+League%2C+la+DFB+e+DFL%3A+%E2%80%9CSolidali+alla+UEFA+e+a+Ceferin%E2%80%9D"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=LIVE+Super+League%2C+la+DFB+e+DFL%3A+%E2%80%9CSolidali+alla+UEFA+e+a+Ceferin%E2%80%9D %0A%0A https://www.lazionews.eu/notizie/live-super-league-duro-comunicato-della-liga/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lazionews.eu/notizie/live-super-league-duro-comunicato-della-liga/&title=LIVE+Super+League%2C+la+DFB+e+DFL%3A+%E2%80%9CSolidali+alla+UEFA+e+a+Ceferin%E2%80%9D"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=LIVE Super League, la DFB e DFL: &#8220;Solidali alla UEFA e a Ceferin&#8221;&body=https://www.lazionews.eu/notizie/live-super-league-duro-comunicato-della-liga/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lazionews.eu/notizie/live-super-league-duro-comunicato-della-liga/&text=LIVE+Super+League%2C+la+DFB+e+DFL%3A+%E2%80%9CSolidali+alla+UEFA+e+a+Ceferin%E2%80%9D"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="author-box-wrap"><a href="https://www.lazionews.eu/author/daniele-izzo/"><img alt='' src='https://secure.gravatar.com/avatar/6e381e9acbf8cf686ea1d9f6493c1514?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e381e9acbf8cf686ea1d9f6493c1514?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lazionews.eu/author/daniele-izzo/">Daniele Izzo</a></span></div><div class="td-author-description">Studente universitario e aspirante giornalista pubblicista. Al momento collaboro con Lazionews.eu, Acspezianews.it e Waterwind.it. Scrittura, Sport e montagna si mescolano continuamente nel calderone della mia passione.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/daniele.e.izzo.1/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/danieleizzo/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/in/daniele-izzo-21418a1ab/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniele Izzo"></span><meta itemprop="datePublished" content="2021-04-19T19:18:00+02:00"><meta itemprop="dateModified" content="2021-04-19T19:28:34+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lazionews.eu/notizie/live-super-league-duro-comunicato-della-liga/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg"></span><meta itemprop="name" content="Lazionews.eu"></span><meta itemprop="headline " content="LIVE Super League, la DFB e DFL: &quot;Solidali alla UEFA e a Ceferin&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-the-super-league-logo.png"><meta itemprop="width" content="559"><meta itemprop="height" content="331"></span></footer><div class="td_block_wrap td_block_related_posts tdi_4_7a7 td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_4_7a7" ><script>var block_tdi_4_7a7 = new tdBlock();
block_tdi_4_7a7.id = "tdi_4_7a7";
block_tdi_4_7a7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_7a7","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":540561,"live_filter_cur_post_author":"351","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_7a7","tdc_css_class_style":"tdi_4_7a7_rand_style"}';
block_tdi_4_7a7.td_column_number = "3";
block_tdi_4_7a7.block_type = "td_block_related_posts";
block_tdi_4_7a7.post_count = "3";
block_tdi_4_7a7.found_posts = "79895";
block_tdi_4_7a7.header_color = "";
block_tdi_4_7a7.ajax_pagination_infinite_stop = "";
block_tdi_4_7a7.max_num_pages = "26632";
tdBlocksArray.push(block_tdi_4_7a7);</script><h4 class="td-related-title td-block-title"><a id="tdi_5_7c6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_7a7" href="#">Articoli correlati</a><a id="tdi_6_5b6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_7a7" href="#">Di più dello stesso autore</a></h4><div id=tdi_4_7a7 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lazionews.eu/lazio-women/lazio-women-morace-non-dobbiamo-mollare-felice-per-pittaccio/" rel="bookmark" class="td-image-wrap " title="Lazio Women, Morace: &#8220;Non dobbiamo mollare. Felice per Pittaccio&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-morace-carolina-lazio-women-218x150.jpg"  srcset="https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-morace-carolina-lazio-women-218x150.jpg 218w, https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-morace-carolina-lazio-women-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="lazionews-lazio-morace-carolina-lazio-women" title="Lazio Women, Morace: &#8220;Non dobbiamo mollare. Felice per Pittaccio&#8221;" /></a></div> <a href="https://www.lazionews.eu/category/interviste/" class="td-post-category">INTERVISTE</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/lazio-women/lazio-women-morace-non-dobbiamo-mollare-felice-per-pittaccio/" rel="bookmark" title="Lazio Women, Morace: &#8220;Non dobbiamo mollare. Felice per Pittaccio&#8221;">Lazio Women, Morace: &#8220;Non dobbiamo mollare. Felice per Pittaccio&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lazionews.eu/interviste/matri-bello-riaffacciarsi-alla-primavera-ce-entusiasmo-per-la-coppa-italia/" rel="bookmark" class="td-image-wrap " title="Matri: &#8220;Bello riaffacciarsi alla Primavera. C&#8217;è entusiasmo per la Coppa Italia&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2020/11/lazionews-matri-tare-218x150.jpg"  srcset="https://www.lazionews.eu/wp-content/uploads/2020/11/lazionews-matri-tare-218x150.jpg 218w, https://www.lazionews.eu/wp-content/uploads/2020/11/lazionews-matri-tare-100x70.jpg 100w, https://www.lazionews.eu/wp-content/uploads/2020/11/lazionews-matri-tare-32x21.jpg 32w" sizes="(max-width: 218px) 100vw, 218px"  alt="lazionews-matri-tare" title="Matri: &#8220;Bello riaffacciarsi alla Primavera. C&#8217;è entusiasmo per la Coppa Italia&#8221;" /></a></div> <a href="https://www.lazionews.eu/category/interviste/" class="td-post-category">INTERVISTE</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/interviste/matri-bello-riaffacciarsi-alla-primavera-ce-entusiasmo-per-la-coppa-italia/" rel="bookmark" title="Matri: &#8220;Bello riaffacciarsi alla Primavera. C&#8217;è entusiasmo per la Coppa Italia&#8221;">Matri: &#8220;Bello riaffacciarsi alla Primavera. C&#8217;è entusiasmo per la Coppa Italia&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lazionews.eu/allenamenti/qui-formello-seduta-di-scarico-in-vista-del-napoli-in-gruppo-caicedo-non-ancora-luiz-felipe/" rel="bookmark" class="td-image-wrap " title="QUI FORMELLO – Seduta di scarico in vista del Napoli. In gruppo Caicedo, non ancora Luiz Felipe" ><img width="218" height="150" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-formello-entrata-218x150.jpg"  srcset="https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-formello-entrata-218x150.jpg 218w, https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-formello-entrata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="lazionews-lazio-formello-entrata" title="QUI FORMELLO – Seduta di scarico in vista del Napoli. In gruppo Caicedo, non ancora Luiz Felipe" /></a></div> <a href="https://www.lazionews.eu/category/allenamenti/" class="td-post-category">ALLENAMENTI</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/allenamenti/qui-formello-seduta-di-scarico-in-vista-del-napoli-in-gruppo-caicedo-non-ancora-luiz-felipe/" rel="bookmark" title="QUI FORMELLO – Seduta di scarico in vista del Napoli. In gruppo Caicedo, non ancora Luiz Felipe">QUI FORMELLO – Seduta di scarico in vista del Napoli. In gruppo Caicedo, non ancora Luiz Felipe</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_7a7" data-td_block_id="tdi_4_7a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_7a7" data-td_block_id="tdi_4_7a7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notizie/live-super-league-duro-comunicato-della-liga/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.lazionews.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='540561' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8c19a3ef19" /></p><input type="hidden" id="ak_js" name="ak_js" value="173"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="custom_html-2" class="widget_text td_block_template_8 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17335");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script> </div></aside><div class="sp-widget-align-none"><aside id="sportspress-event-blocks-2" class="td_block_template_8 widget sportspress-event-blocks-2 widget_sportspress widget_sp_event_blocks"><h4 class="td-block-title"><span>PROSSIMA GARA</span></h4><div class="sp-template sp-template-event-blocks"><div class="sp-table-wrapper"><table class="sp-event-blocks sp-data-table sp-paginated-table" data-sp-rows="10"><thead><tr><th></th></tr></thead><tbody><tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent"><td> <span class="team-logo logo-odd" title="Napoli" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Napoli"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Napoli.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" itemprop="logo" /></span> <span class="team-logo logo-even" title="Lazio" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Lazio"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Lazio.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" itemprop="logo" /></span> <time class="sp-event-date" datetime="2021-04-22 20:45:54" itemprop="startDate" content="2021-04-22T20:45+02:00"> <a href="https://www.lazionews.eu/event/napoli-lazio-3/" itemprop="url" content="https://www.lazionews.eu/event/napoli-lazio-3/">22 Aprile 2021 20:45</a> </time><div class="sp-event-matchday">(32)</div><h5 class="sp-event-results"> <a href="https://www.lazionews.eu/event/napoli-lazio-3/" itemprop="url" content="https://www.lazionews.eu/event/napoli-lazio-3/"><span class="sp-result ok">20:45</span></a></h5><div class="sp-event-league">Serie A</div><div class="sp-event-season">2020-2021</div><div class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">San Paolo</div></div><div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div><h4 class="sp-event-title" itemprop="name"> <a href="https://www.lazionews.eu/event/napoli-lazio-3/" itemprop="url" content="https://www.lazionews.eu/event/napoli-lazio-3/">Napoli - Lazio</a></h4></td></tr></tbody></table></div><div class="sp-calendar-link sp-view-all-link"><a href="https://www.lazionews.eu/calendar/calendario-lazio-2020-2021/">Visualizza tutti gli eventi</a></div></div></aside></div><div class="sp-widget-align-none"><aside id="sportspress-event-blocks-3" class="td_block_template_8 widget sportspress-event-blocks-3 widget_sportspress widget_sp_event_blocks"><h4 class="td-block-title"><span>ULTIMA GARA</span></h4><div class="sp-template sp-template-event-blocks"><div class="sp-table-wrapper"><table class="sp-event-blocks sp-data-table sp-paginated-table" data-sp-rows="10"><thead><tr><th></th></tr></thead><tbody><tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent"><td> <span class="team-logo logo-odd" title="Lazio" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Lazio"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Lazio.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" itemprop="logo" /></span> <span class="team-logo logo-even" title="Benevento" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Benevento"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2020/07/benevento-logo-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" itemprop="logo" srcset="https://www.lazionews.eu/wp-content/uploads/2020/07/benevento-logo-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2020/07/benevento-logo-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2020/07/benevento-logo.png 200w, https://www.lazionews.eu/wp-content/uploads/2020/07/benevento-logo-32x32.png 32w" sizes="(max-width: 128px) 100vw, 128px" /></span> <time class="sp-event-date" datetime="2021-04-18 15:00:21" itemprop="startDate" content="2021-04-18T15:00+02:00"> <a href="https://www.lazionews.eu/event/lazio-benevento/" itemprop="url" content="https://www.lazionews.eu/event/lazio-benevento/">18 Aprile 2021 15:00</a> </time><div class="sp-event-matchday">(31)</div><h5 class="sp-event-results"> <a href="https://www.lazionews.eu/event/lazio-benevento/" itemprop="url" content="https://www.lazionews.eu/event/lazio-benevento/"><span class="sp-result ok">5</span> - <span class="sp-result">3</span></a></h5><div class="sp-event-league">Serie A</div><div class="sp-event-season">2020-2021</div><div class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">Olimpico Roma</div></div><div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div><h4 class="sp-event-title" itemprop="name"> <a href="https://www.lazionews.eu/event/lazio-benevento/" itemprop="url" content="https://www.lazionews.eu/event/lazio-benevento/">Lazio - Benevento</a></h4></td></tr></tbody></table></div><div class="sp-calendar-link sp-view-all-link"><a href="https://www.lazionews.eu/calendar/calendario-lazio-2020-2021/">Visualizza tutti gli eventi</a></div></div></aside></div><div class="td_block_wrap td_block_15 td_block_widget tdi_7_e66 td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_7_e66" ><style>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</style><script>var block_tdi_7_e66 = new tdBlock();
block_tdi_7_e66.id = "tdi_7_e66";
block_tdi_7_e66.atts = '{"custom_title":"APPROFONDIMENTI","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"77455","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_e66","block_type":"td_block_15","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_7_e66","tdc_css_class_style":"tdi_7_e66_rand_style"}';
block_tdi_7_e66.td_column_number = "1";
block_tdi_7_e66.block_type = "td_block_15";
block_tdi_7_e66.post_count = "4";
block_tdi_7_e66.found_posts = "486";
block_tdi_7_e66.header_color = "";
block_tdi_7_e66.ajax_pagination_infinite_stop = "";
block_tdi_7_e66.max_num_pages = "122";
tdBlocksArray.push(block_tdi_7_e66);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>APPROFONDIMENTI</span></h4></div><div id=tdi_7_e66 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lazionews.eu/notizie/focus-napoli-quanta-qualita-nel-reparto-offensivo-e-osimhen/" rel="bookmark" class="td-image-wrap " title="FOCUS Napoli, quanta qualità nel reparto offensivo. E Osimhen&#8230;" ><img width="218" height="150" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-napoli-osimhen-insigne-218x150.jpg"  srcset="https://www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-napoli-osimhen-insigne-218x150.jpg 218w, https://www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-napoli-osimhen-insigne-100x70.jpg 100w, https://www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-napoli-osimhen-insigne-32x21.jpg 32w" sizes="(max-width: 218px) 100vw, 218px"  alt="lazionews-lazio-napoli-osimhen-insigne" title="FOCUS Napoli, quanta qualità nel reparto offensivo. E Osimhen&#8230;" /></a></div> <a href="https://www.lazionews.eu/category/approfondimenti/" class="td-post-category">APPROFONDIMENTI</a></div><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/notizie/focus-napoli-quanta-qualita-nel-reparto-offensivo-e-osimhen/" rel="bookmark" title="FOCUS Napoli, quanta qualità nel reparto offensivo. E Osimhen&#8230;">FOCUS Napoli, quanta qualità nel reparto offensivo. E Osimhen&#8230;</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lazionews.eu/approfondimenti/super-league-e-guerra-aperta-le-reazioni-di-uefa-e-fifa-e-le-dimissioni-di-agnelli-dalla-presidenza-eca/" rel="bookmark" class="td-image-wrap " title="Super League, è guerra aperta: le reazioni di UEFA e FIFA e le dimissioni di Agnelli dalla presidenza ECA" ><img width="218" height="150" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-champions-super-league-pallone-218x150.jpg"  srcset="https://www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-champions-super-league-pallone-218x150.jpg 218w, https://www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-champions-super-league-pallone-100x70.jpg 100w, https://www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-champions-super-league-pallone-32x21.jpg 32w" sizes="(max-width: 218px) 100vw, 218px"  alt="lazionews-lazio-champions-super-league-pallone" title="Super League, è guerra aperta: le reazioni di UEFA e FIFA e le dimissioni di Agnelli dalla presidenza ECA" /></a></div> <a href="https://www.lazionews.eu/category/approfondimenti/" class="td-post-category">APPROFONDIMENTI</a></div><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/approfondimenti/super-league-e-guerra-aperta-le-reazioni-di-uefa-e-fifa-e-le-dimissioni-di-agnelli-dalla-presidenza-eca/" rel="bookmark" title="Super League, è guerra aperta: le reazioni di UEFA e FIFA e le dimissioni di Agnelli dalla presidenza ECA">Super League, è guerra aperta: le reazioni di UEFA e FIFA...</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lazionews.eu/notizie/focus-lazio-benevento-i-fratelli-inzaghi-tra-champions-league-e-salvezza/" rel="bookmark" class="td-image-wrap " title="FOCUS Lazio-Benevento: i fratelli Inzaghi tra Champions League e salvezza" ><img width="218" height="150" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-lazio-benevento-inzaghi-immobile-218x150.jpg"  srcset="https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-lazio-benevento-inzaghi-immobile-218x150.jpg 218w, https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-lazio-benevento-inzaghi-immobile-100x70.jpg 100w, https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-lazio-benevento-inzaghi-immobile-32x21.jpg 32w" sizes="(max-width: 218px) 100vw, 218px"  alt="lazionews-lazio-benevento-inzaghi-immobile" title="FOCUS Lazio-Benevento: i fratelli Inzaghi tra Champions League e salvezza" /></a></div> <a href="https://www.lazionews.eu/category/approfondimenti/" class="td-post-category">APPROFONDIMENTI</a></div><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/notizie/focus-lazio-benevento-i-fratelli-inzaghi-tra-champions-league-e-salvezza/" rel="bookmark" title="FOCUS Lazio-Benevento: i fratelli Inzaghi tra Champions League e salvezza">FOCUS Lazio-Benevento: i fratelli Inzaghi tra Champions League e salvezza</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lazionews.eu/approfondimenti/faccia-a-faccia-simone-vs-filippo-sfida-tra-i-fratelli-che-vivono-di-calcio/" rel="bookmark" class="td-image-wrap " title="FOCUS Simone vs Filippo: sfida tra i fratelli che vivono di calcio" ><img width="218" height="150" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-inzaghi-218x150.jpg"  srcset="https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-inzaghi-218x150.jpg 218w, https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-inzaghi-100x70.jpg 100w, https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-inzaghi-32x21.jpg 32w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FOCUS Simone vs Filippo: sfida tra i fratelli che vivono di calcio" /></a></div> <a href="https://www.lazionews.eu/category/approfondimenti/" class="td-post-category">APPROFONDIMENTI</a></div><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/approfondimenti/faccia-a-faccia-simone-vs-filippo-sfida-tra-i-fratelli-che-vivono-di-calcio/" rel="bookmark" title="FOCUS Simone vs Filippo: sfida tra i fratelli che vivono di calcio">FOCUS Simone vs Filippo: sfida tra i fratelli che vivono di...</a></h3></div></div></div></div></div><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_8_20d td_block_template_8"><style>/* custom css */
.tdi_8_20d.td-a-rec{
					text-align: center;
				}.tdi_8_20d .td-element-style{
					z-index: -1;
				}.tdi_8_20d.td-a-rec-img{
				    text-align: left;
				}.tdi_8_20d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8_20d.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17336");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script></div><aside id="recent-comments-2" class="td_block_template_8 widget recent-comments-2 widget_recent_comments"><h4 class="td-block-title"><span>I VOSTRI COMMENTI</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Michele</span> su <a href="https://www.lazionews.eu/notizie/le-pagelle-di-paolo-cericola-caicedo-luomo-della-provvidenza-acerbi-il-solito-muro/#comment-27941">LE PAGELLE di Paolo Cericola: Caicedo l&#8217;uomo della provvidenza, Acerbi il solito muro</a></li><li class="recentcomments"><span class="comment-author-link">Barnaba</span> su <a href="https://www.lazionews.eu/notizie/processo-tamponi-lazio-arriva-la-sentenza-tribunale-federale/#comment-27881">Processo tamponi, la sentenza. Lazio e Procura annunciano il ricorso (FOTO)</a></li><li class="recentcomments"><span class="comment-author-link">Francesco</span> su <a href="https://www.lazionews.eu/notizie/inzaghi-conferenza-stampa-udinese-in-ottima-forma-noi-vogliamo-la-vittoria-caicedo-out/#comment-27831">Inzaghi: &#8220;Udinese avversaria in ottima forma. Noi vogliamo la vittoria. Caicedo sarà out&#8230;&#8221;</a></li></ul></aside><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_9_ed0 td_block_template_8"><style>/* custom css */
.tdi_9_ed0.td-a-rec{
					text-align: center;
				}.tdi_9_ed0 .td-element-style{
					z-index: -1;
				}.tdi_9_ed0.td-a-rec-img{
				    text-align: left;
				}.tdi_9_ed0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9_ed0.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17337");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script></div><div class="sp-widget-align-none"><aside id="sportspress-league-table-2" class="td_block_template_8 widget sportspress-league-table-2 widget_sportspress widget_league_table widget_sp_league_table"><h4 class="td-block-title"><span>CLASSIFICA SERIE A 2020-21</span></h4><div class="sp-template sp-template-league-table"><div class="sp-table-wrapper"><table class="sp-league-table sp-data-table sp-sortable-table sp-responsive-table table_607dbe07631f5 sp-scrollable-table sp-paginated-table" data-sp-rows="20"><thead><tr><th class="data-rank">Pos</th><th class="data-name">Team</th><th class="data-g">G</th><th class="data-pt">PT</th></tr></thead><tbody><tr class="odd sp-row-no-0"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-1-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-1-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-1-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-1-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-1-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-1-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-1.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Inter</td><td class="data-g" data-label="G">31</td><td class="data-pt" data-label="PT">75</td></tr><tr class="even sp-row-no-1"><td class="data-rank" data-label="Pos">2</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Milan.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Milan</td><td class="data-g" data-label="G">31</td><td class="data-pt" data-label="PT">66</td></tr><tr class="odd sp-row-no-2"><td class="data-rank" data-label="Pos">3</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Atalanta.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Atalanta</td><td class="data-g" data-label="G">31</td><td class="data-pt" data-label="PT">64</td></tr><tr class="even sp-row-no-3"><td class="data-rank" data-label="Pos">4</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Juventus</td><td class="data-g" data-label="G">31</td><td class="data-pt" data-label="PT">62</td></tr><tr class="odd sp-row-no-4"><td class="data-rank" data-label="Pos">5</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Napoli.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Napoli</td><td class="data-g" data-label="G">31</td><td class="data-pt" data-label="PT">60</td></tr><tr class="even sp-row-no-5"><td class="data-rank" data-label="Pos">6</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Lazio.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Lazio</td><td class="data-g" data-label="G">30</td><td class="data-pt" data-label="PT">58</td></tr><tr class="odd sp-row-no-6"><td class="data-rank" data-label="Pos">7</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Roma.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Roma</td><td class="data-g" data-label="G">31</td><td class="data-pt" data-label="PT">54</td></tr><tr class="even sp-row-no-7"><td class="data-rank" data-label="Pos">8</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Sassuolo.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Sassuolo</td><td class="data-g" data-label="G">31</td><td class="data-pt" data-label="PT">43</td></tr><tr class="odd sp-row-no-8"><td class="data-rank" data-label="Pos">9</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="126" height="128" src="https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-126x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-126x128.png 126w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-295x300.png 295w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-1006x1024.png 1006w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-768x782.png 768w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-696x709.png 696w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-1068x1088.png 1068w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-412x420.png 412w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-356x364.png 356w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1.png 1200w" sizes="(max-width: 126px) 100vw, 126px" /></span>Hellas V.</td><td class="data-g" data-label="G">31</td><td class="data-pt" data-label="PT">41</td></tr><tr class="even sp-row-no-9"><td class="data-rank" data-label="Pos">10</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Sampdoria.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Sampdoria</td><td class="data-g" data-label="G">31</td><td class="data-pt" data-label="PT">39</td></tr><tr class="odd sp-row-no-10"><td class="data-rank" data-label="Pos">11</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Bologna</td><td class="data-g" data-label="G">31</td><td class="data-pt" data-label="PT">37</td></tr><tr class="even sp-row-no-11"><td class="data-rank" data-label="Pos">12</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Udinese</td><td class="data-g" data-label="G">31</td><td class="data-pt" data-label="PT">36</td></tr><tr class="odd sp-row-no-12"><td class="data-rank" data-label="Pos">13</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Genoa.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Genoa</td><td class="data-g" data-label="G">31</td><td class="data-pt" data-label="PT">32</td></tr><tr class="even sp-row-no-13"><td class="data-rank" data-label="Pos">14</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2020/09/spezia.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Spezia</td><td class="data-g" data-label="G">31</td><td class="data-pt" data-label="PT">32</td></tr><tr class="odd sp-row-no-14"><td class="data-rank" data-label="Pos">15</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Torino.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Torino</td><td class="data-g" data-label="G">30</td><td class="data-pt" data-label="PT">30</td></tr><tr class="even sp-row-no-15"><td class="data-rank" data-label="Pos">16</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Fiorentina.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Fiorentina</td><td class="data-g" data-label="G">31</td><td class="data-pt" data-label="PT">30</td></tr><tr class="odd sp-row-no-16"><td class="data-rank" data-label="Pos">17</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2020/07/benevento-logo-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2020/07/benevento-logo-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2020/07/benevento-logo-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2020/07/benevento-logo.png 200w, https://www.lazionews.eu/wp-content/uploads/2020/07/benevento-logo-32x32.png 32w" sizes="(max-width: 128px) 100vw, 128px" /></span>Benevento</td><td class="data-g" data-label="G">31</td><td class="data-pt" data-label="PT">30</td></tr><tr class="even sp-row-no-17"><td class="data-rank" data-label="Pos">18</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Cagliari</td><td class="data-g" data-label="G">31</td><td class="data-pt" data-label="PT">25</td></tr><tr class="odd sp-row-no-18"><td class="data-rank" data-label="Pos">19</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2018/06/Parma-logo-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2018/06/Parma-logo-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2018/06/Parma-logo-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2018/06/Parma-logo-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2018/06/Parma-logo-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2018/06/Parma-logo-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2018/06/Parma-logo.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Parma</td><td class="data-g" data-label="G">31</td><td class="data-pt" data-label="PT">20</td></tr><tr class="even sp-row-no-19"><td class="data-rank" data-label="Pos">20</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="84" height="128" src="https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-84x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-84x128.png 84w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-197x300.png 197w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-673x1024.png 673w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-768x1169.png 768w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-1009x1536.png 1009w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-696x1060.png 696w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-1068x1626.png 1068w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-276x420.png 276w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-21x32.png 21w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone.png 1200w" sizes="(max-width: 84px) 100vw, 84px" /></span>Crotone</td><td class="data-g" data-label="G">31</td><td class="data-pt" data-label="PT">15</td></tr></tbody></table></div><div class="sp-league-table-link sp-view-all-link"><a href="https://www.lazionews.eu/table/classifica-serie-a-2020-2021/">Guarda la classifica completa</a></div></div></aside></div></div></div></div></article></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  tdi_10_f0b td_block_template_8"><style>/* custom css */
.tdi_10_f0b.td-a-rec{
					text-align: center;
				}.tdi_10_f0b .td-element-style{
					z-index: -1;
				}.tdi_10_f0b.td-a-rec-img{
				    text-align: left;
				}.tdi_10_f0b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_10_f0b.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class='center_script'> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17338");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script> </div> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17345");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script></div></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lazionews.eu/"><img class="td-retina-data" src="https://www.lazionews.eu/wp-content/uploads/2019/08/Logo-Sticky-Lazionews2.png" data-retina="https://www.lazionews.eu/wp-content/uploads/2019/08/Logo-Sticky-Lazionews2.png" alt="" title="" width="280" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Lazionews.eu è una testata giornalistica Iscritta al ROC Autorizzazione del Tribunale di Roma n. 137 del 24-08-2017<br /><br />Società editrice MANO WEB Srls P.IVA 13298571004 - Tutti i diritti riservati<br /></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lazionews.eu/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-empty-container"><ul id="menu-empty" class="td-subfooter-menu"><li id="menu-item-504477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-504477"><a href="https://www.lazionews.eu/privacy-policy/">PRIVACY POLICY</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> Copyright 2020 LAZIONEWS - MANO WEB Srls</div></div></div></div></div></div>  <script type="text/javascript">var cffajaxurl = "https://www.lazionews.eu/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";</script>  <script type="text/javascript">var sbiajaxurl = "https://www.lazionews.eu/wp-admin/admin-ajax.php";</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE STORIE</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lazionews.eu/lazio-women/lazio-women-morace-non-dobbiamo-mollare-felice-per-pittaccio/" rel="bookmark" class="td-image-wrap " title="Lazio Women, Morace: &#8220;Non dobbiamo mollare. Felice per Pittaccio&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-morace-carolina-lazio-women-100x70.jpg"  srcset="https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-morace-carolina-lazio-women-100x70.jpg 100w, https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-morace-carolina-lazio-women-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="lazionews-lazio-morace-carolina-lazio-women" title="Lazio Women, Morace: &#8220;Non dobbiamo mollare. Felice per Pittaccio&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/lazio-women/lazio-women-morace-non-dobbiamo-mollare-felice-per-pittaccio/" rel="bookmark" title="Lazio Women, Morace: &#8220;Non dobbiamo mollare. Felice per Pittaccio&#8221;">Lazio Women, Morace: &#8220;Non dobbiamo mollare. Felice per Pittaccio&#8221;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T18:20:55+02:00" >19 Aprile 2021 18:20</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lazionews.eu/interviste/matri-bello-riaffacciarsi-alla-primavera-ce-entusiasmo-per-la-coppa-italia/" rel="bookmark" class="td-image-wrap " title="Matri: &#8220;Bello riaffacciarsi alla Primavera. C&#8217;è entusiasmo per la Coppa Italia&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2020/11/lazionews-matri-tare-100x70.jpg"  srcset="https://www.lazionews.eu/wp-content/uploads/2020/11/lazionews-matri-tare-100x70.jpg 100w, https://www.lazionews.eu/wp-content/uploads/2020/11/lazionews-matri-tare-218x150.jpg 218w, https://www.lazionews.eu/wp-content/uploads/2020/11/lazionews-matri-tare-32x21.jpg 32w" sizes="(max-width: 100px) 100vw, 100px"  alt="lazionews-matri-tare" title="Matri: &#8220;Bello riaffacciarsi alla Primavera. C&#8217;è entusiasmo per la Coppa Italia&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/interviste/matri-bello-riaffacciarsi-alla-primavera-ce-entusiasmo-per-la-coppa-italia/" rel="bookmark" title="Matri: &#8220;Bello riaffacciarsi alla Primavera. C&#8217;è entusiasmo per la Coppa Italia&#8221;">Matri: &#8220;Bello riaffacciarsi alla Primavera. C&#8217;è entusiasmo per la Coppa Italia&#8221;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T18:14:04+02:00" >19 Aprile 2021 18:14</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lazionews.eu/allenamenti/qui-formello-seduta-di-scarico-in-vista-del-napoli-in-gruppo-caicedo-non-ancora-luiz-felipe/" rel="bookmark" class="td-image-wrap " title="QUI FORMELLO – Seduta di scarico in vista del Napoli. In gruppo Caicedo, non ancora Luiz Felipe" ><img width="100" height="70" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-formello-entrata-100x70.jpg"  srcset="https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-formello-entrata-100x70.jpg 100w, https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-formello-entrata-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="lazionews-lazio-formello-entrata" title="QUI FORMELLO – Seduta di scarico in vista del Napoli. In gruppo Caicedo, non ancora Luiz Felipe" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/allenamenti/qui-formello-seduta-di-scarico-in-vista-del-napoli-in-gruppo-caicedo-non-ancora-luiz-felipe/" rel="bookmark" title="QUI FORMELLO – Seduta di scarico in vista del Napoli. In gruppo Caicedo, non ancora Luiz Felipe">QUI FORMELLO – Seduta di scarico in vista del Napoli. In...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T18:00:15+02:00" >19 Aprile 2021 18:00</time></span></div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.rt-reading-time {
    font-size: 12px;
    line-height: 36px;
    color: #AAAAA9;
    font-style: italic;
}

.center_script {
  text-align: center;
}

.center_script div {
  display: inline-block;
}

@media only screen and (min-width: 768px) {
.td-header-wrap .td-affix .td-main-menu-logo img {
    width: 100px !important;
    height: auto !important;
}
}

.single-sp_list .td-module-meta-info, .single-sp_player .td-module-meta-info, .single-sp_event .td-module-meta-info {
	display: none;
}
.single-sp_list .author-box-wrap, .single-sp_player .author-box-wrap, .single-sp_event .author-box-wrap {
	display: none;
}

.notizie_extra {
    background-color: #ffffff;
    padding: 8px;
    font-weight: bold;
    line-height: 16px;
    margin-bottom: 15px;
    margin-top: -7px;
}

.icon-extra-news {
    float: left;
    padding-right: 20px;
    padding-left: 20px;
    margin-bottom: 0 !important;
}

.leggi-anche {
    font-size: 16px;
    font-weight: 700;
    margin-top: 0px;
}

.internal-link-text {
    font-size: 16px;
}

.righino {
    height: 0;
    border: 0;
    border-top: 1px solid #000000;
}
#login-form {
    display: none;
}

.td-scroll-up {
    display: none;
}</style> <script type='text/javascript' id='sportspress-js-extra'>var localized_strings = {"days":"giorni","hrs":"ore","mins":"minuti","secs":"secondi","previous":"Precedente","next":"Successivo"};</script>  <script></script> <script defer src="https://www.lazionews.eu/wp-content/cache/autoptimize/js/autoptimize_046ec67a028cdfbb319cefe495f5abae.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 271/306 queries in 0.401 seconds using memcached

Served from: www.lazionews.eu @ 2021-04-19 19:29:43 by W3 Total Cache
-->