<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto:400,500","Roboto Condensed:400","Roboto Slab:400","Lora:400","Open Sans:400,600,700","Roboto:400,500,700"] },classes:false, events:false, timeout:1500};</script><link rel="preload" href="https://www.lazionews.eu/wp-content/themes/Newspaper/images/icons/newspaper.woff" as="font" type="font/woff" crossorigin><link media="all" href="https://www.lazionews.eu/wp-content/cache/autoptimize/css/autoptimize_8cc722aca603d4078603dd3a4fae807a.css" rel="stylesheet" /><link media=" print" href="https://www.lazionews.eu/wp-content/cache/autoptimize/css/autoptimize_af3f06c364b63b8f7839aa5d50777c54.css" rel="stylesheet" /><title>LAZIO PEREIRA RISCATTO GIOCATORE EX UNITED</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lazionews.eu/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="LAZIO PEREIRA RISCATTO - Incassati gli attestati di stima dei tifosi biancocelesti sui social, Andreas Pereira guarda con fiducia e speranza" /><link rel="canonical" href="https://www.lazionews.eu/rassegna-stampa/il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Il rebus Pereira: avanza l&#039;ipotesi riscatto...con sorpresa - Lazionews" /><meta property="og:description" content="LAZIO PEREIRA RISCATTO - Incassati gli attestati di stima dei tifosi biancocelesti sui social, Andreas Pereira guarda con fiducia e speranza" /><meta property="og:url" content="https://www.lazionews.eu/rassegna-stampa/il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa/" /><meta property="og:site_name" content="Lazionews.eu" /><meta property="article:publisher" content="https://www.facebook.com/Lazionews.eu/" /><meta property="article:published_time" content="2021-03-30T07:53:50+00:00" /><meta property="article:modified_time" content="2021-03-30T07:53:52+00:00" /><meta property="og:image" content="https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-lazio-napoli-pereira.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="931" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Il rebus Pereira: avanza l&#039;ipotesi riscatto...con sorpresa - Lazionews" /><meta name="twitter:image" content="https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-lazio-napoli-pereira.jpg" /><meta name="twitter:creator" content="@LazionewsEu" /><meta name="twitter:site" content="@LazionewsEu" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Alessio Cherubini"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lazionews.eu/#website","url":"https://www.lazionews.eu/","name":"Lazionews.eu","description":"News Lazio ultime notizie","potentialAction":[{"@type":"SearchAction","target":"https://www.lazionews.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lazionews.eu/rassegna-stampa/il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa/#primaryimage","inLanguage":"it-IT","url":"https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-lazio-napoli-pereira.jpg","width":1400,"height":931,"caption":"LaPresse"},{"@type":"WebPage","@id":"https://www.lazionews.eu/rassegna-stampa/il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa/#webpage","url":"https://www.lazionews.eu/rassegna-stampa/il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa/","name":"LAZIO PEREIRA RISCATTO GIOCATORE EX UNITED","isPartOf":{"@id":"https://www.lazionews.eu/#website"},"primaryImageOfPage":{"@id":"https://www.lazionews.eu/rassegna-stampa/il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa/#primaryimage"},"datePublished":"2021-03-30T07:53:50+00:00","dateModified":"2021-03-30T07:53:52+00:00","author":{"@id":"https://www.lazionews.eu/#/schema/person/5b5a1eb915aa3f7828f3e052f9a5c041"},"description":"LAZIO PEREIRA RISCATTO - Incassati gli attestati di stima dei tifosi biancocelesti sui social, Andreas Pereira guarda con fiducia e speranza","breadcrumb":{"@id":"https://www.lazionews.eu/rassegna-stampa/il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lazionews.eu/rassegna-stampa/il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lazionews.eu/rassegna-stampa/il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lazionews.eu/","url":"https://www.lazionews.eu/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lazionews.eu/rassegna-stampa/il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa/","url":"https://www.lazionews.eu/rassegna-stampa/il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa/","name":"Il rebus Pereira: avanza l&#8217;ipotesi riscatto&#8230;con sorpresa"}}]},{"@type":"Person","@id":"https://www.lazionews.eu/#/schema/person/5b5a1eb915aa3f7828f3e052f9a5c041","name":"Alessio Cherubini","image":{"@type":"ImageObject","@id":"https://www.lazionews.eu/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/bede79f5f5f51ec75fcfbde235960ab7?s=96&d=mm&r=g","caption":"Alessio Cherubini"}}]}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Feed" href="https://www.lazionews.eu/feed/" /><link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Feed dei commenti" href="https://www.lazionews.eu/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Il rebus Pereira: avanza l&#8217;ipotesi riscatto&#8230;con sorpresa Feed dei commenti" href="https://www.lazionews.eu/rassegna-stampa/il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa/feed/" /><link rel='stylesheet' id='dashicons-css'  href='https://www.lazionews.eu/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><style type="text/css">/* SportsPress Frontend CSS */ .sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background: none;}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#0e2440 !important}.sp-calendar tbody a{color:#0e2440 !important}.sp-data-table tbody,.sp-calendar tbody{background: #f2f2f2 !important}.sp-data-table tbody,.sp-calendar tbody{color: #0e2440 !important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color: #ffffff !important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color: #2b6291 !important}.sp-highlight,.sp-calendar td#today{background: #ffffff !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#0e2440 !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#000a26 !important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#f2f2f2 !important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#d8d8d8 !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#d8d8d8 !important;border-right-color:#d8d8d8 !important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#ececec !important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#0e2440 !important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(14,36,64,0.5) !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#ffffff !important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#2b6291 !important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#2b6291 !important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#2b6291 !important}</style><script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.lazionews.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lazionews.eu/wp-json/wp/v2/posts/537889" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lazionews.eu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lazionews.eu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7" /><meta name="generator" content="SportsPress 2.7.8" /><link rel='shortlink' href='https://www.lazionews.eu/?p=537889' /><link rel="alternate" type="application/json+oembed" href="https://www.lazionews.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lazionews.eu%2Frassegna-stampa%2Fil-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lazionews.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lazionews.eu%2Frassegna-stampa%2Fil-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa%2F&#038;format=xml" /> <script type="text/javascript">//
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.lazionews.eu') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"0076c25557","wpRestUrl":"https:\/\/www.lazionews.eu\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lazionews.eu\/wp-admin\/","wpRestNonce":"0076c25557","wpRestUrl":"https:\/\/www.lazionews.eu\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script>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</script> <style>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</style> <script>localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');</script>  <script type="text/javascript" async=true>(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = false;
element.type = 'text/javascript';
element.src = url;



function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;

function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');

iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}

function tcfAPIHandler() {
var gdprApplies;
var args = arguments;

if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};

if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}

function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};

try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}

var payload = json.__tcfapiCall;

if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}

while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}

if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};

makeStub();

var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};

var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};

if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
firstScript.parentNode.insertBefore(element, firstScript);
})();</script>  <script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2643291-6', 'auto');
  ga('send', 'pageview');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lazionews.eu/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lazionews.eu/category/calciomercato/",
                    "name": "CALCIOMERCATO"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lazionews.eu/rassegna-stampa/il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa/",
                    "name": "Il rebus Pereira: avanza l&#8217;ipotesi riscatto&#8230;con sorpresa"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews-180x180.png" /><meta name="msapplication-TileImage" content="https://www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews-270x270.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #003876;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #003876;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #003876;
                }
                .tdm-btn-style1 {
					background-color: #003876;
				}
				.tdm-btn-style2:before {
				    border-color: #003876;
				}
				.tdm-btn-style2 {
				    color: #003876;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #003876;
                    -moz-box-shadow: 0 2px 16px #003876;
                    box-shadow: 0 2px 16px #003876;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #003876;
                    -moz-box-shadow: 0 4px 26px #003876;
                    box-shadow: 0 4px 26px #003876;
				}</style><style>.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}</style><style id="tdw-css-placeholder">.td_block_image_box .td-custom-image a::before {
  background-color: transparent;
}
.td_block_image_box .td-custom-image a::after {
  border: 0px;
}</style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-537889 single-format-standard td-standard-pack il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa global-block-template-8 single_template_2 white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lazionews.eu/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-lazionews-container"><ul id="menu-menu-lazionews" class="td-mobile-main-menu"><li id="menu-item-530822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-530822"><a href="https://www.lazionews.eu/lazio-calcio-ultime-notizie/">NOTIZIE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-524563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524563"><a href="https://www.lazionews.eu/allenamenti-lazio/">ALLENAMENTI</a></li><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.lazionews.eu/category/comunicati-ufficiali/">COMUNICATI UFFICIALI</a></li><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.lazionews.eu/category/conferenze-stampa/">CONFERENZE STAMPA</a></li><li id="menu-item-113287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113287"><a href="https://www.lazionews.eu/category/esclusive/">ESCLUSIVE</a></li><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.lazionews.eu/category/biglietti/">INFO BIGLIETTI</a></li><li id="menu-item-219797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219797"><a href="https://www.lazionews.eu/category/interviste/">INTERVISTE PARTITA</a></li><li id="menu-item-421541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421541"><a href="https://www.lazionews.eu/category/lazio-club/">LAZIO CLUB</a></li><li id="menu-item-503442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503442"><a href="https://www.lazionews.eu/lazio-women/">LAZIO WOMEN</a></li><li id="menu-item-243332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243332"><a href="https://www.lazionews.eu/category/lazionali/">LAZIONALI</a></li><li id="menu-item-243330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243330"><a href="https://www.lazionews.eu/category/polisportiva-lazio/">POLISPORTIVA</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34"><a href="https://www.lazionews.eu/category/rassegna-stampa/">RASSEGNA STAMPA</a></li></ul></li><li id="menu-item-456893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456893"><a href="https://www.lazionews.eu/calciomercato-lazio/">CALCIOMERCATO</a></li><li id="menu-item-506630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-506630"><a href="https://www.lazionews.eu">STAG 20-21<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-507803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507803"><a href="https://www.lazionews.eu/category/cronache/">CRONACHE</a></li><li id="menu-item-507804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507804"><a href="https://www.lazionews.eu/category/tabellini/">TABELLINI</a></li><li id="menu-item-506631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-506631"><a href="https://www.lazionews.eu/calendario-lazio-stagione-2020-2021/">CALENDARIO COMPLETO LAZIO</a></li><li id="menu-item-510067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510067"><a href="https://www.lazionews.eu/classifica-serie-a-2020-2021/">CLASSIFICA SERIE A</a></li><li id="menu-item-513638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513638"><a href="https://www.lazionews.eu/calendario-champions-league-lazio-2020-2021/">CALENDARIO E CLASSIFICA CHAMPIONS</a></li></ul></li><li id="menu-item-457403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-457403"><a href="https://www.lazionews.eu/numeri-statistiche-e-approfondimenti/">APPROFONDIMENTI<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.lazionews.eu/category/avversaria/">AVVERSARIA</a></li><li id="menu-item-39282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39282"><a href="https://www.lazionews.eu/category/faccia-a-faccia/">FACCIA A FACCIA</a></li><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.lazionews.eu/category/news-della-giornata/">NEWS DELLA GIORNATA</a></li><li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.lazionews.eu/category/numeri-e-curiosita/">NUMERI E CURIOSITA&#8217;</a></li><li id="menu-item-39296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39296"><a href="https://www.lazionews.eu/category/arbitri/">OCCHIO AL FISCHIETTO</a></li></ul></li><li id="menu-item-509661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509661"><a href="https://www.lazionews.eu/category/pagelle/">PAGELLE</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.lazionews.eu/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-7 td-header-background-image"><div class="td-header-bg td-container-wrap "></div><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lazionews.eu/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.lazionews.eu/"> <img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" src="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" alt=""/> <span class="td-visual-hidden">Lazionews.eu</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lazionews.eu/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.lazionews.eu/"> <img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2019/08/Logo-Sticky-Lazionews2.png" src="https://www.lazionews.eu/wp-content/uploads/2019/08/Logo-Sticky-Lazionews2.png" alt=""/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.lazionews.eu/"> <img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" src="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" alt=""/> </a></div><div class="menu-menu-lazionews-container"><ul id="menu-menu-lazionews-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-530822"><a href="https://www.lazionews.eu/lazio-calcio-ultime-notizie/">NOTIZIE</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-524563"><a href="https://www.lazionews.eu/allenamenti-lazio/">ALLENAMENTI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="https://www.lazionews.eu/category/comunicati-ufficiali/">COMUNICATI UFFICIALI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="https://www.lazionews.eu/category/conferenze-stampa/">CONFERENZE STAMPA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113287"><a href="https://www.lazionews.eu/category/esclusive/">ESCLUSIVE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="https://www.lazionews.eu/category/biglietti/">INFO BIGLIETTI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219797"><a href="https://www.lazionews.eu/category/interviste/">INTERVISTE PARTITA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421541"><a href="https://www.lazionews.eu/category/lazio-club/">LAZIO CLUB</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-503442"><a href="https://www.lazionews.eu/lazio-women/">LAZIO WOMEN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243332"><a href="https://www.lazionews.eu/category/lazionali/">LAZIONALI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243330"><a href="https://www.lazionews.eu/category/polisportiva-lazio/">POLISPORTIVA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-34"><a href="https://www.lazionews.eu/category/rassegna-stampa/">RASSEGNA STAMPA</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-456893"><a href="https://www.lazionews.eu/calciomercato-lazio/">CALCIOMERCATO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-506630"><a href="https://www.lazionews.eu">STAG 20-21</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-507803"><a href="https://www.lazionews.eu/category/cronache/">CRONACHE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-507804"><a href="https://www.lazionews.eu/category/tabellini/">TABELLINI</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-506631"><a href="https://www.lazionews.eu/calendario-lazio-stagione-2020-2021/">CALENDARIO COMPLETO LAZIO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-510067"><a href="https://www.lazionews.eu/classifica-serie-a-2020-2021/">CLASSIFICA SERIE A</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513638"><a href="https://www.lazionews.eu/calendario-champions-league-lazio-2020-2021/">CALENDARIO E CLASSIFICA CHAMPIONS</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-457403"><a href="https://www.lazionews.eu/numeri-statistiche-e-approfondimenti/">APPROFONDIMENTI</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="https://www.lazionews.eu/category/avversaria/">AVVERSARIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39282"><a href="https://www.lazionews.eu/category/faccia-a-faccia/">FACCIA A FACCIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="https://www.lazionews.eu/category/news-della-giornata/">NEWS DELLA GIORNATA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="https://www.lazionews.eu/category/numeri-e-curiosita/">NUMERI E CURIOSITA&#8217;</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39296"><a href="https://www.lazionews.eu/category/arbitri/">OCCHIO AL FISCHIETTO</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-509661"><a href="https://www.lazionews.eu/category/pagelle/">PAGELLE</a></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_d16 td_block_template_8"><style>/* custom css */
.tdi_1_d16.td-a-rec{
					text-align: center;
				}.tdi_1_d16 .td-element-style{
					z-index: -1;
				}.tdi_1_d16.td-a-rec-img{
				    text-align: left;
				}.tdi_1_d16.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_d16.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class='center_script'> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17338");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script> </div> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17345");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-537889" class="post-537889 post type-post status-publish format-standard has-post-thumbnail category-calciomercato category-notizie category-pp2 category-rassegna-stampa category-serie-a tag-andreas-pereira tag-calciomercato tag-lazio tag-manchester-united tag-rassegna-stampa tag-riscatto tag-serie-a" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lazionews.eu/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in CALCIOMERCATO" class="entry-crumb" href="https://www.lazionews.eu/category/calciomercato/">CALCIOMERCATO</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Il rebus Pereira: avanza l&#8217;ipotesi riscatto&#8230;con sorpresa</span></div></div><header class="td-post-title"><h1 class="entry-title">Il rebus Pereira: avanza l&#8217;ipotesi riscatto&#8230;con sorpresa</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T09:53:50+02:00" >30 Marzo 2021 9:53</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lazionews.eu%2Frassegna-stampa%2Fil-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+rebus+Pereira%3A+avanza+l%E2%80%99ipotesi+riscatto%E2%80%A6con+sorpresa&url=https%3A%2F%2Fwww.lazionews.eu%2Frassegna-stampa%2Fil-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa%2F&via=lazionewseu"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lazionews.eu/rassegna-stampa/il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa/&amp;media=https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-lazio-napoli-pereira.jpg&description=LAZIO PEREIRA RISCATTO - Incassati gli attestati di stima dei tifosi biancocelesti sui social, Andreas Pereira guarda con fiducia e speranza"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Il+rebus+Pereira%3A+avanza+l%E2%80%99ipotesi+riscatto%E2%80%A6con+sorpresa %0A%0A https://www.lazionews.eu/rassegna-stampa/il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lazionews.eu/rassegna-stampa/il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa/&title=Il+rebus+Pereira%3A+avanza+l%E2%80%99ipotesi+riscatto%E2%80%A6con+sorpresa"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Il rebus Pereira: avanza l&#8217;ipotesi riscatto&#8230;con sorpresa&body=https://www.lazionews.eu/rassegna-stampa/il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lazionews.eu/rassegna-stampa/il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa/&text=Il+rebus+Pereira%3A+avanza+l%E2%80%99ipotesi+riscatto%E2%80%A6con+sorpresa"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><a href="https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-lazio-napoli-pereira.jpg" data-caption="LaPresse"><img width="696" height="463" class="entry-thumb td-modal-image" src="https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-lazio-napoli-pereira-696x463.jpg" srcset="https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-lazio-napoli-pereira-696x463.jpg 696w, https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-lazio-napoli-pereira-300x200.jpg 300w, https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-lazio-napoli-pereira-1024x681.jpg 1024w, https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-lazio-napoli-pereira-768x511.jpg 768w, https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-lazio-napoli-pereira-1068x710.jpg 1068w, https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-lazio-napoli-pereira-632x420.jpg 632w, https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-lazio-napoli-pereira-128x85.jpg 128w, https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-lazio-napoli-pereira-32x21.jpg 32w, https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-lazio-napoli-pereira.jpg 1400w" sizes="(max-width: 696px) 100vw, 696px" alt="lazionews-lazio-napoli-pereira" title="lazionews-lazio-napoli-pereira"/></a><figcaption class="wp-caption-text">LaPresse</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top  tdi_2_d3c td_block_template_8"><style>/* custom css */
.tdi_2_d3c.td-a-rec{
					text-align: center;
				}.tdi_2_d3c .td-element-style{
					z-index: -1;
				}.tdi_2_d3c.td-a-rec-img{
				    text-align: left;
				}.tdi_2_d3c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_d3c.td-a-rec-img {
				        text-align: center;
				    }
                }</style><center> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17344");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script> </center></div><span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tempo di lettura:</span> <span class="rt-time">&lt; 1</span> <span class="rt-label rt-postfix">minuto</span></span><p>LAZIO PEREIRA RISCATTO &#8211; Incassati gli attestati di stima dei tifosi biancocelesti sui social, Andreas Pereira guarda con fiducia e speranza al finale di stagione. Le ultime partite non saranno decisive solo per determinare la partecipazione o meno della <strong>Lazio </strong>alla prossima <strong><a href="https://www.lazionews.eu/rassegna-stampa/la-corsa-champions-e-il-pensiero-fisso-di-inzaghi-tutti-uniti-verso-un-solo-obiettivo/">Champions League</a></strong>, ma anche per il futuro personale del giocatore. Impiegato col contagocce &#8211; appena 613&#8242; minuti in stagione, con 25 presenze totali condite da un gol e tre assist &#8211; il belga naturalizzato brasiliano non ha ancora convinto del tutto. Nonostante ciò, la <strong>Lazio </strong>sembrerebbe disposta a valutare il riscatto dell&#8217;ex <strong>Manchester United</strong>. L&#8217;accordo col club inglese prevede un esborso, da parte del club capitolino, di circa 27 milioni di euro. Effettivamente troppi, considerando anche le contingene economiche legate al Covid-19. Ecco allora profilarsi una strada alternativa.</p><div class='code-block code-block-2 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'><center> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23247");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script> </center></div><div class='code-block code-block-1 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23245");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script></div><h2>Lazio-Pereira: riscatto possibile</h2><p>Come riportato stamane dal Corriere dello Sport, Lazio potrebbe rinnovare il prestito del centrocampista oppure far abbassare le pretese economiche al <strong>Manchester United</strong>. Del resto il club britannico non ha alcuna intenzione di reintregrare <strong>Pereira </strong>in rosa, Quindi anzichè cercare nuove pretendenti, potrebbe accontentare il club biancoceleste e lo stesso giocatore &#8211; desideroso di restare a <strong>Roma </strong>&#8211; con una formula nuova. Forse è proprio tecnica la novità di maggior rillievo per un ipotetico futuro in maglia <strong>Lazio </strong>di <strong>Pereira</strong>. Il giocatore è stato provato al fianco di <strong>Correa </strong>da seconda punta in amichevole contro la Primavera, facendo bene. Qualora il Tucu dovesse essere ceduto, si aprirebbero spiragli per un futuro da attaccante per l&#8217;ex <strong>Valencia</strong>.</p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_3_3dd td_block_template_8"><style>/* custom css */
.tdi_3_3dd.td-a-rec{
					text-align: center;
				}.tdi_3_3dd .td-element-style{
					z-index: -1;
				}.tdi_3_3dd.td-a-rec-img{
				    text-align: left;
				}.tdi_3_3dd.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_3dd.td-a-rec-img {
				        text-align: center;
				    }
                }</style>© RIPRODUZIONE RISERVATA - La riproduzione, anche parziale, dell’articolo è vietata. I trasgressori saranno perseguibili a norma di legge.<center style="margin:10px auto 15px auto;"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17342");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script> </center> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9117");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.lazionews.eu/tag/andreas-pereira/">Andreas Pereira</a></li><li><a href="https://www.lazionews.eu/tag/calciomercato/">Calciomercato</a></li><li><a href="https://www.lazionews.eu/tag/lazio/">Lazio</a></li><li><a href="https://www.lazionews.eu/tag/manchester-united/">Manchester United</a></li><li><a href="https://www.lazionews.eu/tag/rassegna-stampa/">Rassegna stampa</a></li><li><a href="https://www.lazionews.eu/tag/riscatto/">Riscatto</a></li><li><a href="https://www.lazionews.eu/tag/serie-a/">Serie A</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lazionews.eu%2Frassegna-stampa%2Fil-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+rebus+Pereira%3A+avanza+l%E2%80%99ipotesi+riscatto%E2%80%A6con+sorpresa&url=https%3A%2F%2Fwww.lazionews.eu%2Frassegna-stampa%2Fil-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa%2F&via=lazionewseu"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lazionews.eu/rassegna-stampa/il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa/&amp;media=https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-lazio-napoli-pereira.jpg&description=LAZIO PEREIRA RISCATTO - Incassati gli attestati di stima dei tifosi biancocelesti sui social, Andreas Pereira guarda con fiducia e speranza"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Il+rebus+Pereira%3A+avanza+l%E2%80%99ipotesi+riscatto%E2%80%A6con+sorpresa %0A%0A https://www.lazionews.eu/rassegna-stampa/il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lazionews.eu/rassegna-stampa/il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa/&title=Il+rebus+Pereira%3A+avanza+l%E2%80%99ipotesi+riscatto%E2%80%A6con+sorpresa"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Il rebus Pereira: avanza l&#8217;ipotesi riscatto&#8230;con sorpresa&body=https://www.lazionews.eu/rassegna-stampa/il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lazionews.eu/rassegna-stampa/il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa/&text=Il+rebus+Pereira%3A+avanza+l%E2%80%99ipotesi+riscatto%E2%80%A6con+sorpresa"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="author-box-wrap"><a href="https://www.lazionews.eu/author/alessio-cherubini/"><img alt='' src='https://secure.gravatar.com/avatar/bede79f5f5f51ec75fcfbde235960ab7?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bede79f5f5f51ec75fcfbde235960ab7?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lazionews.eu/author/alessio-cherubini/">Alessio Cherubini</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alessio Cherubini"></span><meta itemprop="datePublished" content="2021-03-30T09:53:50+02:00"><meta itemprop="dateModified" content="2021-03-30T09:53:52+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lazionews.eu/rassegna-stampa/il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg"></span><meta itemprop="name" content="Lazionews.eu"></span><meta itemprop="headline " content="Il rebus Pereira: avanza l&#039;ipotesi riscatto...con sorpresa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-lazio-napoli-pereira.jpg"><meta itemprop="width" content="1400"><meta itemprop="height" content="931"></span></footer><div class="td_block_wrap td_block_related_posts tdi_4_920 td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_4_920" ><script>var block_tdi_4_920 = new tdBlock();
block_tdi_4_920.id = "tdi_4_920";
block_tdi_4_920.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_920","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":537889,"live_filter_cur_post_author":"348","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_920","tdc_css_class_style":"tdi_4_920_rand_style"}';
block_tdi_4_920.td_column_number = "3";
block_tdi_4_920.block_type = "td_block_related_posts";
block_tdi_4_920.post_count = "3";
block_tdi_4_920.found_posts = "88387";
block_tdi_4_920.header_color = "";
block_tdi_4_920.ajax_pagination_infinite_stop = "";
block_tdi_4_920.max_num_pages = "29463";
tdBlocksArray.push(block_tdi_4_920);</script><h4 class="td-related-title td-block-title"><a id="tdi_5_222" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_920" href="#">Articoli correlati</a><a id="tdi_6_329" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_920" href="#">Di più dello stesso autore</a></h4><div id=tdi_4_920 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lazionews.eu/rassegna-stampa/lotito-tra-champions-e-bilancio-del-club-la-stagione-entra-nel-vivo/" rel="bookmark" class="td-image-wrap " title="Lotito tra Champions e bilancio del club: la stagione entra nel vivo" ><img width="218" height="150" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-lotito-claudio-lazio-presidente-218x150.jpg"  srcset="https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-lotito-claudio-lazio-presidente-218x150.jpg 218w, https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-lotito-claudio-lazio-presidente-100x70.jpg 100w, https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-lotito-claudio-lazio-presidente-32x21.jpg 32w" sizes="(max-width: 218px) 100vw, 218px"  alt="lazionews-lazio-lotito-claudio-lazio-presidente" title="Lotito tra Champions e bilancio del club: la stagione entra nel vivo" /></a></div> <a href="https://www.lazionews.eu/category/notizie/" class="td-post-category">NOTIZIE</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/rassegna-stampa/lotito-tra-champions-e-bilancio-del-club-la-stagione-entra-nel-vivo/" rel="bookmark" title="Lotito tra Champions e bilancio del club: la stagione entra nel vivo">Lotito tra Champions e bilancio del club: la stagione entra nel vivo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lazionews.eu/rassegna-stampa/la-corsa-champions-e-il-pensiero-fisso-di-inzaghi-tutti-uniti-verso-un-solo-obiettivo/" rel="bookmark" class="td-image-wrap " title="La corsa Champions è il pensiero fisso di Inzaghi: tutti uniti verso un solo obiettivo" ><img width="218" height="150" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-inzaghi-simone-allenatore-lazio-218x150.jpg"  srcset="https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-inzaghi-simone-allenatore-lazio-218x150.jpg 218w, https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-inzaghi-simone-allenatore-lazio-100x70.jpg 100w, https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-inzaghi-simone-allenatore-lazio-32x21.jpg 32w" sizes="(max-width: 218px) 100vw, 218px"  alt="lazionews-lazio-inzaghi-simone-allenatore-lazio" title="La corsa Champions è il pensiero fisso di Inzaghi: tutti uniti verso un solo obiettivo" /></a></div> <a href="https://www.lazionews.eu/category/champions-league/" class="td-post-category">CHAMPIONS LEAGUE</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/rassegna-stampa/la-corsa-champions-e-il-pensiero-fisso-di-inzaghi-tutti-uniti-verso-un-solo-obiettivo/" rel="bookmark" title="La corsa Champions è il pensiero fisso di Inzaghi: tutti uniti verso un solo obiettivo">La corsa Champions è il pensiero fisso di Inzaghi: tutti uniti verso un solo obiettivo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lazionews.eu/notizie/lazio-inzaghi-riparte-la-trattativa-per-il-rinnovo-la-situazione/" rel="bookmark" class="td-image-wrap " title="Lazio-Inzaghi, riparte la trattativa per il rinnovo: la situazione" ><img width="218" height="150" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-inzaghi-1-218x150.jpg"  srcset="https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-inzaghi-1-218x150.jpg 218w, https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-inzaghi-1-100x70.jpg 100w, https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-inzaghi-1-32x21.jpg 32w" sizes="(max-width: 218px) 100vw, 218px"  alt="lazionews-lazio-inzaghi" title="Lazio-Inzaghi, riparte la trattativa per il rinnovo: la situazione" /></a></div> <a href="https://www.lazionews.eu/category/notizie/" class="td-post-category">NOTIZIE</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/notizie/lazio-inzaghi-riparte-la-trattativa-per-il-rinnovo-la-situazione/" rel="bookmark" title="Lazio-Inzaghi, riparte la trattativa per il rinnovo: la situazione">Lazio-Inzaghi, riparte la trattativa per il rinnovo: la situazione</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_920" data-td_block_id="tdi_4_920"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_920" data-td_block_id="tdi_4_920"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rassegna-stampa/il-rebus-pereira-avanza-lipotesi-riscatto-con-sorpresa/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.lazionews.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='537889' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fbea1e5849" /></p><input type="hidden" id="ak_js" name="ak_js" value="147"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="custom_html-2" class="widget_text td_block_template_8 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17335");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script> </div></aside><div class="sp-widget-align-none"><aside id="sportspress-event-blocks-2" class="td_block_template_8 widget sportspress-event-blocks-2 widget_sportspress widget_sp_event_blocks"><h4 class="td-block-title"><span>PROSSIMA GARA</span></h4><div class="sp-template sp-template-event-blocks"><div class="sp-table-wrapper"><table class="sp-event-blocks sp-data-table sp-paginated-table" data-sp-rows="10"><thead><tr><th></th></tr></thead><tbody><tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent"><td> <span class="team-logo logo-odd" title="Lazio" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Lazio"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Lazio.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" itemprop="logo" /></span> <span class="team-logo logo-even" title="Spezia" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Spezia"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" itemprop="logo" srcset="https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2020/09/spezia.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span> <time class="sp-event-date" datetime="2021-04-03 15:00:12" itemprop="startDate" content="2021-04-03T15:00+02:00"> <a href="https://www.lazionews.eu/event/lazio-spezia/" itemprop="url" content="https://www.lazionews.eu/event/lazio-spezia/">3 Aprile 2021 15:00</a> </time><div class="sp-event-matchday">(29)</div><h5 class="sp-event-results"> <a href="https://www.lazionews.eu/event/lazio-spezia/" itemprop="url" content="https://www.lazionews.eu/event/lazio-spezia/"><span class="sp-result ok">15:00</span></a></h5><div class="sp-event-league">Serie A</div><div class="sp-event-season">2020-2021</div><div class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">Olimpico Roma</div></div><div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div><h4 class="sp-event-title" itemprop="name"> <a href="https://www.lazionews.eu/event/lazio-spezia/" itemprop="url" content="https://www.lazionews.eu/event/lazio-spezia/">Lazio - Spezia</a></h4></td></tr></tbody></table></div><div class="sp-calendar-link sp-view-all-link"><a href="https://www.lazionews.eu/calendar/calendario-lazio-2020-2021/">Visualizza tutti gli eventi</a></div></div></aside></div><div class="sp-widget-align-none"><aside id="sportspress-event-blocks-3" class="td_block_template_8 widget sportspress-event-blocks-3 widget_sportspress widget_sp_event_blocks"><h4 class="td-block-title"><span>ULTIMA GARA</span></h4><div class="sp-template sp-template-event-blocks"><div class="sp-table-wrapper"><table class="sp-event-blocks sp-data-table sp-paginated-table" data-sp-rows="10"><thead><tr><th></th></tr></thead><tbody><tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent"><td> <span class="team-logo logo-odd" title="Udinese" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Udinese"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" itemprop="logo" srcset="https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span> <span class="team-logo logo-even" title="Lazio" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Lazio"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Lazio.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" itemprop="logo" /></span> <time class="sp-event-date" datetime="2021-03-21 15:00:09" itemprop="startDate" content="2021-03-21T15:00+01:00"> <a href="https://www.lazionews.eu/event/udinese-lazio-2/" itemprop="url" content="https://www.lazionews.eu/event/udinese-lazio-2/">21 Marzo 2021 15:00</a> </time><div class="sp-event-matchday">(28)</div><h5 class="sp-event-results"> <a href="https://www.lazionews.eu/event/udinese-lazio-2/" itemprop="url" content="https://www.lazionews.eu/event/udinese-lazio-2/"><span class="sp-result ok">0</span> - <span class="sp-result">1</span></a></h5><div class="sp-event-league">Serie A</div><div class="sp-event-season">2020-2021</div><div class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">Dacia Arena</div></div><div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div><h4 class="sp-event-title" itemprop="name"> <a href="https://www.lazionews.eu/event/udinese-lazio-2/" itemprop="url" content="https://www.lazionews.eu/event/udinese-lazio-2/">Udinese - Lazio</a></h4></td></tr></tbody></table></div><div class="sp-calendar-link sp-view-all-link"><a href="https://www.lazionews.eu/calendar/calendario-lazio-2020-2021/">Visualizza tutti gli eventi</a></div></div></aside></div><div class="td_block_wrap td_block_15 td_block_widget tdi_7_099 td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_7_099" ><style>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</style><script>var block_tdi_7_099 = new tdBlock();
block_tdi_7_099.id = "tdi_7_099";
block_tdi_7_099.atts = '{"custom_title":"APPROFONDIMENTI","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"77455","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_099","block_type":"td_block_15","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_7_099","tdc_css_class_style":"tdi_7_099_rand_style"}';
block_tdi_7_099.td_column_number = "1";
block_tdi_7_099.block_type = "td_block_15";
block_tdi_7_099.post_count = "4";
block_tdi_7_099.found_posts = "470";
block_tdi_7_099.header_color = "";
block_tdi_7_099.ajax_pagination_infinite_stop = "";
block_tdi_7_099.max_num_pages = "118";
tdBlocksArray.push(block_tdi_7_099);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>APPROFONDIMENTI</span></h4></div><div id=tdi_7_099 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lazionews.eu/notizie/focus-spezia-una-squadra-moderna-e-temibile-e-nzola/" rel="bookmark" class="td-image-wrap " title="FOCUS Spezia, una squadra moderna e temibile. E Nzola&#8230;" ><img width="218" height="150" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-spezia-vincenzo-italiano-218x150.jpg"  srcset="https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-spezia-vincenzo-italiano-218x150.jpg 218w, https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-spezia-vincenzo-italiano-100x70.jpg 100w, https://www.lazionews.eu/wp-content/uploads/2020/12/lazionews-spezia-vincenzo-italiano-32x21.jpg 32w" sizes="(max-width: 218px) 100vw, 218px"  alt="lazionews-spezia-vincenzo-italiano" title="FOCUS Spezia, una squadra moderna e temibile. E Nzola&#8230;" /></a></div> <a href="https://www.lazionews.eu/category/approfondimenti/" class="td-post-category">APPROFONDIMENTI</a></div><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/notizie/focus-spezia-una-squadra-moderna-e-temibile-e-nzola/" rel="bookmark" title="FOCUS Spezia, una squadra moderna e temibile. E Nzola&#8230;">FOCUS Spezia, una squadra moderna e temibile. E Nzola&#8230;</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lazionews.eu/notizie/passame-sta-palla-lazionews-eu-marcella-bianchini-selena-mazzantini/" rel="bookmark" class="td-image-wrap " title="&#8220;Passame sta palla&#8221;, la rubrica di Lazionews.eu a cura di Marcella Bianchini:  l&#8217;intervista a Selena Mazzantini" ><img width="218" height="150" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2021/02/PASSAME-STA-PALLA-Lazionews-218x150.jpg"  srcset="https://www.lazionews.eu/wp-content/uploads/2021/02/PASSAME-STA-PALLA-Lazionews-218x150.jpg 218w, https://www.lazionews.eu/wp-content/uploads/2021/02/PASSAME-STA-PALLA-Lazionews-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="PASSAME STA PALLA - Lazionews" title="&#8220;Passame sta palla&#8221;, la rubrica di Lazionews.eu a cura di Marcella Bianchini:  l&#8217;intervista a Selena Mazzantini" /></a></div> <a href="https://www.lazionews.eu/category/approfondimenti/" class="td-post-category">APPROFONDIMENTI</a></div><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/notizie/passame-sta-palla-lazionews-eu-marcella-bianchini-selena-mazzantini/" rel="bookmark" title="&#8220;Passame sta palla&#8221;, la rubrica di Lazionews.eu a cura di Marcella Bianchini:  l&#8217;intervista a Selena Mazzantini">&#8220;Passame sta palla&#8221;, la rubrica di Lazionews.eu a cura di Marcella...</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lazionews.eu/approfondimenti/tanti-auguri-a-luiz-felipe-il-difensore-brasiliano-spegne-oggi-24-candeline/" rel="bookmark" class="td-image-wrap " title="TANTI AUGURI A LUIZ FELIPE: il difensore brasiliano spegne oggi 24 candeline" ><img width="218" height="150" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2021/03/lazionewseu-lazio-luiz-felipe-compleanno-218x150.png"  srcset="https://www.lazionews.eu/wp-content/uploads/2021/03/lazionewseu-lazio-luiz-felipe-compleanno-218x150.png 218w, https://www.lazionews.eu/wp-content/uploads/2021/03/lazionewseu-lazio-luiz-felipe-compleanno-100x70.png 100w, https://www.lazionews.eu/wp-content/uploads/2021/03/lazionewseu-lazio-luiz-felipe-compleanno-32x21.png 32w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="TANTI AUGURI A LUIZ FELIPE: il difensore brasiliano spegne oggi 24 candeline" /></a></div> <a href="https://www.lazionews.eu/category/approfondimenti/" class="td-post-category">APPROFONDIMENTI</a></div><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/approfondimenti/tanti-auguri-a-luiz-felipe-il-difensore-brasiliano-spegne-oggi-24-candeline/" rel="bookmark" title="TANTI AUGURI A LUIZ FELIPE: il difensore brasiliano spegne oggi 24 candeline">TANTI AUGURI A LUIZ FELIPE: il difensore brasiliano spegne oggi 24...</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lazionews.eu/approfondimenti/radu-e-la-lazio-una-storia-amore-lunga-401-presenze/" rel="bookmark" class="td-image-wrap " title="Radu e la Lazio: una storia d&#8217;amore lunga 401 presenze" ><img width="218" height="150" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2021/03/lazionewseu-lazio-stefan-radu-401-presenze-218x150.png"  srcset="https://www.lazionews.eu/wp-content/uploads/2021/03/lazionewseu-lazio-stefan-radu-401-presenze-218x150.png 218w, https://www.lazionews.eu/wp-content/uploads/2021/03/lazionewseu-lazio-stefan-radu-401-presenze-100x70.png 100w, https://www.lazionews.eu/wp-content/uploads/2021/03/lazionewseu-lazio-stefan-radu-401-presenze-32x21.png 32w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Radu e la Lazio: una storia d&#8217;amore lunga 401 presenze" /></a></div> <a href="https://www.lazionews.eu/category/accadde-oggi/" class="td-post-category">ACCADDE OGGI</a></div><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/approfondimenti/radu-e-la-lazio-una-storia-amore-lunga-401-presenze/" rel="bookmark" title="Radu e la Lazio: una storia d&#8217;amore lunga 401 presenze">Radu e la Lazio: una storia d&#8217;amore lunga 401 presenze</a></h3></div></div></div></div></div><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_8_6b9 td_block_template_8"><style>/* custom css */
.tdi_8_6b9.td-a-rec{
					text-align: center;
				}.tdi_8_6b9 .td-element-style{
					z-index: -1;
				}.tdi_8_6b9.td-a-rec-img{
				    text-align: left;
				}.tdi_8_6b9.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8_6b9.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17336");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script></div><aside id="recent-comments-2" class="td_block_template_8 widget recent-comments-2 widget_recent_comments"><h4 class="td-block-title"><span>I VOSTRI COMMENTI</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Barnaba</span> su <a href="https://www.lazionews.eu/notizie/processo-tamponi-lazio-arriva-la-sentenza-tribunale-federale/#comment-27881">Processo tamponi, la sentenza. Lazio e Procura annunciano il ricorso (FOTO)</a></li><li class="recentcomments"><span class="comment-author-link">Francesco</span> su <a href="https://www.lazionews.eu/notizie/inzaghi-conferenza-stampa-udinese-in-ottima-forma-noi-vogliamo-la-vittoria-caicedo-out/#comment-27831">Inzaghi: &#8220;Udinese avversaria in ottima forma. Noi vogliamo la vittoria. Caicedo sarà out&#8230;&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Gabriele</span> su <a href="https://www.lazionews.eu/rassegna-stampa/bologna-lazio-il-rebus-difesa-marusic-candidato-forte-per-il-ruolo-di-centro-sinistra-difensivo/#comment-27599">Bologna-Lazio, il rebus difesa: Marusic candidato forte per il ruolo di centro-sinistra difensivo</a></li></ul></aside><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_9_133 td_block_template_8"><style>/* custom css */
.tdi_9_133.td-a-rec{
					text-align: center;
				}.tdi_9_133 .td-element-style{
					z-index: -1;
				}.tdi_9_133.td-a-rec-img{
				    text-align: left;
				}.tdi_9_133.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9_133.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17337");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script></div><div class="sp-widget-align-none"><aside id="sportspress-league-table-2" class="td_block_template_8 widget sportspress-league-table-2 widget_sportspress widget_league_table widget_sp_league_table"><h4 class="td-block-title"><span>CLASSIFICA SERIE A 2020-21</span></h4><div class="sp-template sp-template-league-table"><div class="sp-table-wrapper"><table class="sp-league-table sp-data-table sp-sortable-table sp-responsive-table table_6062d93198711 sp-scrollable-table sp-paginated-table" data-sp-rows="20"><thead><tr><th class="data-rank">Pos</th><th class="data-name">Team</th><th class="data-g">G</th><th class="data-pt">PT</th></tr></thead><tbody><tr class="odd sp-row-no-0"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-1-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-1-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-1-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-1-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-1-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-1-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-1.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Inter</td><td class="data-g" data-label="G">27</td><td class="data-pt" data-label="PT">65</td></tr><tr class="even sp-row-no-1"><td class="data-rank" data-label="Pos">2</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Milan.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Milan</td><td class="data-g" data-label="G">28</td><td class="data-pt" data-label="PT">59</td></tr><tr class="odd sp-row-no-2"><td class="data-rank" data-label="Pos">3</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Juventus</td><td class="data-g" data-label="G">27</td><td class="data-pt" data-label="PT">55</td></tr><tr class="even sp-row-no-3"><td class="data-rank" data-label="Pos">4</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Atalanta.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Atalanta</td><td class="data-g" data-label="G">28</td><td class="data-pt" data-label="PT">55</td></tr><tr class="odd sp-row-no-4"><td class="data-rank" data-label="Pos">5</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Napoli.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Napoli</td><td class="data-g" data-label="G">27</td><td class="data-pt" data-label="PT">53</td></tr><tr class="even sp-row-no-5"><td class="data-rank" data-label="Pos">6</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Roma.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Roma</td><td class="data-g" data-label="G">28</td><td class="data-pt" data-label="PT">50</td></tr><tr class="odd sp-row-no-6"><td class="data-rank" data-label="Pos">7</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Lazio.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Lazio</td><td class="data-g" data-label="G">27</td><td class="data-pt" data-label="PT">49</td></tr><tr class="even sp-row-no-7"><td class="data-rank" data-label="Pos">8</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Sassuolo.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Sassuolo</td><td class="data-g" data-label="G">27</td><td class="data-pt" data-label="PT">39</td></tr><tr class="odd sp-row-no-8"><td class="data-rank" data-label="Pos">9</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="126" height="128" src="https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-126x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-126x128.png 126w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-295x300.png 295w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-1006x1024.png 1006w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-768x782.png 768w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-696x709.png 696w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-1068x1088.png 1068w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-412x420.png 412w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-356x364.png 356w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1.png 1200w" sizes="(max-width: 126px) 100vw, 126px" /></span>Hellas V.</td><td class="data-g" data-label="G">28</td><td class="data-pt" data-label="PT">38</td></tr><tr class="even sp-row-no-9"><td class="data-rank" data-label="Pos">10</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Sampdoria.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Sampdoria</td><td class="data-g" data-label="G">28</td><td class="data-pt" data-label="PT">35</td></tr><tr class="odd sp-row-no-10"><td class="data-rank" data-label="Pos">11</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Bologna</td><td class="data-g" data-label="G">28</td><td class="data-pt" data-label="PT">34</td></tr><tr class="even sp-row-no-11"><td class="data-rank" data-label="Pos">12</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Udinese</td><td class="data-g" data-label="G">28</td><td class="data-pt" data-label="PT">33</td></tr><tr class="odd sp-row-no-12"><td class="data-rank" data-label="Pos">13</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Genoa.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Genoa</td><td class="data-g" data-label="G">28</td><td class="data-pt" data-label="PT">31</td></tr><tr class="even sp-row-no-13"><td class="data-rank" data-label="Pos">14</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Fiorentina.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Fiorentina</td><td class="data-g" data-label="G">28</td><td class="data-pt" data-label="PT">29</td></tr><tr class="odd sp-row-no-14"><td class="data-rank" data-label="Pos">15</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2020/09/spezia.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Spezia</td><td class="data-g" data-label="G">28</td><td class="data-pt" data-label="PT">29</td></tr><tr class="even sp-row-no-15"><td class="data-rank" data-label="Pos">16</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2020/07/benevento-logo-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2020/07/benevento-logo-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2020/07/benevento-logo-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2020/07/benevento-logo.png 200w, https://www.lazionews.eu/wp-content/uploads/2020/07/benevento-logo-32x32.png 32w" sizes="(max-width: 128px) 100vw, 128px" /></span>Benevento</td><td class="data-g" data-label="G">28</td><td class="data-pt" data-label="PT">29</td></tr><tr class="odd sp-row-no-16"><td class="data-rank" data-label="Pos">17</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Torino.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Torino</td><td class="data-g" data-label="G">27</td><td class="data-pt" data-label="PT">23</td></tr><tr class="even sp-row-no-17"><td class="data-rank" data-label="Pos">18</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Cagliari</td><td class="data-g" data-label="G">28</td><td class="data-pt" data-label="PT">22</td></tr><tr class="odd sp-row-no-18"><td class="data-rank" data-label="Pos">19</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2018/06/Parma-logo-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2018/06/Parma-logo-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2018/06/Parma-logo-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2018/06/Parma-logo-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2018/06/Parma-logo-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2018/06/Parma-logo-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2018/06/Parma-logo.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Parma</td><td class="data-g" data-label="G">28</td><td class="data-pt" data-label="PT">19</td></tr><tr class="even sp-row-no-19"><td class="data-rank" data-label="Pos">20</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="84" height="128" src="https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-84x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-84x128.png 84w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-197x300.png 197w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-673x1024.png 673w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-768x1169.png 768w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-1009x1536.png 1009w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-696x1060.png 696w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-1068x1626.png 1068w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-276x420.png 276w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-21x32.png 21w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone.png 1200w" sizes="(max-width: 84px) 100vw, 84px" /></span>Crotone</td><td class="data-g" data-label="G">28</td><td class="data-pt" data-label="PT">15</td></tr></tbody></table></div><div class="sp-league-table-link sp-view-all-link"><a href="https://www.lazionews.eu/table/classifica-serie-a-2020-2021/">Guarda la classifica completa</a></div></div></aside></div></div></div></div></article></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  tdi_10_f09 td_block_template_8"><style>/* custom css */
.tdi_10_f09.td-a-rec{
					text-align: center;
				}.tdi_10_f09 .td-element-style{
					z-index: -1;
				}.tdi_10_f09.td-a-rec-img{
				    text-align: left;
				}.tdi_10_f09.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_10_f09.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class='center_script'> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17338");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script> </div> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17345");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script></div></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lazionews.eu/"><img class="td-retina-data" src="https://www.lazionews.eu/wp-content/uploads/2019/08/Logo-Sticky-Lazionews2.png" data-retina="https://www.lazionews.eu/wp-content/uploads/2019/08/Logo-Sticky-Lazionews2.png" alt="" title="" width="280" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Lazionews.eu è una testata giornalistica Iscritta al ROC Autorizzazione del Tribunale di Roma n. 137 del 24-08-2017<br /><br />Società editrice MANO WEB Srls P.IVA 13298571004 - Tutti i diritti riservati<br /></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lazionews.eu/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-empty-container"><ul id="menu-empty" class="td-subfooter-menu"><li id="menu-item-504477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-504477"><a href="https://www.lazionews.eu/privacy-policy/">PRIVACY POLICY</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> Copyright 2020 LAZIONEWS - MANO WEB Srls</div></div></div></div></div></div>  <script type="text/javascript">var cffajaxurl = "https://www.lazionews.eu/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";</script>  <script type="text/javascript">var sbiajaxurl = "https://www.lazionews.eu/wp-admin/admin-ajax.php";</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE STORIE</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lazionews.eu/rassegna-stampa/lotito-tra-champions-e-bilancio-del-club-la-stagione-entra-nel-vivo/" rel="bookmark" class="td-image-wrap " title="Lotito tra Champions e bilancio del club: la stagione entra nel vivo" ><img width="100" height="70" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-lotito-claudio-lazio-presidente-100x70.jpg"  srcset="https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-lotito-claudio-lazio-presidente-100x70.jpg 100w, https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-lotito-claudio-lazio-presidente-218x150.jpg 218w, https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-lotito-claudio-lazio-presidente-32x21.jpg 32w" sizes="(max-width: 100px) 100vw, 100px"  alt="lazionews-lazio-lotito-claudio-lazio-presidente" title="Lotito tra Champions e bilancio del club: la stagione entra nel vivo" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/rassegna-stampa/lotito-tra-champions-e-bilancio-del-club-la-stagione-entra-nel-vivo/" rel="bookmark" title="Lotito tra Champions e bilancio del club: la stagione entra nel vivo">Lotito tra Champions e bilancio del club: la stagione entra nel...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T09:25:19+02:00" >30 Marzo 2021 9:25</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lazionews.eu/rassegna-stampa/la-corsa-champions-e-il-pensiero-fisso-di-inzaghi-tutti-uniti-verso-un-solo-obiettivo/" rel="bookmark" class="td-image-wrap " title="La corsa Champions è il pensiero fisso di Inzaghi: tutti uniti verso un solo obiettivo" ><img width="100" height="70" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-inzaghi-simone-allenatore-lazio-100x70.jpg"  srcset="https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-inzaghi-simone-allenatore-lazio-100x70.jpg 100w, https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-inzaghi-simone-allenatore-lazio-218x150.jpg 218w, https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-inzaghi-simone-allenatore-lazio-32x21.jpg 32w" sizes="(max-width: 100px) 100vw, 100px"  alt="lazionews-lazio-inzaghi-simone-allenatore-lazio" title="La corsa Champions è il pensiero fisso di Inzaghi: tutti uniti verso un solo obiettivo" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/rassegna-stampa/la-corsa-champions-e-il-pensiero-fisso-di-inzaghi-tutti-uniti-verso-un-solo-obiettivo/" rel="bookmark" title="La corsa Champions è il pensiero fisso di Inzaghi: tutti uniti verso un solo obiettivo">La corsa Champions è il pensiero fisso di Inzaghi: tutti uniti...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T08:53:18+02:00" >30 Marzo 2021 8:53</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lazionews.eu/notizie/lazio-inzaghi-riparte-la-trattativa-per-il-rinnovo-la-situazione/" rel="bookmark" class="td-image-wrap " title="Lazio-Inzaghi, riparte la trattativa per il rinnovo: la situazione" ><img width="100" height="70" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-inzaghi-1-100x70.jpg"  srcset="https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-inzaghi-1-100x70.jpg 100w, https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-inzaghi-1-218x150.jpg 218w, https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-inzaghi-1-32x21.jpg 32w" sizes="(max-width: 100px) 100vw, 100px"  alt="lazionews-lazio-inzaghi" title="Lazio-Inzaghi, riparte la trattativa per il rinnovo: la situazione" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/notizie/lazio-inzaghi-riparte-la-trattativa-per-il-rinnovo-la-situazione/" rel="bookmark" title="Lazio-Inzaghi, riparte la trattativa per il rinnovo: la situazione">Lazio-Inzaghi, riparte la trattativa per il rinnovo: la situazione</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T08:30:33+02:00" >30 Marzo 2021 8:30</time></span></div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.rt-reading-time {
    font-size: 12px;
    line-height: 36px;
    color: #AAAAA9;
    font-style: italic;
}

.center_script {
  text-align: center;
}

.center_script div {
  display: inline-block;
}

@media only screen and (min-width: 768px) {
.td-header-wrap .td-affix .td-main-menu-logo img {
    width: 100px !important;
    height: auto !important;
}
}

.single-sp_list .td-module-meta-info, .single-sp_player .td-module-meta-info, .single-sp_event .td-module-meta-info {
	display: none;
}
.single-sp_list .author-box-wrap, .single-sp_player .author-box-wrap, .single-sp_event .author-box-wrap {
	display: none;
}

.notizie_extra {
    background-color: #ffffff;
    padding: 8px;
    font-weight: bold;
    line-height: 16px;
    margin-bottom: 15px;
    margin-top: -7px;
}

.icon-extra-news {
    float: left;
    padding-right: 20px;
    padding-left: 20px;
    margin-bottom: 0 !important;
}

.leggi-anche {
    font-size: 16px;
    font-weight: 700;
    margin-top: 0px;
}

.internal-link-text {
    font-size: 16px;
}

.righino {
    height: 0;
    border: 0;
    border-top: 1px solid #000000;
}
#login-form {
    display: none;
}

.td-scroll-up {
    display: none;
}</style> <script type='text/javascript' id='sportspress-js-extra'>var localized_strings = {"days":"giorni","hrs":"ore","mins":"minuti","secs":"secondi","previous":"Precedente","next":"Successivo"};</script>  <script></script> <script defer src="https://www.lazionews.eu/wp-content/cache/autoptimize/js/autoptimize_bbe335c14b29be2c3c8be9612015b7a0.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 268/296 queries in 0.098 seconds using memcached

Served from: www.lazionews.eu @ 2021-03-30 09:54:25 by W3 Total Cache
-->