<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Milan-Lazio, Gravina “L’atteggiamento di Kessiè e Bakayoko è irriguardoso e va punito”. E sulla prossima stagione... - Lazionews.eu</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lazionews.eu/xmlrpc.php" />
    <meta property="og:image" content="https://www.lazionews.eu/wp-content/uploads/2018/10/GRAVINA.png" /><link rel="icon" type="image/png" href="https://www.lazionews.eu/wp-content/uploads/2016/07/favicon-lazionews.png">
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lazionews.eu/notizie-lazio/milan-lazio-gravina-latteggiamento-di-kessie-e-bakoyoko-e-irriguardoso-e-va-punito-e-sulla-prossima-stagione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Milan-Lazio, Gravina “L’atteggiamento di Kessiè e Bakayoko è irriguardoso e va punito”. E sulla prossima stagione... - Lazionews.eu" />
<meta property="og:description" content="GRAVINA FIGC - Il post Milan-Lazio ha generato non poche polemiche...." />
<meta property="og:url" content="https://www.lazionews.eu/notizie-lazio/milan-lazio-gravina-latteggiamento-di-kessie-e-bakoyoko-e-irriguardoso-e-va-punito-e-sulla-prossima-stagione/" />
<meta property="og:site_name" content="Lazionews.eu" />
<meta property="article:publisher" content="https://www.facebook.com/Lazionews.eu/" />
<meta property="article:tag" content="gravina" />
<meta property="article:tag" content="kessie bakayoko" />
<meta property="article:tag" content="lazionews" />
<meta property="article:section" content="NOTIZIE" />
<meta property="article:published_time" content="2019-04-15T15:00:23+00:00" />
<meta property="article:modified_time" content="2019-04-15T15:38:24+00:00" />
<meta property="og:updated_time" content="2019-04-15T15:38:24+00:00" />
<meta property="og:image" content="https://www.lazionews.eu/wp-content/uploads/2018/10/GRAVINA.png" />
<meta property="og:image:secure_url" content="https://www.lazionews.eu/wp-content/uploads/2018/10/GRAVINA.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="524" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="GRAVINA FIGC - Il post Milan-Lazio ha generato non poche polemiche...." />
<meta name="twitter:title" content="Milan-Lazio, Gravina “L’atteggiamento di Kessiè e Bakayoko è irriguardoso e va punito”. E sulla prossima stagione... - Lazionews.eu" />
<meta name="twitter:site" content="@LazionewsEu" />
<meta name="twitter:image" content="https://www.lazionews.eu/wp-content/uploads/2018/10/GRAVINA.png" />
<meta name="twitter:creator" content="@LazionewsEu" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Feed" href="https://www.lazionews.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Feed dei commenti" href="https://www.lazionews.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Milan-Lazio, Gravina “L’atteggiamento di Kessiè e Bakayoko è irriguardoso e va punito”. E sulla prossima stagione&#8230; Feed dei commenti" href="https://www.lazionews.eu/notizie-lazio/milan-lazio-gravina-latteggiamento-di-kessie-e-bakoyoko-e-irriguardoso-e-va-punito-e-sulla-prossima-stagione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lazionews.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.lazionews.eu/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lazionews.eu/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 7px;
	line-height: 9px;
	height: 9px;
	background-image: url('https://www.lazionews.eu/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.lazionews.eu/wp-content/plugins/newsletter/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.lazionews.eu/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lazionews.eu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lazionews.eu/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<link rel='https://api.w.org/' href='https://www.lazionews.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lazionews.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lazionews.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.lazionews.eu/?p=433950' />
<link rel="alternate" type="application/json+oembed" href="https://www.lazionews.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie-lazio%2Fmilan-lazio-gravina-latteggiamento-di-kessie-e-bakoyoko-e-irriguardoso-e-va-punito-e-sulla-prossima-stagione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lazionews.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie-lazio%2Fmilan-lazio-gravina-latteggiamento-di-kessie-e-bakoyoko-e-irriguardoso-e-va-punito-e-sulla-prossima-stagione%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lazionews.eu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2643291-6', 'auto');
  ga('send', 'pageview');

</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lazionews.eu/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lazionews.eu/category/notizie-lazio/",
                    "name": "NOTIZIE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lazionews.eu/notizie-lazio/milan-lazio-gravina-latteggiamento-di-kessie-e-bakoyoko-e-irriguardoso-e-va-punito-e-sulla-prossima-stagione/",
                    "name": "Milan-Lazio, Gravina “L’atteggiamento di Kessiè e Bakayoko è irriguardoso e va punito”...."                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-433950 single-format-standard milan-lazio-gravina-latteggiamento-di-kessie-e-bakoyoko-e-irriguardoso-e-va-punito-e-sulla-prossima-stagione global-block-template-8 wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+LazionewsEu1900" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-lazionews-container"><ul id="menu-menu-lazionews" class="td-mobile-main-menu"><li id="menu-item-219796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-219796"><a href="https://www.lazionews.eu/category/notizie-lazio/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.lazionews.eu/category/notizie-lazio/comunicati-ufficiali-lazio/">COMUNICATI UFFICIALI</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.lazionews.eu/category/notizie-lazio/conferenze-stampa-lazio/">CONFERENZE STAMPA</a></li>
	<li id="menu-item-113287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113287"><a href="https://www.lazionews.eu/category/esclusive/">ESCLUSIVE</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.lazionews.eu/category/notizie-lazio/info-biglietti-lazio/">INFO BIGLIETTI</a></li>
	<li id="menu-item-219797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219797"><a href="https://www.lazionews.eu/category/notizie-lazio/interviste-partita/">INTERVISTE PARTITA</a></li>
	<li id="menu-item-243332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243332"><a href="https://www.lazionews.eu/category/lazionali/">LAZIONALI</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.lazionews.eu/category/notizie-lazio/qui-formello/">QUI FORMELLO</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.lazionews.eu/category/notizie-lazio/rassegna-stampa-lazio/">RASSEGNA STAMPA</a></li>
	<li id="menu-item-243708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243708"><a href="https://www.lazionews.eu/category/notizie-lazio/social-lazio/">SOCIAL LAZIO</a></li>
	<li id="menu-item-243330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243330"><a href="https://www.lazionews.eu/category/rubriche/la-polisportiva/">POLISPORTIVA</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.lazionews.eu/category/notizie-lazio/calciomercato-lazio/">MERCATO</a></li>
<li id="menu-item-390500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-390500"><a href="https://www.lazionews.eu">STAGIONE 18/19<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-397532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397532"><a href="https://www.lazionews.eu/calendario-lazio-2018-19/">Calendario completo LAZIO</a></li>
	<li id="menu-item-400755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-400755"><a href="https://www.lazionews.eu/classifica-2018-2019/">Classifica 2018-2019</a></li>
	<li id="menu-item-219810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219810"><a href="https://www.lazionews.eu/category/notizie-lazio/cronache-partite-lazio/">CRONACHE</a></li>
	<li id="menu-item-219811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219811"><a href="https://www.lazionews.eu/category/notizie-lazio/tabellini-partite/">TABELLINI</a></li>
	<li id="menu-item-108538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108538"><a>STAGIONE 17/18<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-314178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314178"><a href="https://www.lazionews.eu/calendario-serie-a/">SERIE A &#8211; Calendario</a></li>
		<li id="menu-item-313885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313885"><a href="https://www.lazionews.eu/classifica-seriea-2017-2018/">SERIE A &#8211; Classifica</a></li>
		<li id="menu-item-357368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357368"><a href="https://www.lazionews.eu/classifica-marcatori-serie/">SERIE A &#8211; Marcatori</a></li>
		<li id="menu-item-340790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340790"><a href="https://www.lazionews.eu/europa-league-calendario/">EUROPA LEAGUE – Calendario</a></li>
		<li id="menu-item-340791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340791"><a href="https://www.lazionews.eu/europa-league-classifica/">EUROPA LEAGUE – Classifica</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://www.lazionews.eu/category/settore-giovanile/">GIOVANILI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.lazionews.eu/category/settore-giovanile/primavera/">PRIMAVERA</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.lazionews.eu/category/settore-giovanile/under-17/">UNDER 17</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.lazionews.eu/category/settore-giovanile/under-15/">UNDER 15</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.lazionews.eu/category/settore-giovanile/altre-categorie/">ALTRE CATEGORIE</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://www.lazionews.eu/category/approfondimenti/">APPROFONDIMENTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39282"><a href="https://www.lazionews.eu/category/approfondimenti/faccia-a-faccia/">FACCIA A FACCIA</a></li>
	<li id="menu-item-243709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243709"><a href="https://www.lazionews.eu/category/approfondimenti/gli-altri-laziali-approfondimenti/">GLI ALTRI LAZIALI</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.lazionews.eu/category/approfondimenti/avversaria/">L&#8217;AVVERSARIA</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.lazionews.eu/category/approfondimenti/news-della-giornata/">NEWS DELLA GIORNATA</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.lazionews.eu/category/approfondimenti/numeri-e-curiosita/">NUMERI E CURIOSITA&#8217;</a></li>
	<li id="menu-item-39296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39296"><a href="https://www.lazionews.eu/category/approfondimenti/occhio-al-fischietto/">OCCHIO AL FISCHIETTO</a></li>
</ul>
</li>
<li id="menu-item-186639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186639"><a href="https://www.lazionews.eu/category/rubriche/">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-243329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243329"><a href="https://www.lazionews.eu/category/rubriche/la-moviola/">LA MOVIOLA</a></li>
	<li id="menu-item-421541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421541"><a href="https://www.lazionews.eu/category/rubriche/lazio-club/">LAZIO CLUB</a></li>
</ul>
</li>
<li id="menu-item-186641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186641"><a href="https://www.lazionews.eu/category/rubriche/pagelle/">PAGELLE</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lazionews.eu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+LazionewsEu1900" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunedì 15 Aprile 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-secondario" class="top-header-menu"><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-468"><a href="https://www.lazionews.eu/redazione/">REDAZIONE</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-467"><a href="https://www.lazionews.eu/contatti/">CONTATTI</a></li>
<li id="menu-item-171095" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171095"><a href="http://www.facebook.com/pages/Lazionewseu/203243376380378"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-171096" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171096"><a href="https://twitter.com/LazionewsEu"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-171098" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171098"><a href="http://instagram.com/lazionews"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-171100" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171100"><a href="http://www.youtube.com/user/lazionewsEU"><i class="fa fa-youtube"></i></a></li>
<li id="menu-item-171101" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171101"><a href="https://www.pinterest.com/lazionews/"><i class="fa fa-pinterest"></i></a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-header-container td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5cb4a57bb0f94_rand td_block_template_8">
<style>
/* custom css */
.td_uid_1_5cb4a57bb0f94_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5cb4a57bb0f94_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17338");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>
</div>                </div>
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://www.lazionews.eu/">
            <img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" src="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" alt=""/>
            <span class="td-visual-hidden">Lazionews.eu</span>
        </a>
        </div>
    <div class="menu-menu-lazionews-container"><ul id="menu-menu-lazionews-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-219796"><a href="https://www.lazionews.eu/category/notizie-lazio/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="https://www.lazionews.eu/category/notizie-lazio/comunicati-ufficiali-lazio/">COMUNICATI UFFICIALI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="https://www.lazionews.eu/category/notizie-lazio/conferenze-stampa-lazio/">CONFERENZE STAMPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113287"><a href="https://www.lazionews.eu/category/esclusive/">ESCLUSIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="https://www.lazionews.eu/category/notizie-lazio/info-biglietti-lazio/">INFO BIGLIETTI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219797"><a href="https://www.lazionews.eu/category/notizie-lazio/interviste-partita/">INTERVISTE PARTITA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243332"><a href="https://www.lazionews.eu/category/lazionali/">LAZIONALI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="https://www.lazionews.eu/category/notizie-lazio/qui-formello/">QUI FORMELLO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="https://www.lazionews.eu/category/notizie-lazio/rassegna-stampa-lazio/">RASSEGNA STAMPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243708"><a href="https://www.lazionews.eu/category/notizie-lazio/social-lazio/">SOCIAL LAZIO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243330"><a href="https://www.lazionews.eu/category/rubriche/la-polisportiva/">POLISPORTIVA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="https://www.lazionews.eu/category/notizie-lazio/calciomercato-lazio/">MERCATO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-390500"><a href="https://www.lazionews.eu">STAGIONE 18/19</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-397532"><a href="https://www.lazionews.eu/calendario-lazio-2018-19/">Calendario completo LAZIO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-400755"><a href="https://www.lazionews.eu/classifica-2018-2019/">Classifica 2018-2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219810"><a href="https://www.lazionews.eu/category/notizie-lazio/cronache-partite-lazio/">CRONACHE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219811"><a href="https://www.lazionews.eu/category/notizie-lazio/tabellini-partite/">TABELLINI</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-108538"><a>STAGIONE 17/18</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-314178"><a href="https://www.lazionews.eu/calendario-serie-a/">SERIE A &#8211; Calendario</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-313885"><a href="https://www.lazionews.eu/classifica-seriea-2017-2018/">SERIE A &#8211; Classifica</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-357368"><a href="https://www.lazionews.eu/classifica-marcatori-serie/">SERIE A &#8211; Marcatori</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-340790"><a href="https://www.lazionews.eu/europa-league-calendario/">EUROPA LEAGUE – Calendario</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-340791"><a href="https://www.lazionews.eu/europa-league-classifica/">EUROPA LEAGUE – Classifica</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://www.lazionews.eu/category/settore-giovanile/">GIOVANILI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28"><a href="https://www.lazionews.eu/category/settore-giovanile/primavera/">PRIMAVERA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.lazionews.eu/category/settore-giovanile/under-17/">UNDER 17</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://www.lazionews.eu/category/settore-giovanile/under-15/">UNDER 15</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.lazionews.eu/category/settore-giovanile/altre-categorie/">ALTRE CATEGORIE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16"><a href="https://www.lazionews.eu/category/approfondimenti/">APPROFONDIMENTI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39282"><a href="https://www.lazionews.eu/category/approfondimenti/faccia-a-faccia/">FACCIA A FACCIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243709"><a href="https://www.lazionews.eu/category/approfondimenti/gli-altri-laziali-approfondimenti/">GLI ALTRI LAZIALI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="https://www.lazionews.eu/category/approfondimenti/avversaria/">L&#8217;AVVERSARIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="https://www.lazionews.eu/category/approfondimenti/news-della-giornata/">NEWS DELLA GIORNATA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="https://www.lazionews.eu/category/approfondimenti/numeri-e-curiosita/">NUMERI E CURIOSITA&#8217;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39296"><a href="https://www.lazionews.eu/category/approfondimenti/occhio-al-fischietto/">OCCHIO AL FISCHIETTO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-186639"><a href="https://www.lazionews.eu/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243329"><a href="https://www.lazionews.eu/category/rubriche/la-moviola/">LA MOVIOLA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421541"><a href="https://www.lazionews.eu/category/rubriche/lazio-club/">LAZIO CLUB</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-186641"><a href="https://www.lazionews.eu/category/rubriche/pagelle/">PAGELLE</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.lazionews.eu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lazionews.eu/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in NOTIZIE" class="entry-crumb" href="https://www.lazionews.eu/category/notizie-lazio/">NOTIZIE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Milan-Lazio, Gravina “L’atteggiamento di Kessiè e Bakayoko è irriguardoso e va punito”....</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-433950" class="post-433950 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-lazio category-primo-piano-2 tag-gravina tag-kessie-bakayoko tag-lazionews" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Milan-Lazio, Gravina “L’atteggiamento di Kessiè e Bakayoko è irriguardoso e va punito”. E sulla prossima stagione&#8230;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.lazionews.eu/author/paolo-miani/">Paolo Miani</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-04-15T17:00:23+00:00" >15 Aprile 2019 17:00</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.lazionews.eu/wp-content/uploads/2018/10/GRAVINA.png" data-caption=""><img width="696" height="456" class="entry-thumb td-modal-image" src="https://www.lazionews.eu/wp-content/uploads/2018/10/GRAVINA-696x456.png" srcset="https://www.lazionews.eu/wp-content/uploads/2018/10/GRAVINA-696x456.png 696w, https://www.lazionews.eu/wp-content/uploads/2018/10/GRAVINA-300x197.png 300w, https://www.lazionews.eu/wp-content/uploads/2018/10/GRAVINA-768x503.png 768w, https://www.lazionews.eu/wp-content/uploads/2018/10/GRAVINA-741x486.png 741w, https://www.lazionews.eu/wp-content/uploads/2018/10/GRAVINA-641x420.png 641w, https://www.lazionews.eu/wp-content/uploads/2018/10/GRAVINA-128x84.png 128w, https://www.lazionews.eu/wp-content/uploads/2018/10/GRAVINA-32x21.png 32w, https://www.lazionews.eu/wp-content/uploads/2018/10/GRAVINA.png 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="GRAVINA"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5cb4a57bb7202_rand td_block_template_8">
<style>
/* custom css */
.td_uid_2_5cb4a57bb7202_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5cb4a57bb7202_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17345");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div><div class="pf-content">
<p>GRAVINA FIGC &#8211; Il post Milan-Lazio ha generato non poche polemiche. Il presidente della Figc Gabriele <strong>Gravina</strong>, intervenuto ai microfoni di Gr Parlamento ha condannato i gesti di <strong>Kessié</strong> e <strong>Bakayoko</strong>.</p>



<p><strong>KESSIE BAKAYOKO</strong> &#8211; “Quello che è avvenuto a San Siro è un atteggiamento irriguardoso e, come ha detto anche il sottosegretario Giorgetti, indegno, che va punito, denunciato e valutato secondo le violazioni delle norme e dei principi etici del nostro mondo.&nbsp;Acerbi&nbsp;è un ragazzo straordinario, ci sono state delle punzecchiature sui social e forse, come ha detto Gattuso, dovrebbero usarli di meno e dedicarsi di più alla preparazione delle gare. Ma dando la sua maglia e stringendo la mano ai giocatori del Milan ha dimostrato di voler chiudere ogni polemica. Esibire la maglia come uno scalpo sotto la curva credo sia una reazione antipatica che dobbiamo prevenire&#8221;.&nbsp;</p>



<p><strong>PROSSIMA STAGIONE</strong> &#8211; &#8220;Non vogliamo toccare l&#8217;autonomia della Lega di Serie A. Hanno fatto le loro valutazioni e noi abbiamo evidenziato che il 24 maggio lo stadio Olimpico deve essere messo a disposizione della Uefa. È chiaro che per la prima volta la chiusura di campionato per Roma e Lazio potrebbe essere in trasferta. Lasciamo trovare alla Lega la migliore soluzione&#8221;.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://www.lazionews.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" style="border:none;-webkit-box-shadow:none; box-shadow:none;" alt="Print Friendly, PDF &amp; Email"><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></noscript></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5cb4a57bb7585_rand td_block_template_8">
<style>
/* custom css */
.td_uid_3_5cb4a57bb7585_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5cb4a57bb7585_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>© RIPRODUZIONE RISERVATA - La riproduzione, anche parziale, dell’articolo è vietata. I trasgressori saranno perseguibili a norma di legge.

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17337");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.lazionews.eu/tag/gravina/">gravina</a></li><li><a href="https://www.lazionews.eu/tag/kessie-bakayoko/">kessie bakayoko</a></li><li><a href="https://www.lazionews.eu/tag/lazionews/">lazionews</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lazionews.eu/notizie-lazio/milan-lazio-gravina-latteggiamento-di-kessie-e-bakoyoko-e-irriguardoso-e-va-punito-e-sulla-prossima-stagione/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie-lazio%2Fmilan-lazio-gravina-latteggiamento-di-kessie-e-bakoyoko-e-irriguardoso-e-va-punito-e-sulla-prossima-stagione%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Milan-Lazio%2C+Gravina+%E2%80%9CL%E2%80%99atteggiamento+di+Kessi%C3%A8+e+Bakayoko+%C3%A8+irriguardoso+e+va+punito%E2%80%9D.+E+sulla+prossima+stagione%E2%80%A6&url=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie-lazio%2Fmilan-lazio-gravina-latteggiamento-di-kessie-e-bakoyoko-e-irriguardoso-e-va-punito-e-sulla-prossima-stagione%2F&via=lazionewseu">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.lazionews.eu/notizie-lazio/milan-lazio-gravina-latteggiamento-di-kessie-e-bakoyoko-e-irriguardoso-e-va-punito-e-sulla-prossima-stagione/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lazionews.eu/notizie-lazio/milan-lazio-gravina-latteggiamento-di-kessie-e-bakoyoko-e-irriguardoso-e-va-punito-e-sulla-prossima-stagione/&amp;media=https://www.lazionews.eu/wp-content/uploads/2018/10/GRAVINA.png&description=Milan-Lazio%2C+Gravina+%E2%80%9CL%E2%80%99atteggiamento+di+Kessi%C3%A8+e+Bakayoko+%C3%A8+irriguardoso+e+va+punito%E2%80%9D.+E+sulla+prossima+stagione%E2%80%A6">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Milan-Lazio%2C+Gravina+%E2%80%9CL%E2%80%99atteggiamento+di+Kessi%C3%A8+e+Bakayoko+%C3%A8+irriguardoso+e+va+punito%E2%80%9D.+E+sulla+prossima+stagione%E2%80%A6 %0A%0A https://www.lazionews.eu/notizie-lazio/milan-lazio-gravina-latteggiamento-di-kessie-e-bakoyoko-e-irriguardoso-e-va-punito-e-sulla-prossima-stagione/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lazionews.eu/author/paolo-miani/">Paolo Miani</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Paolo Miani"></span><meta itemprop="datePublished" content="2019-04-15T17:00:23+00:00"><meta itemprop="dateModified" content="2019-04-15T17:38:24+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lazionews.eu/notizie-lazio/milan-lazio-gravina-latteggiamento-di-kessie-e-bakoyoko-e-irriguardoso-e-va-punito-e-sulla-prossima-stagione/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg"></span><meta itemprop="name" content="Lazionews.eu"></span><meta itemprop="headline " content="Milan-Lazio, Gravina “L’atteggiamento di Kessiè e Bakayoko è irriguardoso e va punito”. E sulla prossima stagione..."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lazionews.eu/wp-content/uploads/2018/10/GRAVINA.png"><meta itemprop="width" content="800"><meta itemprop="height" content="524"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notizie-lazio/milan-lazio-gravina-latteggiamento-di-kessie-e-bakoyoko-e-irriguardoso-e-va-punito-e-sulla-prossima-stagione/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.lazionews.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='433950' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="83f1d2f875" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="220"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_4_5cb4a57bb8e97_rand td_block_template_8">
<style>
/* custom css */
.td_uid_4_5cb4a57bb8e97_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5cb4a57bb8e97_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17335");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div><aside class="td_block_template_8 widget widget_newsletterwidget"><h4 class="td-block-title"><span>NEWSLETTER</span></h4>Resta sempre aggiornato con le ultime news!!<div class="tnp tnp-widget"><form method="post" action="https://www.lazionews.eu/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Nome</label><input class="tnp-firstname" type="text" name="nn" required></div>
<div class="tnp-field tnp-field-lastname"><label>Cognome</label><input class="tnp-lastname" type="text" name="ns" required></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://www.lazionews.eu/privacy-policy/">Procedendo accetti la privacy policy</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Iscriviti">
</div>
</form>
</div>
</aside><aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>CLASSIFICA SERIE A</span></h4>			<div class="textwidget">
<table id="tablepress-11" class="tablepress tablepress-id-11">
<thead>
<tr class="row-1 odd">
	<th class="column-1">SQUADRA</th><th class="column-2">Pti</th><th class="column-3">PG</th><th class="column-4">V</th><th class="column-5">N</th><th class="column-6">P</th>
</tr>
</thead>
<tbody class="row-hover">
<tr class="row-2 even">
	<td class="column-1">JUVENTUS</td><td class="column-2">84</td><td class="column-3">32</td><td class="column-4">27</td><td class="column-5">3</td><td class="column-6">2</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">NAPOLI</td><td class="column-2">67</td><td class="column-3">32</td><td class="column-4">20</td><td class="column-5">7</td><td class="column-6">5</td>
</tr>
<tr class="row-4 even">
	<td class="column-1">INTER</td><td class="column-2">60</td><td class="column-3">32</td><td class="column-4">18</td><td class="column-5">6</td><td class="column-6">8</td>
</tr>
<tr class="row-5 odd">
	<td class="column-1">MILAN</td><td class="column-2">55</td><td class="column-3">32</td><td class="column-4">15</td><td class="column-5">11</td><td class="column-6">6</td>
</tr>
<tr class="row-6 even">
	<td class="column-1">ROMA</td><td class="column-2">54</td><td class="column-3">32</td><td class="column-4">15</td><td class="column-5">9</td><td class="column-6">8</td>
</tr>
<tr class="row-7 odd">
	<td class="column-1">ATALANTA</td><td class="column-2">52</td><td class="column-3">31</td><td class="column-4">15</td><td class="column-5">7</td><td class="column-6">9</td>
</tr>
<tr class="row-8 even">
	<td class="column-1">TORINO</td><td class="column-2">50</td><td class="column-3">32</td><td class="column-4">12</td><td class="column-5">14</td><td class="column-6">6</td>
</tr>
<tr class="row-9 odd">
	<td class="column-1"><B>LAZIO</B></td><td class="column-2"><B>49</B></td><td class="column-3"><B>31</B></td><td class="column-4"><B>14</B></td><td class="column-5"><B>7</B></td><td class="column-6"><B>10</B></td>
</tr>
<tr class="row-10 even">
	<td class="column-1">SAMPDORIA</td><td class="column-2">48</td><td class="column-3">32</td><td class="column-4">14</td><td class="column-5">6</td><td class="column-6">12</td>
</tr>
<tr class="row-11 odd">
	<td class="column-1">FIORENTINA</td><td class="column-2">40</td><td class="column-3">32</td><td class="column-4">8</td><td class="column-5">16</td><td class="column-6">8</td>
</tr>
<tr class="row-12 even">
	<td class="column-1">CAGLIARI</td><td class="column-2">37</td><td class="column-3">32</td><td class="column-4">9</td><td class="column-5">10</td><td class="column-6">13</td>
</tr>
<tr class="row-13 odd">
	<td class="column-1">SASSUOLO</td><td class="column-2">37</td><td class="column-3">32</td><td class="column-4">8</td><td class="column-5">13</td><td class="column-6">11</td>
</tr>
<tr class="row-14 even">
	<td class="column-1">SPAL</td><td class="column-2">35</td><td class="column-3">32</td><td class="column-4">9</td><td class="column-5">8</td><td class="column-6">15</td>
</tr>
<tr class="row-15 odd">
	<td class="column-1">PARMA</td><td class="column-2">35</td><td class="column-3">32</td><td class="column-4">9</td><td class="column-5">7</td><td class="column-6">15</td>
</tr>
<tr class="row-16 even">
	<td class="column-1">GENOA</td><td class="column-2">34</td><td class="column-3">32</td><td class="column-4">8</td><td class="column-5">10</td><td class="column-6">14</td>
</tr>
<tr class="row-17 odd">
	<td class="column-1">UDINESE</td><td class="column-2">32</td><td class="column-3">31</td><td class="column-4">8</td><td class="column-5">8</td><td class="column-6">15</td>
</tr>
<tr class="row-18 even">
	<td class="column-1">BOLOGNA</td><td class="column-2">31</td><td class="column-3">32</td><td class="column-4">7</td><td class="column-5">10</td><td class="column-6">15</td>
</tr>
<tr class="row-19 odd">
	<td class="column-1">EMPOLI</td><td class="column-2">28</td><td class="column-3">31</td><td class="column-4">7</td><td class="column-5">7</td><td class="column-6">17</td>
</tr>
<tr class="row-20 even">
	<td class="column-1">FROSINONE</td><td class="column-2">23</td><td class="column-3">32</td><td class="column-4">5</td><td class="column-5">8</td><td class="column-6">19</td>
</tr>
<tr class="row-21 odd">
	<td class="column-1">CHIEVO</td><td class="column-2">11</td><td class="column-3">32</td><td class="column-4">1</td><td class="column-5">11</td><td class="column-6">20</td>
</tr>
</tbody>
</table>
<!-- #tablepress-11 from cache -->
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_uid_5_5cb4a57bb9c83_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_5_5cb4a57bb9c83_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_5_5cb4a57bb9c83_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9162600080448403" data-ad-slot="4582739750"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9162600080448403" data-ad-slot="4582739750"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9162600080448403" data-ad-slot="4582739750"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9162600080448403" data-ad-slot="4582739750"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_6_5cb4a57bb9f1d_rand td_block_template_8">
<style>
/* custom css */
.td_uid_6_5cb4a57bb9f1d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_6_5cb4a57bb9f1d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17344");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div><aside class="td_block_template_8 widget widget_rss"><h4 class="td-block-title"><span><a class="rsswidget" href="https://www.calcionews.eu/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lazionews.eu/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.calcionews.eu/">CALCIO NEWS</a></span></h4><ul><li><a class='rsswidget' href='https://www.calcionews.eu/inter-il-gesto-di-icardi-e-quel-rigore-lasciato-a-perisic-la-moglie-vale-piu-di-un-gol/'>Inter, il gesto di Icardi e quel rigore lasciato a Perisic. La moglie: “Vale più di un gol”</a></li><li><a class='rsswidget' href='https://www.calcionews.eu/inter-marotta-spalletti-ha-un-contratto-conte-accostato-perche-libero/'>Inter, Marotta: “Spalletti ha un contratto. Conte? Accostato perché libero”</a></li><li><a class='rsswidget' href='https://www.calcionews.eu/arbitri-sconcerti-oggi-i-direttori-di-gara-non-devono-scontentare-le-grandi-squadre/'>Arbitri, Sconcerti: “Oggi i direttori di gara non devono scontentare le grandi squadre”</a></li><li><a class='rsswidget' href='https://www.calcionews.eu/serie-a-2019-2020-le-big-del-nord-chiedono-lanticipo-dellavvio-di-stagione/'>Serie A 2019/2020, le big del Nord chiedono l’anticipo dell’avvio di stagione</a></li><li><a class='rsswidget' href='https://www.calcionews.eu/stadio-della-roma-oggi-la-delibera-per-fermare-il-progetto/'>Stadio della Roma, oggi la delibera per fermare il progetto</a></li><li><a class='rsswidget' href='https://www.calcionews.eu/zaniolo-la-roma-lo-vuole-blindare-accordo-fino-al-2024/'>Zaniolo, la Roma lo vuole blindare: accordo fino al 2024</a></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_7_5cb4a57bbb6cf_rand td_block_template_8">
<style>
/* custom css */
.td_uid_7_5cb4a57bbb6cf_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5cb4a57bbb6cf_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17343");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lazionews.eu/"><img class="td-retina-data" src="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" data-retina="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" alt="" title="" width="271" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Lazionews.eu è una testata giornalistica Iscritta al ROC Autorizzazione del Tribunale di Roma n. 137 del 24-08-2017<br /><br />Società editrice MANO WEB Srls P.IVA 13298571004 - Tutti i diritti riservati<br /></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+LazionewsEu1900" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5cb4a57bbbe9e
    -->

    <div class="td-container"><meta name="google-site-verification" content="iMvY9A4OFx8XzpZ3JnmOMx12pzGXxp7Q0bug6gTIg50" /></div>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lazionews.eu\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'email non \u00e8 corretta","name_error":"Il nome \u00e8 richiesto","surname_error":"Il cognome \u00e8 richiesto","profile_error":"","privacy_error":"Per iscriverti \u00e8 necessario accettare la nostra privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/newsletter/subscription/validate.js?ver=5.9.2'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/tablepress/js/jquery.datatables.min.js?ver=1.9.2'></script>
<script type="text/javascript">
jQuery(document).ready(function($){
var DataTables_language={};
DataTables_language["it_IT"]={"emptyTable":"Nessun dato presente nella tabella","info":"Vista da _START_ a _END_ di _TOTAL_ elementi","infoEmpty":"Vista da 0 a 0 di 0 elementi","infoFiltered":"(filtrati da _MAX_ elementi totali)","infoPostFix":"","lengthMenu":"Visualizza _MENU_ elementi","loadingRecords":"Caricamento...","processing":"Caricamento...","search":"Cerca:","zeroRecords":"La ricerca non ha portato alcun risultato.","paginate": {"first":"Inizio","previous":"Precedente","next":"Successivo","last":"Fine"},"aria": {"sortAscending":": attiva per ordinare la colonna in ordine crescente","sortDescending":": attiva per ordinare la colonna in ordine decrescente"},"decimal":",","thousands":"."};
$('#tablepress-11').dataTable({"language":DataTables_language["it_IT"],"stripeClasses":["even","odd"],"ordering":false,"paging":false,"searching":false,"info":false});
});
</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lazionews.eu/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lazionews.eu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 51/62 queries in 0.009 seconds using memcached

Served from: www.lazionews.eu @ 2019-04-15 17:38:35 by W3 Total Cache
-->