<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lazionews.eu/xmlrpc.php"/>
    <title>Lazio, Canigiani: &quot;Dopo la chiusura del derby la campagna abbonamenti riaprirà, possibile una maglia per i 120 anni&quot; - Lazionews.eu</title>
<meta property="og:image" content="https://www.lazionews.eu/wp-content/uploads/2019/07/Lazionews-Canigiani-lazio-abbonamenti-e1564483709957.jpg"/><link rel="icon" type="image/png" href="https://www.lazionews.eu/wp-content/uploads/2016/07/favicon-lazionews.png">
<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lazionews.eu/notizie/lazio-canigiani-la-campagna-abboanemnti-riaprira-dopo-il-derby-possibile-una-maglia-per-i-120-anni/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Lazio, Canigiani: &quot;Dopo la chiusura del derby la campagna abbonamenti riaprirà, possibile una maglia per i 120 anni&quot; - Lazionews.eu"/>
<meta property="og:description" content="LAZIO CANIGIANI &#8211; Marco Canigiani, responsabile del marketing della Lazio, è intervenuto ai microfoni della radio ufficiale biancoceleste per fare il punto sulla campagna abbonamenti e sulle nuove maglie. CAMPAGNA ABBONAMENTI &#8211; &#8220;Dopo la chiusura del 23 agosto riaprirà la campagna abbonamenti. Solitamente la tenevamo aperta,&nbsp;ma quest&#8217;anno, visto il derby, ci sarà una pausa per &hellip;"/>
<meta property="og:url" content="https://www.lazionews.eu/notizie/lazio-canigiani-la-campagna-abboanemnti-riaprira-dopo-il-derby-possibile-una-maglia-per-i-120-anni/"/>
<meta property="og:site_name" content="Lazionews.eu"/>
<meta property="article:publisher" content="https://www.facebook.com/Lazionews.eu/"/>
<meta property="article:tag" content="campagna abbonamenti"/>
<meta property="article:tag" content="canigiani"/>
<meta property="article:tag" content="notizie lazio"/>
<meta property="article:tag" content="ultime lazio"/>
<meta property="article:section" content="NOTIZIE"/>
<meta property="article:published_time" content="2019-08-16T16:03:03+00:00"/>
<meta property="article:modified_time" content="2019-08-16T18:16:11+00:00"/>
<meta property="og:updated_time" content="2019-08-16T18:16:11+00:00"/>
<meta property="og:image" content="https://www.lazionews.eu/wp-content/uploads/2019/07/Lazionews-Canigiani-lazio-abbonamenti-e1564483709957.jpg"/>
<meta property="og:image:secure_url" content="https://www.lazionews.eu/wp-content/uploads/2019/07/Lazionews-Canigiani-lazio-abbonamenti-e1564483709957.jpg"/>
<meta property="og:image:width" content="776"/>
<meta property="og:image:height" content="511"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="LAZIO CANIGIANI &#8211; Marco Canigiani, responsabile del marketing della Lazio, è intervenuto ai microfoni della radio ufficiale biancoceleste per fare il punto sulla campagna abbonamenti e sulle nuove maglie. CAMPAGNA ABBONAMENTI &#8211; &#8220;Dopo la chiusura del 23 agosto riaprirà la campagna abbonamenti. Solitamente la tenevamo aperta,&nbsp;ma quest&#8217;anno, visto il derby, ci sarà una pausa per [&hellip;]"/>
<meta name="twitter:title" content="Lazio, Canigiani: &quot;Dopo la chiusura del derby la campagna abbonamenti riaprirà, possibile una maglia per i 120 anni&quot; - Lazionews.eu"/>
<meta name="twitter:site" content="@LazionewsEu"/>
<meta name="twitter:image" content="https://www.lazionews.eu/wp-content/uploads/2019/07/Lazionews-Canigiani-lazio-abbonamenti-e1564483709957.jpg"/>
<meta name="twitter:creator" content="@LazionewsEu"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lazionews.eu/#website","url":"https://www.lazionews.eu/","name":"Lazionews.eu","potentialAction":{"@type":"SearchAction","target":"https://www.lazionews.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lazionews.eu/notizie/lazio-canigiani-la-campagna-abboanemnti-riaprira-dopo-il-derby-possibile-una-maglia-per-i-120-anni/#primaryimage","url":"https://www.lazionews.eu/wp-content/uploads/2019/07/Lazionews-Canigiani-lazio-abbonamenti-e1564483709957.jpg","width":776,"height":511},{"@type":"WebPage","@id":"https://www.lazionews.eu/notizie/lazio-canigiani-la-campagna-abboanemnti-riaprira-dopo-il-derby-possibile-una-maglia-per-i-120-anni/#webpage","url":"https://www.lazionews.eu/notizie/lazio-canigiani-la-campagna-abboanemnti-riaprira-dopo-il-derby-possibile-una-maglia-per-i-120-anni/","inLanguage":"it-IT","name":"Lazio, Canigiani: &quot;Dopo la chiusura del derby la campagna abbonamenti riaprir\u00e0, possibile una maglia per i 120 anni&quot; - Lazionews.eu","isPartOf":{"@id":"https://www.lazionews.eu/#website"},"primaryImageOfPage":{"@id":"https://www.lazionews.eu/notizie/lazio-canigiani-la-campagna-abboanemnti-riaprira-dopo-il-derby-possibile-una-maglia-per-i-120-anni/#primaryimage"},"datePublished":"2019-08-16T16:03:03+00:00","dateModified":"2019-08-16T18:16:11+00:00","author":{"@id":"https://www.lazionews.eu/#/schema/person/dd9c8b8ce918b3a00048ddb234006538"}},{"@type":["Person"],"@id":"https://www.lazionews.eu/#/schema/person/dd9c8b8ce918b3a00048ddb234006538","name":"Giorgio Nelli","image":{"@type":"ImageObject","@id":"https://www.lazionews.eu/#authorlogo","url":"https://secure.gravatar.com/avatar/505b2ad7f6655517d706aa4661b7a312?s=96&d=mm&r=g","caption":"Giorgio Nelli"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Feed" href="https://www.lazionews.eu/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Feed dei commenti" href="https://www.lazionews.eu/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Lazio, Canigiani: &#8220;Dopo la chiusura del derby la campagna abbonamenti riaprirà, possibile una maglia per i 120 anni&#8221; Feed dei commenti" href="https://www.lazionews.eu/notizie/lazio-canigiani-la-campagna-abboanemnti-riaprira-dopo-il-derby-possibile-una-maglia-per-i-120-anni/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lazionews.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.lazionews.eu/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all .2s ease-out;-moz-transition:all .2s ease-out;-o-transition:all .2s ease-out;-ms-transition:all .2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.lazionews.eu/wp-includes/css/dashicons.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-general-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-icons-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-league-menu-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-league-menu/css/sportspress-league-menu.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-event-statistics-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/css/sportspress-match-stats.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-results-matrix-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-results-matrix/css/sportspress-results-matrix.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-scoreboard-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-scoreboard-ltr-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-sponsors-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-sponsors/css/sportspress-sponsors.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-timelines-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-timelines/css/sportspress-timelines.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-tournaments-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-tournaments-ltr-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments-ltr.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery-bracket-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/jquery.bracket.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-twitter-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-twitter/css/sportspress-twitter.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-user-scores-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-user-scores/css/sportspress-user-scores.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.3' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-style-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-style-ltr-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.lazionews.eu/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.1' type='text/css' media='all'/>
<link rel='stylesheet' id='elasticpress-facets-css' href='https://www.lazionews.eu/wp-content/plugins/elasticpress/dist/css/facets.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tablepress-default-css' href='https://www.lazionews.eu/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://www.lazionews.eu/wp-content/themes/Newspaper/style.css' type='text/css' media='all'/>
<style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.lazionews.eu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.lazionews.eu/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all'/>
<style type="text/css"></style><script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-facebook/js/sportspress-facebook-sdk.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/jquery.bracket.min.js'></script>
<link rel='https://api.w.org/' href='https://www.lazionews.eu/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lazionews.eu/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lazionews.eu/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.2.2"/>
<meta name="generator" content="SportsPress 2.6.20"/>
<meta name="generator" content="SportsPress Pro 2.6.20"/>
<link rel='shortlink' href='https://www.lazionews.eu/?p=459527'/>
<link rel="alternate" type="application/json+oembed" href="https://www.lazionews.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Flazio-canigiani-la-campagna-abboanemnti-riaprira-dopo-il-derby-possibile-una-maglia-per-i-120-anni%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.lazionews.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Flazio-canigiani-la-campagna-abboanemnti-riaprira-dopo-il-derby-possibile-una-maglia-per-i-120-anni%2F&#038;format=xml"/>
    <style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited,div.printfriendly a:focus{text-decoration:none;border:none;-webkit-box-shadow:none!important;box-shadow:none!important}</style>
           <style type="text/css" media="screen">div.printfriendly{margin:12px 12px 12px 12px}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:14px;color:#3aaa11}</style>
		<link rel="stylesheet" href="https://www.lazionews.eu/wp-content/plugins/printfriendly/printfriendly.css" media="screen"></style>
        <style type="text/css" media="print">.printfriendly{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>window.tdb_globals={"wpRestNonce":"3ce0efd603","wpRestUrl":"https:\/\/www.lazionews.eu\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script>
    			<script>window.tdwGlobal={"adminUrl":"https:\/\/www.lazionews.eu\/wp-admin\/","wpRestNonce":"3ce0efd603","wpRestUrl":"https:\/\/www.lazionews.eu\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script>
					<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style>
		<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.lazionews.eu\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.7.1";var td_get_template_directory_uri="https:\/\/www.lazionews.eu\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="";var tds_header_style="8";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#97d7f3";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2643291-6','auto');ga('send','pageview');</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lazionews.eu/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lazionews.eu/category/notizie/",
                    "name": "NOTIZIE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lazionews.eu/notizie/lazio-canigiani-la-campagna-abboanemnti-riaprira-dopo-il-derby-possibile-una-maglia-per-i-120-anni/",
                    "name": "Lazio, Canigiani: &#8220;Dopo la chiusura del derby la campagna abbonamenti riaprirà, possibile..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.lazionews.eu/wp-content/uploads/2019/08/xcropped-favicon-lazionews-192x192.png.pagespeed.ic.k1CT4WnD8B.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews-270x270.png"/>
<script type="text/javascript">function setREVStartSize(e){try{e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}};</script>

<!-- Button style compiled by theme -->

<style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#97d7f3}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#97d7f3}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#97d7f3}.tdm-btn-style1{background-color:#97d7f3}.tdm-btn-style2:before{border-color:#97d7f3}.tdm-btn-style2{color:#97d7f3}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #97d7f3;-moz-box-shadow:0 2px 16px #97d7f3;box-shadow:0 2px 16px #97d7f3}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #97d7f3;-moz-box-shadow:0 4px 26px #97d7f3;box-shadow:0 4px 26px #97d7f3}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#fff}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#97d7f3}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#97d7f3}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#97d7f3}</style>

<style type='text/css'>.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style>
	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-459527 single-format-standard lazio-canigiani-la-campagna-abboanemnti-riaprira-dopo-il-derby-possibile-una-maglia-per-i-120-anni global-block-template-8 single_template_2 white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+LazionewsEu1900" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-lazionews-container"><ul id="menu-menu-lazionews" class="td-mobile-main-menu"><li id="menu-item-458309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-458309"><a href="https://www.lazionews.eu/category/notizie/">NOTIZIE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.lazionews.eu/category/comunicati-ufficiali/">COMUNICATI UFFICIALI</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.lazionews.eu/category/conferenze-stampa/">CONFERENZE STAMPA</a></li>
	<li id="menu-item-113287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113287"><a href="https://www.lazionews.eu/category/esclusive/">ESCLUSIVE</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.lazionews.eu/category/biglietti/">INFO BIGLIETTI</a></li>
	<li id="menu-item-219797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219797"><a href="https://www.lazionews.eu/category/interviste/">INTERVISTE PARTITA</a></li>
	<li id="menu-item-243332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243332"><a href="https://www.lazionews.eu/category/lazionali/">LAZIONALI</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://www.lazionews.eu/category/notizie/">QUI FORMELLO</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.lazionews.eu/category/rassegna-stampa/">RASSEGNA STAMPA</a></li>
	<li id="menu-item-243708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243708"><a href="https://www.lazionews.eu/category/social/">SOCIAL</a></li>
	<li id="menu-item-243330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243330"><a href="https://www.lazionews.eu/category/polisportiva-lazio/">POLISPORTIVA</a></li>
</ul>
</li>
<li id="menu-item-456893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456893"><a href="https://www.lazionews.eu/calciomercato-lazio/">CALCIOMERCATO</a></li>
<li id="menu-item-390500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-390500"><a href="https://www.lazionews.eu">STAG 19/20<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-457030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457030"><a href="https://www.lazionews.eu/calendario-serie-a-2019-2020/">CALENDARIO SERIE A 2019-2020</a></li>
	<li id="menu-item-397532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397532"><a href="https://www.lazionews.eu/calendario-lazio-2018-19/">CALENDARIO COMPLETO 18/19</a></li>
	<li id="menu-item-400755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-400755"><a href="https://www.lazionews.eu/classifica-2018-2019/">CLASSIFICA 18-19</a></li>
	<li id="menu-item-219810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219810"><a href="https://www.lazionews.eu/category/cronache/">CRONACHE</a></li>
	<li id="menu-item-219811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219811"><a href="https://www.lazionews.eu/category/tabellini/">TABELLINI</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://www.lazionews.eu/category/settore-giovanile/">GIOVANILI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.lazionews.eu/category/primavera/">PRIMAVERA</a></li>
</ul>
</li>
<li id="menu-item-186639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186639"><a href="https://www.lazionews.eu/category/rubriche/">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-243329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243329"><a href="https://www.lazionews.eu/category/moviola/">MOVIOLA</a></li>
	<li id="menu-item-421541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421541"><a href="https://www.lazionews.eu/category/lazio-club/">LAZIO CLUB</a></li>
	<li id="menu-item-186641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186641"><a href="https://www.lazionews.eu/category/pagelle/">PAGELLE</a></li>
</ul>
</li>
<li id="menu-item-457403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-457403"><a href="https://www.lazionews.eu/numeri-statistiche-e-approfondimenti/">APPROFONDIMENTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39282"><a href="https://www.lazionews.eu/category/faccia-a-faccia/">FACCIA A FACCIA</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.lazionews.eu/category/avversaria/">L&#8217;AVVERSARIA</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.lazionews.eu/category/news-della-giornata/">NEWS DELLA GIORNATA</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.lazionews.eu/category/numeri-e-curiosita/">NUMERI E CURIOSITA&#8217;</a></li>
	<li id="menu-item-39296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39296"><a href="https://www.lazionews.eu/category/arbitro/">OCCHIO AL FISCHIETTO</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lazionews.eu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 8
-->


<div class="td-header-wrap td-header-style-8 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-container ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.lazionews.eu/">
            <img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" src="https://www.lazionews.eu/wp-content/uploads/2016/07/237x77xlogo-lazionews.jpg.pagespeed.ic.rC8rI20Fbl.jpg" alt="" width="237" height="77"/>
            <span class="td-visual-hidden">Lazionews.eu</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div>

                venerdì 16 Agosto 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-secondario" class="top-header-menu"><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-468"><a href="https://www.lazionews.eu/redazione/">REDAZIONE</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-467"><a href="https://www.lazionews.eu/contatti/">CONTATTI</a></li>
<li id="menu-item-171095" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171095"><a href="http://www.facebook.com/pages/Lazionewseu/203243376380378"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-171096" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171096"><a href="https://twitter.com/LazionewsEu"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-171098" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171098"><a href="http://instagram.com/lazionews"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-171100" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171100"><a href="http://www.youtube.com/user/lazionewsEU"><i class="fa fa-youtube"></i></a></li>
<li id="menu-item-171101" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171101"><a href="https://www.pinterest.com/lazionews/"><i class="fa fa-pinterest"></i></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+LazionewsEu1900" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.lazionews.eu/">
			<img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2019/08/lazionews-sticky.png" src="https://www.lazionews.eu/wp-content/uploads/2019/08/lazionews-sticky.png" alt="" width="280" height="96"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.lazionews.eu/">
			<img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" src="https://www.lazionews.eu/wp-content/uploads/2016/07/237x77xlogo-lazionews.jpg.pagespeed.ic.rC8rI20Fbl.jpg" alt="" width="237" height="77"/>
		</a>
	    </div>
    <div class="menu-menu-lazionews-container"><ul id="menu-menu-lazionews-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-458309"><a href="https://www.lazionews.eu/category/notizie/">NOTIZIE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="https://www.lazionews.eu/category/comunicati-ufficiali/">COMUNICATI UFFICIALI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="https://www.lazionews.eu/category/conferenze-stampa/">CONFERENZE STAMPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113287"><a href="https://www.lazionews.eu/category/esclusive/">ESCLUSIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="https://www.lazionews.eu/category/biglietti/">INFO BIGLIETTI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219797"><a href="https://www.lazionews.eu/category/interviste/">INTERVISTE PARTITA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243332"><a href="https://www.lazionews.eu/category/lazionali/">LAZIONALI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33"><a href="https://www.lazionews.eu/category/notizie/">QUI FORMELLO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="https://www.lazionews.eu/category/rassegna-stampa/">RASSEGNA STAMPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243708"><a href="https://www.lazionews.eu/category/social/">SOCIAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243330"><a href="https://www.lazionews.eu/category/polisportiva-lazio/">POLISPORTIVA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-456893"><a href="https://www.lazionews.eu/calciomercato-lazio/">CALCIOMERCATO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-390500"><a href="https://www.lazionews.eu">STAG 19/20</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457030"><a href="https://www.lazionews.eu/calendario-serie-a-2019-2020/">CALENDARIO SERIE A 2019-2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-397532"><a href="https://www.lazionews.eu/calendario-lazio-2018-19/">CALENDARIO COMPLETO 18/19</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-400755"><a href="https://www.lazionews.eu/classifica-2018-2019/">CLASSIFICA 18-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219810"><a href="https://www.lazionews.eu/category/cronache/">CRONACHE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219811"><a href="https://www.lazionews.eu/category/tabellini/">TABELLINI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://www.lazionews.eu/category/settore-giovanile/">GIOVANILI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28"><a href="https://www.lazionews.eu/category/primavera/">PRIMAVERA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-186639"><a href="https://www.lazionews.eu/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243329"><a href="https://www.lazionews.eu/category/moviola/">MOVIOLA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421541"><a href="https://www.lazionews.eu/category/lazio-club/">LAZIO CLUB</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-186641"><a href="https://www.lazionews.eu/category/pagelle/">PAGELLE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-457403"><a href="https://www.lazionews.eu/numeri-statistiche-e-approfondimenti/">APPROFONDIMENTI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39282"><a href="https://www.lazionews.eu/category/faccia-a-faccia/">FACCIA A FACCIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="https://www.lazionews.eu/category/avversaria/">L&#8217;AVVERSARIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="https://www.lazionews.eu/category/news-della-giornata/">NEWS DELLA GIORNATA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="https://www.lazionews.eu/category/numeri-e-curiosita/">NUMERI E CURIOSITA&#8217;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39296"><a href="https://www.lazionews.eu/category/arbitro/">OCCHIO AL FISCHIETTO</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.lazionews.eu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
                </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d56f31de3f46_rand td_block_template_8">
<style>.td_uid_1_5d56f31de3f46_rand.td-a-rec-img{text-align:left}.td_uid_1_5d56f31de3f46_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div class='center_script'>
<script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=17338");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-459527" class="post-459527 post type-post status-publish format-standard has-post-thumbnail category-notizie category-pp2 tag-campagna-abbonamenti tag-canigiani tag-notizie-lazio tag-ultime-lazio" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lazionews.eu/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in NOTIZIE" class="entry-crumb" href="https://www.lazionews.eu/category/notizie/">NOTIZIE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lazio, Canigiani: &#8220;Dopo la chiusura del derby la campagna abbonamenti riaprirà, possibile...</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Lazio, Canigiani: &#8220;Dopo la chiusura del derby la campagna abbonamenti riaprirà, possibile una maglia per i 120 anni&#8221;</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.lazionews.eu/author/giorgio-nelli/">Giorgio Nelli</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T18:03:03+00:00">16 Agosto 2019 18:03</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.lazionews.eu/wp-content/uploads/2019/07/Lazionews-Canigiani-lazio-abbonamenti-e1564483709957.jpg" data-caption=""><img width="696" height="458" class="entry-thumb td-modal-image" src="https://www.lazionews.eu/wp-content/uploads/2019/07/Lazionews-Canigiani-lazio-abbonamenti-696x458.jpg" srcset="https://www.lazionews.eu/wp-content/uploads/2019/07/Lazionews-Canigiani-lazio-abbonamenti-696x458.jpg 696w, https://www.lazionews.eu/wp-content/uploads/2019/07/Lazionews-Canigiani-lazio-abbonamenti-300x198.jpg 300w, https://www.lazionews.eu/wp-content/uploads/2019/07/Lazionews-Canigiani-lazio-abbonamenti-768x506.jpg 768w, https://www.lazionews.eu/wp-content/uploads/2019/07/Lazionews-Canigiani-lazio-abbonamenti-638x420.jpg 638w, https://www.lazionews.eu/wp-content/uploads/2019/07/Lazionews-Canigiani-lazio-abbonamenti-128x84.jpg 128w, https://www.lazionews.eu/wp-content/uploads/2019/07/Lazionews-Canigiani-lazio-abbonamenti-32x21.jpg 32w, https://www.lazionews.eu/wp-content/uploads/2019/07/Lazionews-Canigiani-lazio-abbonamenti-e1564483709957.jpg 776w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Lazionews-Canigiani-lazio-abbonamenti"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5d56f31de510e_rand td_block_template_8">
<style>.td_uid_2_5d56f31de510e_rand.td-a-rec-img{text-align:left}.td_uid_2_5d56f31de510e_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=17344");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div><div class="pf-content">
<p>LAZIO CANIGIANI &#8211; Marco <strong>Canigiani</strong>, responsabile del marketing della<strong> Lazio</strong>, è intervenuto ai microfoni della radio ufficiale biancoceleste per fare il punto sulla campagna abbonamenti e sulle nuove maglie. </p><div class='code-block code-block-2 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=18797");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div>
<div class='code-block code-block-1 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=18799");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div>




<p><strong>CAMPAGNA ABBONAMENTI </strong>&#8211; <em>&#8220;Dopo la chiusura del 23 agosto riaprirà la campagna abbonamenti. Solitamente la tenevamo aperta,&nbsp;ma quest&#8217;anno, visto il derby, ci sarà una pausa per permettere la vendita libera della partita contro la Roma. Ovviamente abbonarsi entro il 23 sarebbe sicuramente più conveniente. Abbiamo superato le 17 mila unità, la prossima settimana mi aspetto un rush finale. Al momento c&#8217;è ancora disponibilità in tutti i settori. Per il derby invece verrà venduta per la prima volta la Tribuna Monte Mario Centrale, questi però saranno provvisori: ecco perché non saranno disponibili per l&#8217;abbonamento&#8221;</em>.</p>



<p><strong>120 ANNI </strong>&nbsp;&#8211;&nbsp;<em>&#8220;Le tre maglie attuali stanno andando benissimo, soprattutto la bianca: valuteremo poi se farne una per i 120 anni della Lazio. Confermo infine che il Bus sharing partirà per il derby ma stiamo lavorando anche ad altre novità. Stesso discorso per lo sponsor, sul quale stiamo valutando alcune ipotesi&#8221;</em>.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://www.lazionews.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" style="border:none;-webkit-box-shadow:none; box-shadow:none;" alt="Print Friendly, PDF &amp; Email" width="1" height="1"><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email"/></noscript></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5d56f31de5270_rand td_block_template_8">
<style>.td_uid_3_5d56f31de5270_rand.td-a-rec-img{text-align:left}.td_uid_3_5d56f31de5270_rand.td-a-rec-img img{margin:0 auto 0 0}</style>© RIPRODUZIONE RISERVATA - La riproduzione, anche parziale, dell’articolo è vietata. I trasgressori saranno perseguibili a norma di legge.

<script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=9117");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.lazionews.eu/tag/campagna-abbonamenti/">campagna abbonamenti</a></li><li><a href="https://www.lazionews.eu/tag/canigiani/">canigiani</a></li><li><a href="https://www.lazionews.eu/tag/notizie-lazio/">notizie lazio</a></li><li><a href="https://www.lazionews.eu/tag/ultime-lazio/">ultime lazio</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lazionews.eu/notizie/lazio-canigiani-la-campagna-abboanemnti-riaprira-dopo-il-derby-possibile-una-maglia-per-i-120-anni/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Flazio-canigiani-la-campagna-abboanemnti-riaprira-dopo-il-derby-possibile-una-maglia-per-i-120-anni%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lazio%2C+Canigiani%3A+%E2%80%9CDopo+la+chiusura+del+derby+la+campagna+abbonamenti+riaprir%C3%A0%2C+possibile+una+maglia+per+i+120+anni%E2%80%9D&url=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Flazio-canigiani-la-campagna-abboanemnti-riaprira-dopo-il-derby-possibile-una-maglia-per-i-120-anni%2F&via=lazionewseu">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.lazionews.eu/notizie/lazio-canigiani-la-campagna-abboanemnti-riaprira-dopo-il-derby-possibile-una-maglia-per-i-120-anni/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lazionews.eu/notizie/lazio-canigiani-la-campagna-abboanemnti-riaprira-dopo-il-derby-possibile-una-maglia-per-i-120-anni/&amp;media=https://www.lazionews.eu/wp-content/uploads/2019/07/Lazionews-Canigiani-lazio-abbonamenti-e1564483709957.jpg&description=Lazio%2C+Canigiani%3A+%E2%80%9CDopo+la+chiusura+del+derby+la+campagna+abbonamenti+riaprir%C3%A0%2C+possibile+una+maglia+per+i+120+anni%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lazio%2C+Canigiani%3A+%E2%80%9CDopo+la+chiusura+del+derby+la+campagna+abbonamenti+riaprir%C3%A0%2C+possibile+una+maglia+per+i+120+anni%E2%80%9D %0A%0A https://www.lazionews.eu/notizie/lazio-canigiani-la-campagna-abboanemnti-riaprira-dopo-il-derby-possibile-una-maglia-per-i-120-anni/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://www.lazionews.eu/author/giorgio-nelli/"><img src="https://www.lazionews.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/505b2ad7f6655517d706aa4661b7a312?s=96&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/505b2ad7f6655517d706aa4661b7a312?s=192&#038;d=mm&#038;r=g 2x" class="avatar avatar-96 photo" height="96" width="96"><noscript><img alt='' src='https://secure.gravatar.com/avatar/505b2ad7f6655517d706aa4661b7a312?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/505b2ad7f6655517d706aa4661b7a312?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lazionews.eu/author/giorgio-nelli/">Giorgio Nelli</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Giorgio Nelli"></span><meta itemprop="datePublished" content="2019-08-16T18:03:03+00:00"><meta itemprop="dateModified" content="2019-08-16T20:16:11+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lazionews.eu/notizie/lazio-canigiani-la-campagna-abboanemnti-riaprira-dopo-il-derby-possibile-una-maglia-per-i-120-anni/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg"></span><meta itemprop="name" content="Lazionews.eu"></span><meta itemprop="headline " content="Lazio, Canigiani: &quot;Dopo la chiusura del derby la campagna abbonamenti riaprirà, possibile una maglia per i 120 anni&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lazionews.eu/wp-content/uploads/2019/07/Lazionews-Canigiani-lazio-abbonamenti-e1564483709957.jpg"><meta itemprop="width" content="776"><meta itemprop="height" content="511"></span>        </footer>

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notizie/lazio-canigiani-la-campagna-abboanemnti-riaprira-dopo-il-derby-possibile-una-maglia-per-i-120-anni/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.lazionews.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true'/>
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true'/>
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30"/>
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento"/> <input type='hidden' name='comment_post_ID' value='459527' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b8b531d667"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="125"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_4_5d56f31de61d4_rand td_block_template_8">
<style>.td_uid_4_5d56f31de61d4_rand.td-a-rec-img{text-align:left}.td_uid_4_5d56f31de61d4_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div class='center_script'>
<script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=17335");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_5_5d56f31de6346_rand td_block_template_8">
<style>.td_uid_5_5d56f31de6346_rand.td-a-rec-img{text-align:left}.td_uid_5_5d56f31de6346_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=17344");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_6_5d56f31de6498_rand td_block_template_8">
<style>.td_uid_6_5d56f31de6498_rand.td-a-rec-img{text-align:left}.td_uid_6_5d56f31de6498_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=17336");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div><aside class="td_block_template_8 widget widget_recent_comments"><h4 class="td-block-title"><span>I VOSTRI COMMENTI</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Franco</span> su <a href="https://www.lazionews.eu/rassegna-stampa/milinkovic-linter-provera-un-assalto-negli-ultimi-giorni-di-mercato/#comment-20003">Milinkovic, l’Inter proverà un assalto negli ultimi giorni di mercato</a></li><li class="recentcomments"><span class="comment-author-link">Frank</span> su <a href="https://www.lazionews.eu/notizie/paganini-rai-sport-juventus-e-inter-potrebbero-scontarsi-per-milinkovic/#comment-19977">Paganini (Rai Sport): &#8220;Juventus e Inter potrebbero scontarsi per Milinkovic&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">francesco monti</span> su <a href="https://www.lazionews.eu/notizie/calciomercato-united-e-fatta-per-maguire-e-milinkovic-si-allontana/#comment-19928">CALCIOMERCATO, United: è fatta per Maguire. E Milinkovic si allontana</a></li></ul></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=18789");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_7_5d56f31de6e36_rand td_block_template_8">
<style>.td_uid_7_5d56f31de6e36_rand.td-a-rec-img{text-align:left}.td_uid_7_5d56f31de6e36_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=17337");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_8_5d56f31de7042_rand td_block_template_8">
<style>.td_uid_8_5d56f31de7042_rand.td-a-rec-img{text-align:left}.td_uid_8_5d56f31de7042_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=17344");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop">
    <a href="https://ilsalottodelcalcio.it"><img src="https://www.lazionews.eu/wp-content/uploads/2019/08/logo-il-salotto-del-calcio2.png" alt=""/></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="https://ilsalottodelcalcio.it"><img src="https://www.lazionews.eu/wp-content/uploads/2019/08/logo-il-salotto-del-calcio2.png" alt=""/></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="https://ilsalottodelcalcio.it"><img src="https://www.lazionews.eu/wp-content/uploads/2019/08/logo-il-salotto-del-calcio2.png" alt=""/></a>
</div>
<div class="td-visible-phone">
    <a href="https://ilsalottodelcalcio.it"><img src="https://www.lazionews.eu/wp-content/uploads/2019/08/logo-il-salotto-del-calcio2.png" alt=""/></a>
</div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_9_5d56f31de7301_rand td_block_template_8">
<style>.td_uid_9_5d56f31de7301_rand.td-a-rec-img{text-align:left}.td_uid_9_5d56f31de7301_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=17345");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lazionews.eu/"><img class="td-retina-data" src="https://www.lazionews.eu/wp-content/uploads/2016/07/xlogo-lazionews.jpg.pagespeed.ic.qI5XhmOGSb.jpg" data-retina="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" alt="" title="" width="271"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Lazionews.eu è una testata giornalistica Iscritta al ROC Autorizzazione del Tribunale di Roma n. 137 del 24-08-2017<br/><br/>Società editrice MANO WEB Srls P.IVA 13298571004 - Tutti i diritti riservati<br/></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+LazionewsEu1900" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->


			<div class="sp-header-sponsors" style="margin-top: 10px; margin-right: 10px;">
				<div class="sportspress"><div class="sp-sponsors">
		</div>
</div>			</div>
			<script type="text/javascript">jQuery(document).ready(function($){$('.sp-header').prepend($('.sp-header-sponsors'));});</script>
			

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5d56f31de7959
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">.center_script{text-align:center}.center_script div{display:inline-block}</style>

<div class="td-container"><meta name="google-site-verification" content="iMvY9A4OFx8XzpZ3JnmOMx12pzGXxp7Q0bug6gTIg50"/></div>      <script type="text/javascript">var pfHeaderImgUrl='';var pfHeaderTagline='';var pfdisableClickToDel='0';var pfImagesSize='full-size';var pfImageDisplayStyle='right';var pfEncodeImages='0';var pfDisableEmail='0';var pfDisablePDF='0';var pfDisablePrint='0';var pfCustomCSS='';var pfPlatform='Wordpress';</script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min.js'></script>
<script type='text/javascript'>var localized_strings={"days":"giorni","hrs":"ore","mins":"minuti","secs":"secondi","previous":"Precedente","next":"Successivo"};</script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/sportspress-match-stats.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-sponsors/js/sportspress-sponsors.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/sportspress-tournaments.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/elasticpress/dist/js/facets.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/lazy-load/js/jquery.sonar.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/lazy-load/js/lazy-load.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/akismet/_inc/form.js'></script>
			<script type="text/javascript">jQuery(document).ready(function($){$('.sp-header-loaded').prepend($('.sp-league-menu'));});</script>
					<script type="text/javascript">jQuery(document).ready(function($){$('.sp-header-loaded').prepend($('.sp-header-scoreboard'));});</script>
		
<!-- JS generated by theme -->

<script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.lazionews.eu/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.lazionews.eu/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 

Served from: www.lazionews.eu @ 2019-08-16 20:17:01 by W3 Total Cache
-->