<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Lazio, il grande ex Veron: &quot;Le partite contro la Juventus le sentivamo molto. Consiglio spesso Correa&quot; - Lazionews.eu</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lazionews.eu/xmlrpc.php"/>
    
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lazionews.eu/notizie/lazio-il-grande-ex-veron-le-partite-contro-la-juventus-le-sentivamo-molto-consiglio-spesso-correa/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Lazio, il grande ex Veron: &quot;Le partite contro la Juventus le sentivamo molto. Consiglio spesso Correa&quot; - Lazionews.eu"/>
<meta property="og:description" content="LAZIO VERON &#8211; Le sue geometrie date al centrocampo biancoceleste resteranno per gli anni a venire negli occhi e nella testa dei tifosi delle aquile. Juan Sebastian Veron ha rappresentato molto per la Lazio campione d&#8217;Italia. La &#8216;Brujita&#8216; fu una pedina indispensabile nell&#8217;economia di gioco di quella corazzata bianc&#8217;azzurra e ancora oggi ci tiene a &hellip;"/>
<meta property="og:url" content="https://www.lazionews.eu/notizie/lazio-il-grande-ex-veron-le-partite-contro-la-juventus-le-sentivamo-molto-consiglio-spesso-correa/"/>
<meta property="og:site_name" content="Lazionews.eu"/>
<meta property="article:publisher" content="https://www.facebook.com/Lazionews.eu/"/>
<meta property="article:section" content="NOTIZIE"/>
<meta property="article:published_time" content="2019-12-06T18:53:55+00:00"/>
<meta property="article:modified_time" content="2019-12-06T18:53:58+00:00"/>
<meta property="og:updated_time" content="2019-12-06T18:53:58+00:00"/>
<meta property="og:image" content="https://www.lazionews.eu/wp-content/uploads/2019/04/veron-maglia-lazio-sassuolo.png"/>
<meta property="og:image:secure_url" content="https://www.lazionews.eu/wp-content/uploads/2019/04/veron-maglia-lazio-sassuolo.png"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="525"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="LAZIO VERON &#8211; Le sue geometrie date al centrocampo biancoceleste resteranno per gli anni a venire negli occhi e nella testa dei tifosi delle aquile. Juan Sebastian Veron ha rappresentato molto per la Lazio campione d&#8217;Italia. La &#8216;Brujita&#8216; fu una pedina indispensabile nell&#8217;economia di gioco di quella corazzata bianc&#8217;azzurra e ancora oggi ci tiene a [&hellip;]"/>
<meta name="twitter:title" content="Lazio, il grande ex Veron: &quot;Le partite contro la Juventus le sentivamo molto. Consiglio spesso Correa&quot; - Lazionews.eu"/>
<meta name="twitter:site" content="@LazionewsEu"/>
<meta name="twitter:image" content="https://www.lazionews.eu/wp-content/uploads/2019/04/veron-maglia-lazio-sassuolo.png"/>
<meta name="twitter:creator" content="@LazionewsEu"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lazionews.eu/#website","url":"https://www.lazionews.eu/","name":"Lazionews.eu","description":"News Lazio ultime notizie","potentialAction":{"@type":"SearchAction","target":"https://www.lazionews.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lazionews.eu/notizie/lazio-il-grande-ex-veron-le-partite-contro-la-juventus-le-sentivamo-molto-consiglio-spesso-correa/#primaryimage","url":"https://www.lazionews.eu/wp-content/uploads/2019/04/veron-maglia-lazio-sassuolo.png","width":800,"height":525},{"@type":"WebPage","@id":"https://www.lazionews.eu/notizie/lazio-il-grande-ex-veron-le-partite-contro-la-juventus-le-sentivamo-molto-consiglio-spesso-correa/#webpage","url":"https://www.lazionews.eu/notizie/lazio-il-grande-ex-veron-le-partite-contro-la-juventus-le-sentivamo-molto-consiglio-spesso-correa/","inLanguage":"it-IT","name":"Lazio, il grande ex Veron: &quot;Le partite contro la Juventus le sentivamo molto. Consiglio spesso Correa&quot; - Lazionews.eu","isPartOf":{"@id":"https://www.lazionews.eu/#website"},"primaryImageOfPage":{"@id":"https://www.lazionews.eu/notizie/lazio-il-grande-ex-veron-le-partite-contro-la-juventus-le-sentivamo-molto-consiglio-spesso-correa/#primaryimage"},"datePublished":"2019-12-06T18:53:55+00:00","dateModified":"2019-12-06T18:53:58+00:00","author":{"@id":"https://www.lazionews.eu/#/schema/person/fd20a79401c717ac549a7a0f1ca148a3"}},{"@type":["Person"],"@id":"https://www.lazionews.eu/#/schema/person/fd20a79401c717ac549a7a0f1ca148a3","name":"Giorgio Veloccia","image":{"@type":"ImageObject","@id":"https://www.lazionews.eu/#authorlogo","url":"https://secure.gravatar.com/avatar/70720c59173ad535fcd850300eeec1ec?s=96&d=mm&r=g","caption":"Giorgio Veloccia"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Feed" href="https://www.lazionews.eu/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Feed dei commenti" href="https://www.lazionews.eu/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Lazio, il grande ex Veron: &#8220;Le partite contro la Juventus le sentivamo molto. Consiglio spesso Correa&#8221; Feed dei commenti" href="https://www.lazionews.eu/notizie/lazio-il-grande-ex-veron-le-partite-contro-la-juventus-le-sentivamo-molto-consiglio-spesso-correa/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lazionews.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.lazionews.eu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://www.lazionews.eu/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.lazionews.eu/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all .2s ease-out;-moz-transition:all .2s ease-out;-o-transition:all .2s ease-out;-ms-transition:all .2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.lazionews.eu/wp-includes/css/dashicons.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-general-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-icons-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-league-menu-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-league-menu/css/sportspress-league-menu.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-event-statistics-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/css/sportspress-match-stats.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-results-matrix-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-results-matrix/css/sportspress-results-matrix.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-scoreboard-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-scoreboard-ltr-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-sponsors-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-sponsors/css/sportspress-sponsors.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-timelines-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-timelines/css/sportspress-timelines.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-tournaments-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-tournaments-ltr-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments-ltr.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery-bracket-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/jquery.bracket.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-twitter-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-twitter/css/sportspress-twitter.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-user-scores-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-user-scores/css/sportspress-user-scores.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.3' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-style-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-style-ltr-css' href='//www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.lazionews.eu/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.1' type='text/css' media='all'/>
<link rel='stylesheet' id='elasticpress-facets-css' href='https://www.lazionews.eu/wp-content/plugins/elasticpress/dist/css/facets-styles.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tablepress-default-css' href='https://www.lazionews.eu/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://www.lazionews.eu/wp-content/themes/Newspaper/style.css' type='text/css' media='all'/>
<style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.lazionews.eu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.lazionews.eu/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.lazionews.eu/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all'/>
<style type="text/css">.sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background:none}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#0e2440!important}.sp-calendar tbody a{color:#0e2440!important}.sp-data-table tbody,.sp-calendar tbody{background:#eae5e0!important}.sp-data-table tbody,.sp-calendar tbody{color:#0e2440!important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color:#fff!important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color:#2b6291!important}.sp-highlight,.sp-calendar td#today{background:#fffffe!important}.sp-statistic-bar{background:#0e2440}.sp-statistic-bar-fill{background:#2b6291}.sp-template-scoreboard .sp-scoreboard-nav{color:#fff!important}.sp-template-scoreboard .sp-scoreboard-nav{background-color:#2b6291!important}.sp-tournament-bracket .sp-event{border-color:#fffffe!important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#fffffe!important}.sp-tournament-bracket .sp-event .sp-event-main,.sp-tournament-bracket .sp-team .sp-team-name{color:#0e2440!important}.sp-tournament-bracket .sp-team .sp-team-name.sp-heading{color:#fff!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#0e2440!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#000a26!important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#eae5e0!important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#d0cbc6!important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#d0cbc6!important;border-right-color:#d0cbc6!important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#e4dfda!important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#0e2440!important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(14,36,64,.5)!important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#fff!important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a,.sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#2b6291!important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#2b6291!important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a,.sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#2b6291!important}</style><script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-facebook/js/sportspress-facebook-sdk.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/jquery.bracket.min.js'></script>
<link rel='https://api.w.org/' href='https://www.lazionews.eu/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lazionews.eu/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lazionews.eu/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3"/>
<meta name="generator" content="SportsPress 2.6.20"/>
<meta name="generator" content="SportsPress Pro 2.6.21"/>
<link rel='shortlink' href='https://www.lazionews.eu/?p=470217'/>
<link rel="alternate" type="application/json+oembed" href="https://www.lazionews.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Flazio-il-grande-ex-veron-le-partite-contro-la-juventus-le-sentivamo-molto-consiglio-spesso-correa%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.lazionews.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Flazio-il-grande-ex-veron-le-partite-contro-la-juventus-le-sentivamo-molto-consiglio-spesso-correa%2F&#038;format=xml"/>


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">function external_links_in_new_windows_loop(){if(!document.links){document.links=document.getElementsByTagName('a');}var change_link=false;var force='';var ignore='';for(var t=0;t<document.links.length;t++){var all_links=document.links[t];change_link=false;if(document.links[t].hasAttribute('onClick')==false){if(all_links.href.search(/^http/)!=-1&&all_links.href.search('www.lazionews.eu')==-1&&all_links.href.search(/^#/)==-1){change_link=true;}if(force!=''&&all_links.href.search(force)!=-1){change_link=true;}if(ignore!=''&&all_links.href.search(ignore)!=-1){change_link=false;}if(change_link==true){document.links[t].setAttribute('onClick','javascript:window.open(\''+all_links.href+'\'); return false;');document.links[t].removeAttribute('target');}}}}function external_links_in_new_windows_load(func){var oldonload=window.onload;if(typeof window.onload!='function'){window.onload=func;}else{window.onload=function(){oldonload();func();}}}external_links_in_new_windows_load(external_links_in_new_windows_loop);</script>

    <style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited,div.printfriendly a:focus{text-decoration:none;border:none;-webkit-box-shadow:none!important;box-shadow:none!important}</style>
           <style type="text/css" media="screen">div.printfriendly{margin:12px 12px 12px 12px}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:14px;color:#3aaa11}</style>
		<link rel="stylesheet" href="https://www.lazionews.eu/wp-content/plugins/printfriendly/printfriendly.css" media="screen"/>
        <style type="text/css" media="print">.printfriendly{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>window.tdb_globals={"wpRestNonce":"3cf8725414","wpRestUrl":"https:\/\/www.lazionews.eu\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
    			<script>window.tdwGlobal={"adminUrl":"https:\/\/www.lazionews.eu\/wp-admin\/","wpRestNonce":"3cf8725414","wpRestUrl":"https:\/\/www.lazionews.eu\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script>
			<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.lazionews.eu\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.1";var td_get_template_directory_uri="https:\/\/www.lazionews.eu\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="snap";var tds_logo_on_sticky="show";var tds_header_style="8";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#97d7f3";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="6e35e0cdb9";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2643291-6','auto');ga('send','pageview');</script>

<script type='text/javascript'>window.__cmp={config:{globalVendorListLocation:'https://vendorlist.consensu.org/vendorlist.json',globalExtraIabVendorListLocation:'//scripts.publy.net/cmp/extraiabvendorlist.json',storeConsentGlobally:false,storePublisherData:false,forceLocale:'it',scrollToAccept:true,obfuscateContent:false,bannerSize:'normal',buttonPos:'LB',bannerPos:'bottom',logging:false}}</script>
<script type='text/javascript' src='//scripts.publy.net/cmp/cmp.complete.bundle_latest.js'></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lazionews.eu/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lazionews.eu/category/interviste/",
                    "name": "INTERVISTE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lazionews.eu/notizie/lazio-il-grande-ex-veron-le-partite-contro-la-juventus-le-sentivamo-molto-consiglio-spesso-correa/",
                    "name": "Lazio, il grande ex Veron: &#8220;Le partite contro la Juventus le sentivamo..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.lazionews.eu/wp-content/uploads/2019/08/xcropped-favicon-lazionews-192x192.png.pagespeed.ic.k1CT4WnD8B.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews-270x270.png"/>
<script type="text/javascript">function setREVStartSize(e){try{e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}};</script>

<!-- Button style compiled by theme -->

<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#97d7f3}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#97d7f3}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#97d7f3}.tdm-btn-style1{background-color:#97d7f3}.tdm-btn-style2:before{border-color:#97d7f3}.tdm-btn-style2{color:#97d7f3}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #97d7f3;-moz-box-shadow:0 2px 16px #97d7f3;box-shadow:0 2px 16px #97d7f3}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #97d7f3;-moz-box-shadow:0 4px 26px #97d7f3;box-shadow:0 4px 26px #97d7f3}</style>

<style>.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style>
	<style id="tdw-css-placeholder">.td_block_image_box .td-custom-image a::before{background-color:transparent}.td_block_image_box .td-custom-image a::after{border:0}</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-470217 single-format-standard td-standard-pack lazio-il-grande-ex-veron-le-partite-contro-la-juventus-le-sentivamo-molto-consiglio-spesso-correa global-block-template-8 single_template_2 white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lazionews.eu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-lazionews-container"><ul id="menu-menu-lazionews" class="td-mobile-main-menu"><li id="menu-item-458309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-458309"><a href="https://www.lazionews.eu/category/notizie/">NOTIZIE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.lazionews.eu/category/comunicati-ufficiali/">COMUNICATI UFFICIALI</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.lazionews.eu/category/conferenze-stampa/">CONFERENZE STAMPA</a></li>
	<li id="menu-item-113287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113287"><a href="https://www.lazionews.eu/category/esclusive/">ESCLUSIVE</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.lazionews.eu/category/biglietti/">INFO BIGLIETTI</a></li>
	<li id="menu-item-219797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-219797"><a href="https://www.lazionews.eu/category/interviste/">INTERVISTE PARTITA</a></li>
	<li id="menu-item-243332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243332"><a href="https://www.lazionews.eu/category/lazionali/">LAZIONALI</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://www.lazionews.eu/category/notizie/">QUI FORMELLO</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.lazionews.eu/category/rassegna-stampa/">RASSEGNA STAMPA</a></li>
	<li id="menu-item-243708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243708"><a href="https://www.lazionews.eu/category/social/">SOCIAL</a></li>
	<li id="menu-item-243330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243330"><a href="https://www.lazionews.eu/category/polisportiva-lazio/">POLISPORTIVA</a></li>
</ul>
</li>
<li id="menu-item-456893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456893"><a href="https://www.lazionews.eu/calciomercato-lazio/">CALCIOMERCATO</a></li>
<li id="menu-item-390500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-390500"><a href="https://www.lazionews.eu">STAG 19/20<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-457030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457030"><a href="https://www.lazionews.eu/calendario-serie-a-2019-2020/">CALENDARIO SERIE A 2019-2020</a></li>
	<li id="menu-item-397532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397532"><a href="https://www.lazionews.eu/calendario-lazio-2018-19/">CALENDARIO COMPLETO 18/19</a></li>
	<li id="menu-item-400755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-400755"><a href="https://www.lazionews.eu/classifica-2018-2019/">CLASSIFICA 18-19</a></li>
	<li id="menu-item-219810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219810"><a href="https://www.lazionews.eu/category/cronache/">CRONACHE</a></li>
	<li id="menu-item-219811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219811"><a href="https://www.lazionews.eu/category/tabellini/">TABELLINI</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://www.lazionews.eu/category/giovanili/">GIOVANILI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.lazionews.eu/category/primavera/">PRIMAVERA</a></li>
</ul>
</li>
<li id="menu-item-186639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186639"><a href="https://www.lazionews.eu/category/rubriche/">RUBRICHE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-243329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243329"><a href="https://www.lazionews.eu/category/moviola/">MOVIOLA</a></li>
	<li id="menu-item-421541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421541"><a href="https://www.lazionews.eu/category/lazio-club/">LAZIO CLUB</a></li>
	<li id="menu-item-186641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186641"><a href="https://www.lazionews.eu/category/pagelle/">PAGELLE</a></li>
</ul>
</li>
<li id="menu-item-457403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-457403"><a href="https://www.lazionews.eu/numeri-statistiche-e-approfondimenti/">APPROFONDIMENTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39282"><a href="https://www.lazionews.eu/category/faccia-a-faccia/">FACCIA A FACCIA</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.lazionews.eu/category/avversaria/">L&#8217;AVVERSARIA</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.lazionews.eu/category/news-della-giornata/">NEWS DELLA GIORNATA</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.lazionews.eu/category/numeri-e-curiosita/">NUMERI E CURIOSITA&#8217;</a></li>
	<li id="menu-item-39296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39296"><a href="https://www.lazionews.eu/category/arbitro/">OCCHIO AL FISCHIETTO</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.lazionews.eu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 8
-->


<div class="td-header-wrap td-header-style-8 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-container ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.lazionews.eu/">
            <img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" src="https://www.lazionews.eu/wp-content/uploads/2016/07/xlogo-lazionews.jpg.pagespeed.ic.qI5XhmOGSb.jpg" alt="" width="271" height="88"/>
            <span class="td-visual-hidden">Lazionews.eu</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-menu-secondario" class="top-header-menu"><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-468"><a href="https://www.lazionews.eu/redazione/">REDAZIONE</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-467"><a href="https://www.lazionews.eu/contatti/">CONTATTI</a></li>
<li id="menu-item-466011" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-466011"><a href="https://www.lazionews.eu/privacy-policy/">PRIVACY POLICY</a></li>
<li id="menu-item-171095" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171095"><a href="http://www.facebook.com/pages/Lazionewseu/203243376380378"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-171096" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171096"><a href="https://twitter.com/LazionewsEu"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-171098" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171098"><a href="http://instagram.com/lazionews"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-171100" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171100"><a href="http://www.youtube.com/user/lazionewsEU"><i class="fa fa-youtube"></i></a></li>
<li id="menu-item-171101" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171101"><a href="https://www.pinterest.com/lazionews/"><i class="fa fa-pinterest"></i></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lazionews.eu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.lazionews.eu/">
			<img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2019/08/Logo-Sticky-Lazionews2.png" src="https://www.lazionews.eu/wp-content/uploads/2019/08/xLogo-Sticky-Lazionews2.png.pagespeed.ic.dYYYJGgZ0f.png" alt="" width="280" height="96"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.lazionews.eu/">
			<img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" src="https://www.lazionews.eu/wp-content/uploads/2016/07/xlogo-lazionews.jpg.pagespeed.ic.qI5XhmOGSb.jpg" alt="" width="271" height="88"/>
		</a>
	    </div>
    <div class="menu-menu-lazionews-container"><ul id="menu-menu-lazionews-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-458309"><a href="https://www.lazionews.eu/category/notizie/">NOTIZIE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="https://www.lazionews.eu/category/comunicati-ufficiali/">COMUNICATI UFFICIALI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="https://www.lazionews.eu/category/conferenze-stampa/">CONFERENZE STAMPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113287"><a href="https://www.lazionews.eu/category/esclusive/">ESCLUSIVE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="https://www.lazionews.eu/category/biglietti/">INFO BIGLIETTI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-219797"><a href="https://www.lazionews.eu/category/interviste/">INTERVISTE PARTITA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243332"><a href="https://www.lazionews.eu/category/lazionali/">LAZIONALI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33"><a href="https://www.lazionews.eu/category/notizie/">QUI FORMELLO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="https://www.lazionews.eu/category/rassegna-stampa/">RASSEGNA STAMPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243708"><a href="https://www.lazionews.eu/category/social/">SOCIAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243330"><a href="https://www.lazionews.eu/category/polisportiva-lazio/">POLISPORTIVA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-456893"><a href="https://www.lazionews.eu/calciomercato-lazio/">CALCIOMERCATO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-390500"><a href="https://www.lazionews.eu">STAG 19/20</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457030"><a href="https://www.lazionews.eu/calendario-serie-a-2019-2020/">CALENDARIO SERIE A 2019-2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-397532"><a href="https://www.lazionews.eu/calendario-lazio-2018-19/">CALENDARIO COMPLETO 18/19</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-400755"><a href="https://www.lazionews.eu/classifica-2018-2019/">CLASSIFICA 18-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219810"><a href="https://www.lazionews.eu/category/cronache/">CRONACHE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219811"><a href="https://www.lazionews.eu/category/tabellini/">TABELLINI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://www.lazionews.eu/category/giovanili/">GIOVANILI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28"><a href="https://www.lazionews.eu/category/primavera/">PRIMAVERA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-186639"><a href="https://www.lazionews.eu/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243329"><a href="https://www.lazionews.eu/category/moviola/">MOVIOLA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421541"><a href="https://www.lazionews.eu/category/lazio-club/">LAZIO CLUB</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-186641"><a href="https://www.lazionews.eu/category/pagelle/">PAGELLE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-457403"><a href="https://www.lazionews.eu/numeri-statistiche-e-approfondimenti/">APPROFONDIMENTI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39282"><a href="https://www.lazionews.eu/category/faccia-a-faccia/">FACCIA A FACCIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="https://www.lazionews.eu/category/avversaria/">L&#8217;AVVERSARIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="https://www.lazionews.eu/category/news-della-giornata/">NEWS DELLA GIORNATA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="https://www.lazionews.eu/category/numeri-e-curiosita/">NUMERI E CURIOSITA&#8217;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39296"><a href="https://www.lazionews.eu/category/arbitro/">OCCHIO AL FISCHIETTO</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.lazionews.eu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
                </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_745 td_block_template_8">
<style>.tdi_1_745.td-a-rec-img{text-align:left}.tdi_1_745.td-a-rec-img img{margin:0 auto 0 0}</style><div class='center_script'>
<script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=17338");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-470217" class="post-470217 post type-post status-publish format-standard has-post-thumbnail category-interviste category-notizie category-pp2" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lazionews.eu/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in INTERVISTE" class="entry-crumb" href="https://www.lazionews.eu/category/interviste/">INTERVISTE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lazio, il grande ex Veron: &#8220;Le partite contro la Juventus le sentivamo...</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Lazio, il grande ex Veron: &#8220;Le partite contro la Juventus le sentivamo molto. Consiglio spesso Correa&#8221;</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-06T19:53:55+00:00">6 Dicembre 2019 19:53</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.lazionews.eu/wp-content/uploads/2019/04/veron-maglia-lazio-sassuolo.png" data-caption=""><img width="696" height="457" class="entry-thumb td-modal-image" src="https://www.lazionews.eu/wp-content/uploads/2019/04/xveron-maglia-lazio-sassuolo-696x457.png.pagespeed.ic.cLVcA1xrq1.jpg" srcset="https://www.lazionews.eu/wp-content/uploads/2019/04/xveron-maglia-lazio-sassuolo-696x457.png.pagespeed.ic.cLVcA1xrq1.jpg 696w, https://www.lazionews.eu/wp-content/uploads/2019/04/xveron-maglia-lazio-sassuolo-300x197.png.pagespeed.ic.V9Y1kAbGdU.jpg 300w, https://www.lazionews.eu/wp-content/uploads/2019/04/xveron-maglia-lazio-sassuolo-768x504.png.pagespeed.ic.tVVteNNk5x.jpg 768w, https://www.lazionews.eu/wp-content/uploads/2019/04/veron-maglia-lazio-sassuolo-741x486.png 741w, https://www.lazionews.eu/wp-content/uploads/2019/04/veron-maglia-lazio-sassuolo-640x420.png 640w, https://www.lazionews.eu/wp-content/uploads/2019/04/xveron-maglia-lazio-sassuolo.png.pagespeed.ic.ndac3xKusG.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="veron-maglia-lazio-sassuolo"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  tdi_2_bbd td_block_template_8">
<style>.tdi_2_bbd.td-a-rec-img{text-align:left}.tdi_2_bbd.td-a-rec-img img{margin:0 auto 0 0}</style><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=17344");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div><span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tempo di lettura:</span> <span class="rt-time">2</span> <span class="rt-label rt-postfix">minuti</span></span><div class="pf-content">
<p>LAZIO VERON &#8211; Le sue geometrie date al centrocampo biancoceleste resteranno per gli anni a venire negli occhi e nella testa dei tifosi delle aquile. Juan Sebastian <strong>Veron </strong>ha rappresentato molto per la <strong>Lazio </strong>campione d&#8217;Italia. La &#8216;<strong>Brujita</strong>&#8216; fu una pedina indispensabile nell&#8217;economia di gioco di quella corazzata bianc&#8217;azzurra e ancora oggi ci tiene a dispensare assist, questa volta sotto forma di consigli, ai giovani calciatori della <strong>Lazio</strong>. L&#8217;ex fenomeno argentino ha rilasciato un&#8217;intervista al canale ufficiale della <strong>Serie A</strong>. Ha parlato di <strong>Lazio</strong>, di <strong>Juventus</strong>, e di molti altri argomenti. Ecco le sue parole. </p><div class='code-block code-block-2 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=18797");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div>
<div class='code-block code-block-1 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=18799");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div>




<h2>La carriera</h2>



<p>&#8220;Ero un giocatore che aveva bisogno di tenere sempre la palla fra i piedi, mi piaceva essere sempre al centro del gioco. Quando ero in giornata buona, potevo fare ogni cosa col pallone. Quando invece la giornata era storta, era meglio partecipare il meno possibile. Mi dicevo ‘oggi sì, è il mio giorno’, altre volte invece mi domandavo ‘ma che ci faccio qui?’. La Lazio fu un momento importantissimo per me, per la maturazione e per l’ambiente. Roma è una città che respira il calcio e la Lazio veniva da un processo di crescita che l’aveva portata a lottare per il campionato.&#8221;</p>



<h2>Le partite contro la Juventus</h2>



<p>&#8220;Ci incrociammo al momento giusto e diedi il mio contributo per tornare a vincere lo scudetto dopo tanti anni e proprio contro la <strong>Juventus</strong>, fu una cosa fantastica. Era la Juve di <strong>Zidane </strong>e <strong>Del</strong> <strong>Piero</strong>, giocare contro di loro era come incontrare la grande storia e i monumenti del calcio mondiale. Erano sempre sfide molto sentite e gli occhi del mondo erano su di noi.&#8221;</p>



<h2>I consigli ai giovani</h2>



<p>&#8220;Se ti impegni a fondo, il calcio italiano ti insegna veramente a giocare e lui è in una fase importante della sua carriera, sta maturando molto. Con Joaquin parlo spesso, gli dico di tenere sempre i piedi per terra, lavorare e restare umili. Questa è la cosa più importante&#8221;.</p>



<h2>Lotta scudetto</h2>



<p>&#8220;Per rendere il campionato più interessante non può vincere sempre la stessa squadra. Se dovesse farcela l’Inter sarebbe uno stimolo per le altre, per il Milan, la Lazio, la Roma e il Napoli, tutte grandi squadre rafforzate e costruite per tornare finalmente a vincere&#8221;.</p>
<div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email"/></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_3_7de td_block_template_8">
<style>.tdi_3_7de.td-a-rec-img{text-align:left}.tdi_3_7de.td-a-rec-img img{margin:0 auto 0 0}</style>© RIPRODUZIONE RISERVATA - La riproduzione, anche parziale, dell’articolo è vietata. I trasgressori saranno perseguibili a norma di legge.

<script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=9117");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Flazio-il-grande-ex-veron-le-partite-contro-la-juventus-le-sentivamo-molto-consiglio-spesso-correa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lazio%2C+il+grande+ex+Veron%3A+%E2%80%9CLe+partite+contro+la+Juventus+le+sentivamo+molto.+Consiglio+spesso+Correa%E2%80%9D&url=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Flazio-il-grande-ex-veron-le-partite-contro-la-juventus-le-sentivamo-molto-consiglio-spesso-correa%2F&via=lazionewseu">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://www.lazionews.eu/author/giorgio-veloccia/"><img alt='' src='https://secure.gravatar.com/avatar/70720c59173ad535fcd850300eeec1ec?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70720c59173ad535fcd850300eeec1ec?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lazionews.eu/author/giorgio-veloccia/">Giorgio Veloccia</a></span></div><div class="td-author-url"><a href="https://www.lazionews.eu">https://www.lazionews.eu</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Giorgio Veloccia"></span><meta itemprop="datePublished" content="2019-12-06T19:53:55+00:00"><meta itemprop="dateModified" content="2019-12-06T19:53:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lazionews.eu/notizie/lazio-il-grande-ex-veron-le-partite-contro-la-juventus-le-sentivamo-molto-consiglio-spesso-correa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg"></span><meta itemprop="name" content="Lazionews.eu"></span><meta itemprop="headline " content="Lazio, il grande ex Veron: &quot;Le partite contro la Juventus le sentivamo molto. Consiglio spesso Correa&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lazionews.eu/wp-content/uploads/2019/04/veron-maglia-lazio-sassuolo.png"><meta itemprop="width" content="800"><meta itemprop="height" content="525"></span>        </footer>

    
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notizie/lazio-il-grande-ex-veron-le-partite-contro-la-juventus-le-sentivamo-molto-consiglio-spesso-correa/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.lazionews.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true'/>
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true'/>
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30"/>
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento"/> <input type='hidden' name='comment_post_ID' value='470217' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="905c8e8dee"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="148"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  tdi_4_1ab td_block_template_8">
<style>.tdi_4_1ab.td-a-rec-img{text-align:left}.tdi_4_1ab.td-a-rec-img img{margin:0 auto 0 0}</style><div class='center_script'>
<script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=17335");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script>
</div></div><div class="sp-widget-align-none"><aside class="td_block_template_8 widget widget_sportspress widget_sp_event_blocks"><h4 class="td-block-title"><span>PROSSIMA GARA</span></h4><div class="sp-template sp-template-event-blocks">
	<div class="sp-table-wrapper">
		<table class="sp-event-blocks sp-data-table sp-paginated-table" data-sp-rows="10">
			<thead><tr><th></th></tr></thead> 			<tbody>
									<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
						<td>
														<span class="team-logo logo-odd" title="Lazio" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Lazio"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/128x128xLazio.png.pagespeed.ic.v9f6vNnOo2.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" itemprop="logo"/></span> <span class="team-logo logo-even" title="Juventus" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Juventus"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" itemprop="logo" srcset="https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo.png 500w" sizes="(max-width: 128px) 100vw, 128px"/></span>							<time class="sp-event-date" datetime="2019-12-07 20:45:42" itemprop="startDate" content="2019-12-07T20:45+01:00">
								<a href="https://www.lazionews.eu/event/lazio-juventus/" itemprop="url" content="https://www.lazionews.eu/event/lazio-juventus/">7 Dicembre 2019 20:45</a>							</time>
														<h5 class="sp-event-results">
								<a href="https://www.lazionews.eu/event/lazio-juventus/" itemprop="url" content="https://www.lazionews.eu/event/lazio-juventus/"><span class="sp-result ok">20:45</span></a>							</h5>
															<div class="sp-event-league">Serie A</div>
																																				<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
														<h4 class="sp-event-title" itemprop="name">
								<a href="https://www.lazionews.eu/event/lazio-juventus/" itemprop="url" content="https://www.lazionews.eu/event/lazio-juventus/">Lazio - Juventus</a>							</h4>
							
						</td>
					</tr>
								</tbody>
		</table>
	</div>
	</div>
</aside></div><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_5_5b9 td_block_template_8">
<style>.tdi_5_5b9.td-a-rec-img{text-align:left}.tdi_5_5b9.td-a-rec-img img{margin:0 auto 0 0}</style><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=17344");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div><div class="sp-widget-align-none"><aside class="td_block_template_8 widget widget_sportspress widget_sp_event_blocks"><h4 class="td-block-title"><span>ULTIMA GARA</span></h4><div class="sp-template sp-template-event-blocks">
	<div class="sp-table-wrapper">
		<table class="sp-event-blocks sp-data-table sp-paginated-table" data-sp-rows="10">
			<thead><tr><th></th></tr></thead> 			<tbody>
									<tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent">
						<td>
														<span class="team-logo logo-odd" title="Lazio" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Lazio"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/128x128xLazio.png.pagespeed.ic.v9f6vNnOo2.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" itemprop="logo"/></span> <span class="team-logo logo-even" title="Udinese" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Udinese"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/128x128xUdinese1.png.pagespeed.ic.QJaoDkD_99.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" itemprop="logo"/></span>							<time class="sp-event-date" datetime="2019-12-01 15:00:08" itemprop="startDate" content="2019-12-01T15:00+01:00">
								<a href="https://www.lazionews.eu/event/lazio-udinese/" itemprop="url" content="https://www.lazionews.eu/event/lazio-udinese/">1 Dicembre 2019 15:00</a>							</time>
														<h5 class="sp-event-results">
								<a href="https://www.lazionews.eu/event/lazio-udinese/" itemprop="url" content="https://www.lazionews.eu/event/lazio-udinese/"><span class="sp-result ok">3</span> - <span class="sp-result">0</span></a>							</h5>
															<div class="sp-event-league">Serie A</div>
																																				<div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div>
														<h4 class="sp-event-title" itemprop="name">
								<a href="https://www.lazionews.eu/event/lazio-udinese/" itemprop="url" content="https://www.lazionews.eu/event/lazio-udinese/">Lazio - Udinese</a>							</h4>
							
						</td>
					</tr>
								</tbody>
		</table>
	</div>
	</div>
</aside></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_6_3e5 td_block_template_8">
<style>.tdi_6_3e5.td-a-rec-img{text-align:left}.tdi_6_3e5.td-a-rec-img img{margin:0 auto 0 0}</style><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=17336");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div><aside class="td_block_template_8 widget widget_recent_comments"><h4 class="td-block-title"><span>I VOSTRI COMMENTI</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Massimiliano</span> su <a href="https://www.lazionews.eu/notizie/sconcerti-scudetto-la-lazio-puo-giocarsela-con-inter-e-juventus/#comment-20970">Sconcerti: &#8220;Scudetto? La Lazio può giocarsela con Inter e Juventus&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Franco</span> su <a href="https://www.lazionews.eu/comunicati-ufficiali/lazio-lecce-polemica-non-si-placa-subito-grave-torto-arbitrale/#comment-20801">Lecce, la polemica non si placa: &#8220;Subito un grave torto arbitrale&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Francesco</span> su <a href="https://www.lazionews.eu/moviola/lazio-lecce-la-moviola-due-rigori-e-il-var-aiuta-manganiello/#comment-20791">Lazio-Lecce, la moviola: due rigori e il Var aiuta Manganiello</a></li></ul></aside><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_7_7a7 td_block_template_8">
<style>.tdi_7_7a7.td-a-rec-img{text-align:left}.tdi_7_7a7.td-a-rec-img img{margin:0 auto 0 0}</style><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=17337");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_8_365 td_block_template_8">
<style>.tdi_8_365.td-a-rec-img{text-align:left}.tdi_8_365.td-a-rec-img img{margin:0 auto 0 0}</style><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=17344");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop">
    <a href="https://ilsalottodelcalcio.it"><img src="https://www.lazionews.eu/wp-content/uploads/2019/08/logo-il-salotto-del-calcio2.png" alt="" width="480" height="180"/></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="https://ilsalottodelcalcio.it"><img src="https://www.lazionews.eu/wp-content/uploads/2019/08/logo-il-salotto-del-calcio2.png" alt="" width="480" height="180"/></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="https://ilsalottodelcalcio.it"><img src="https://www.lazionews.eu/wp-content/uploads/2019/08/logo-il-salotto-del-calcio2.png" alt="" width="480" height="180"/></a>
</div>
<div class="td-visible-phone">
    <a href="https://ilsalottodelcalcio.it"><img src="https://www.lazionews.eu/wp-content/uploads/2019/08/logo-il-salotto-del-calcio2.png" alt="" width="480" height="180"/></a>
</div></div></aside><aside class="td_block_template_8 widget widget_media_image"><a href="http://www.amicidelcaburlotto.org"><img width="651" height="1024" src="https://www.lazionews.eu/wp-content/uploads/2019/11/x5x1000-Caburlotto-2019-651x1024.jpg.pagespeed.ic.zYdZL1BY5e.jpg" class="image wp-image-469010  attachment-large size-large" alt="Dona-il-tuo-5-x-1000-associazione-amici-del-caburlotto-di-roma-onlus" style="max-width: 100%; height: auto;" srcset="https://www.lazionews.eu/wp-content/uploads/2019/11/x5x1000-Caburlotto-2019-651x1024.jpg.pagespeed.ic.zYdZL1BY5e.jpg 651w, https://www.lazionews.eu/wp-content/uploads/2019/11/x5x1000-Caburlotto-2019-191x300.jpg.pagespeed.ic.M9U_q9WVQM.jpg 191w, https://www.lazionews.eu/wp-content/uploads/2019/11/x5x1000-Caburlotto-2019-768x1209.jpg.pagespeed.ic.3RL5GNaexp.jpg 768w, https://www.lazionews.eu/wp-content/uploads/2019/11/x5x1000-Caburlotto-2019-976x1536.jpg.pagespeed.ic.iMeWX_HSlm.jpg 976w, https://www.lazionews.eu/wp-content/uploads/2019/11/x5x1000-Caburlotto-2019-1301x2048.jpg.pagespeed.ic.XIwpjZTlCt.jpg 1301w, https://www.lazionews.eu/wp-content/uploads/2019/11/x5x1000-Caburlotto-2019-696x1095.jpg.pagespeed.ic.yXzbmvxnJz.jpg 696w, https://www.lazionews.eu/wp-content/uploads/2019/11/x5x1000-Caburlotto-2019-1068x1681.jpg.pagespeed.ic.15b5TtisaZ.jpg 1068w, https://www.lazionews.eu/wp-content/uploads/2019/11/x5x1000-Caburlotto-2019-267x420.jpg.pagespeed.ic.aM0zcl2NiH.jpg 267w, https://www.lazionews.eu/wp-content/uploads/2019/11/5x1000-Caburlotto-2019-81x128.jpg 81w, https://www.lazionews.eu/wp-content/uploads/2019/11/5x1000-Caburlotto-2019-20x32.jpg 20w, https://www.lazionews.eu/wp-content/uploads/2019/11/x5x1000-Caburlotto-2019-scaled.jpg.pagespeed.ic.XbzjmHz3rt.jpg 1626w" sizes="(max-width: 651px) 100vw, 651px"/></a></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_9_74a td_block_template_8">
<style>.tdi_9_74a.td-a-rec-img{text-align:left}.tdi_9_74a.td-a-rec-img img{margin:0 auto 0 0}</style><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=17345");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lazionews.eu/"><img class="td-retina-data" src="https://www.lazionews.eu/wp-content/uploads/2019/08/xLogo-Sticky-Lazionews2.png.pagespeed.ic.dYYYJGgZ0f.png" data-retina="https://www.lazionews.eu/wp-content/uploads/2019/08/Logo-Sticky-Lazionews2.png" alt="" title="" width="280"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Lazionews.eu è una testata giornalistica Iscritta al ROC Autorizzazione del Tribunale di Roma n. 137 del 24-08-2017<br/><br/>Società editrice MANO WEB Srls P.IVA 13298571004 - Tutti i diritti riservati<br/></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/lazionews.eu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->


			<div class="sp-header-sponsors" style="margin-top: 10px; margin-right: 10px;">
				<div class="sportspress"><div class="sp-sponsors">
		</div>
</div>			</div>
			<script type="text/javascript">jQuery(document).ready(function($){$('.sp-header').prepend($('.sp-header-sponsors'));});</script>
			

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.1 (rara)
        Deploy mode: deploy
        
        uid: 5deab27940b6b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">.rt-reading-time{font-size:12px;line-height:36px;color:#aaaaa9;font-style:italic}.center_script{text-align:center}.center_script div{display:inline-block}@media only screen and (min-width:768px){.td-header-wrap .td-affix .td-main-menu-logo img{width:100px!important;height:auto!important}}.single-sp_list .td-module-meta-info,.single-sp_player .td-module-meta-info,.single-sp_event .td-module-meta-info{display:none}.single-sp_list .author-box-wrap,.single-sp_player .author-box-wrap,.single-sp_event .author-box-wrap{display:none}.notizie_extra{background-color:#fff;padding:8px;font-weight:bold;line-height:16px;margin-bottom:15px;margin-top:-7px}.icon-extra-news{float:left;padding-right:20px;padding-left:20px;margin-bottom:0!important}.leggi-anche{font-size:16px;font-weight:700;margin-top:0}.internal-link-text{font-size:16px}.righino{height:0;border:0;border-top:1px solid #000}#login-form{display:none}.td-scroll-up{display:none}</style>

      <script type="text/javascript">var pfHeaderImgUrl='';var pfHeaderTagline='';var pfdisableClickToDel='0';var pfImagesSize='full-size';var pfImageDisplayStyle='right';var pfEncodeImages='0';var pfDisableEmail='0';var pfDisablePDF='0';var pfDisablePrint='0';var pfCustomCSS='';var pfPlatform='Wordpress';</script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min.js'></script>
<script type='text/javascript'>var localized_strings={"days":"giorni","hrs":"ore","mins":"minuti","secs":"secondi","previous":"Precedente","next":"Successivo"};</script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/sportspress-match-stats.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-sponsors/js/sportspress-sponsors.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/sportspress-tournaments.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/elasticpress/dist/js/facets-script.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.lazionews.eu/wp-content/plugins/akismet/_inc/form.js'></script>
			<script type="text/javascript">jQuery(document).ready(function($){$('.sp-header-loaded').prepend($('.sp-league-menu'));});</script>
					<script type="text/javascript">jQuery(document).ready(function($){$('.sp-header-loaded').prepend($('.sp-header-scoreboard'));});</script>
		
<!-- JS generated by theme -->

<script></script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using memcached
Page Caching using memcached 
Database Caching 15/21 queries in 0.022 seconds using memcached

Served from: www.lazionews.eu @ 2019-12-06 20:56:41 by W3 Total Cache
-->