<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto:400,500","Roboto Condensed:400","Roboto Slab:400","Lora:400","Open Sans:400,600,700","Roboto:400,500,700","Oswald:400,500,600","Montserrat:700,400"] },classes:false, events:false, timeout:1500};</script><link rel="preload" href="https://www.lazionews.eu/wp-content/themes/Newspaper/images/icons/newspaper.woff" as="font" type="font/woff" crossorigin><link media="all" href="https://www.lazionews.eu/wp-content/cache/autoptimize/css/autoptimize_a7e919567f4b30b5784e10e065b7af19.css" rel="stylesheet" /><link media=" print" href="https://www.lazionews.eu/wp-content/cache/autoptimize/css/autoptimize_af3f06c364b63b8f7839aa5d50777c54.css" rel="stylesheet" /><title>Lazio-Torino, le formazioni ufficiali: Strakosha tra i pali, Muriqi dal 1&#039;</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lazionews.eu/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="LAZIO TORINO TABELLINO CRONACA - Tutto pronto per il recupero della 25^ giornata di Serie A Lazio-Torino, martedì 18 alle ore 20:45." /><link rel="canonical" href="https://www.lazionews.eu/notizie/lazio-torino-formazioni-tabellino-cronaca/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Lazio-Torino, le formazioni ufficiali: Strakosha tra i pali, Muriqi dal 1&#039;" /><meta property="og:description" content="LAZIO TORINO TABELLINO CRONACA - Tutto pronto per il recupero della 25^ giornata di Serie A Lazio-Torino, martedì 18 alle ore 20:45." /><meta property="og:url" content="https://www.lazionews.eu/notizie/lazio-torino-formazioni-tabellino-cronaca/" /><meta property="og:site_name" content="Lazionews.eu" /><meta property="article:publisher" content="https://www.facebook.com/Lazionews.eu/" /><meta property="article:published_time" content="2021-05-18T18:30:00+00:00" /><meta property="article:modified_time" content="2021-05-18T19:14:17+00:00" /><meta property="og:image" content="https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-immobile-belotti-torino.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="929" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@LazionewsEu" /><meta name="twitter:site" content="@LazionewsEu" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Francesca D'Amato"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="4 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lazionews.eu/#website","url":"https://www.lazionews.eu/","name":"Lazionews.eu","description":"News Lazio ultime notizie","potentialAction":[{"@type":"SearchAction","target":"https://www.lazionews.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lazionews.eu/notizie/lazio-torino-formazioni-tabellino-cronaca/#primaryimage","inLanguage":"it-IT","url":"https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-immobile-belotti-torino.jpg","contentUrl":"https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-immobile-belotti-torino.jpg","width":1400,"height":929,"caption":"LaPresse"},{"@type":"WebPage","@id":"https://www.lazionews.eu/notizie/lazio-torino-formazioni-tabellino-cronaca/#webpage","url":"https://www.lazionews.eu/notizie/lazio-torino-formazioni-tabellino-cronaca/","name":"Lazio-Torino, le formazioni ufficiali: Strakosha tra i pali, Muriqi dal 1'","isPartOf":{"@id":"https://www.lazionews.eu/#website"},"primaryImageOfPage":{"@id":"https://www.lazionews.eu/notizie/lazio-torino-formazioni-tabellino-cronaca/#primaryimage"},"datePublished":"2021-05-18T18:30:00+00:00","dateModified":"2021-05-18T19:14:17+00:00","author":{"@id":"https://www.lazionews.eu/#/schema/person/1daacde07503cfa2d8e3ddeeed5bbcb2"},"description":"LAZIO TORINO TABELLINO CRONACA - Tutto pronto per il recupero della 25^ giornata di Serie A Lazio-Torino, marted\u00ec 18 alle ore 20:45.","breadcrumb":{"@id":"https://www.lazionews.eu/notizie/lazio-torino-formazioni-tabellino-cronaca/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lazionews.eu/notizie/lazio-torino-formazioni-tabellino-cronaca/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lazionews.eu/notizie/lazio-torino-formazioni-tabellino-cronaca/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lazionews.eu/","url":"https://www.lazionews.eu/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.lazionews.eu/notizie/lazio-torino-formazioni-tabellino-cronaca/#webpage"}}]},{"@type":"Person","@id":"https://www.lazionews.eu/#/schema/person/1daacde07503cfa2d8e3ddeeed5bbcb2","name":"Francesca D'Amato","image":{"@type":"ImageObject","@id":"https://www.lazionews.eu/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f6a2c1c90d62219f409f2570473fc07f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f6a2c1c90d62219f409f2570473fc07f?s=96&d=mm&r=g","caption":"Francesca D'Amato"},"description":"Giornalista pubblicista, laureata in Scienze della Comunicazione presso Universit\u00e0 degli studi Roma Tre. Da sempre nutro una grande passione per tutto lo sport, in particolare calcio e nuoto. Molte esperienze da inviata ai Campionati Mondiali ed Europei di nuoto.","url":"https://www.lazionews.eu/author/francesca-damato/"}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Feed" href="https://www.lazionews.eu/feed/" /><link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Feed dei commenti" href="https://www.lazionews.eu/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; LIVE Lazio-Torino 0-0 Biancocelesti che provano ad aumentare il ritmo Feed dei commenti" href="https://www.lazionews.eu/notizie/lazio-torino-formazioni-tabellino-cronaca/feed/" /><link rel='stylesheet' id='dashicons-css'  href='https://www.lazionews.eu/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><style type="text/css">/* SportsPress Frontend CSS */ .sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background: none;}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#0e2440 !important}.sp-calendar tbody a{color:#0e2440 !important}.sp-data-table tbody,.sp-calendar tbody{background: #f2f2f2 !important}.sp-data-table tbody,.sp-calendar tbody{color: #0e2440 !important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color: #ffffff !important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color: #2b6291 !important}.sp-highlight,.sp-calendar td#today{background: #ffffff !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#0e2440 !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#000a26 !important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#f2f2f2 !important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#d8d8d8 !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#d8d8d8 !important;border-right-color:#d8d8d8 !important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#ececec !important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#0e2440 !important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(14,36,64,0.5) !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#ffffff !important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#2b6291 !important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#2b6291 !important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#2b6291 !important}</style><script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.lazionews.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lazionews.eu/wp-json/wp/v2/posts/544335" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lazionews.eu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lazionews.eu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.1" /><meta name="generator" content="SportsPress 2.7.8" /><link rel='shortlink' href='https://www.lazionews.eu/?p=544335' /><link rel="alternate" type="application/json+oembed" href="https://www.lazionews.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Flazio-torino-formazioni-tabellino-cronaca%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lazionews.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Flazio-torino-formazioni-tabellino-cronaca%2F&#038;format=xml" /> <script type="text/javascript">//
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.lazionews.eu') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"81d31a05d9","wpRestUrl":"https:\/\/www.lazionews.eu\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lazionews.eu\/wp-admin\/","wpRestNonce":"81d31a05d9","wpRestUrl":"https:\/\/www.lazionews.eu\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script>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</script> <style>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</style> <script>localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');</script>  <script type="text/javascript" async=true>(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = false;
element.type = 'text/javascript';
element.src = url;



function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;

function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');

iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}

function tcfAPIHandler() {
var gdprApplies;
var args = arguments;

if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};

if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}

function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};

try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}

var payload = json.__tcfapiCall;

if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}

while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}

if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};

makeStub();

var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};

var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};

if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
firstScript.parentNode.insertBefore(element, firstScript);
})();</script>  <script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2643291-6', 'auto');
  ga('send', 'pageview');</script><link rel="icon" href="https://www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews-180x180.png" /><meta name="msapplication-TileImage" content="https://www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews-270x270.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #003876;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #003876;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #003876;
                }
                .tdm-btn-style1 {
					background-color: #003876;
				}
				.tdm-btn-style2:before {
				    border-color: #003876;
				}
				.tdm-btn-style2 {
				    color: #003876;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #003876;
                    -moz-box-shadow: 0 2px 16px #003876;
                    box-shadow: 0 2px 16px #003876;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #003876;
                    -moz-box-shadow: 0 4px 26px #003876;
                    box-shadow: 0 4px 26px #003876;
				}</style><style id="tdw-css-placeholder">.td_block_image_box .td-custom-image a::before {
  background-color: transparent;
}
.td_block_image_box .td-custom-image a::after {
  border: 0px;
}</style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-544335 single-format-standard td-standard-pack lazio-torino-formazioni-tabellino-cronaca global-block-template-8 tdb_template_542126 white-menu tdb-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lazionews.eu/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-lazionews-container"><ul id="menu-menu-lazionews" class="td-mobile-main-menu"><li id="menu-item-530822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-530822"><a href="https://www.lazionews.eu/lazio-calcio-ultime-notizie/">NOTIZIE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-524563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524563"><a href="https://www.lazionews.eu/allenamenti-lazio/">ALLENAMENTI</a></li><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.lazionews.eu/category/comunicati-ufficiali/">COMUNICATI UFFICIALI</a></li><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.lazionews.eu/category/conferenze-stampa/">CONFERENZE STAMPA</a></li><li id="menu-item-113287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113287"><a href="https://www.lazionews.eu/category/esclusive/">ESCLUSIVE</a></li><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.lazionews.eu/category/biglietti/">INFO BIGLIETTI</a></li><li id="menu-item-219797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219797"><a href="https://www.lazionews.eu/category/interviste/">INTERVISTE PARTITA</a></li><li id="menu-item-421541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421541"><a href="https://www.lazionews.eu/category/lazio-club/">LAZIO CLUB</a></li><li id="menu-item-503442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503442"><a href="https://www.lazionews.eu/lazio-women/">LAZIO WOMEN</a></li><li id="menu-item-243332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243332"><a href="https://www.lazionews.eu/category/lazionali/">LAZIONALI</a></li><li id="menu-item-243330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243330"><a href="https://www.lazionews.eu/category/polisportiva-lazio/">POLISPORTIVA</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.lazionews.eu/category/rassegna-stampa/">RASSEGNA STAMPA</a></li></ul></li><li id="menu-item-456893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456893"><a href="https://www.lazionews.eu/calciomercato-lazio/">CALCIOMERCATO</a></li><li id="menu-item-506630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-506630"><a href="https://www.lazionews.eu">STAG 20-21<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-507803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-507803"><a href="https://www.lazionews.eu/category/cronache/">CRONACHE</a></li><li id="menu-item-507804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-507804"><a href="https://www.lazionews.eu/category/tabellini/">TABELLINI</a></li><li id="menu-item-506631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-506631"><a href="https://www.lazionews.eu/calendario-lazio-stagione-2020-2021/">CALENDARIO COMPLETO LAZIO</a></li><li id="menu-item-510067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510067"><a href="https://www.lazionews.eu/classifica-serie-a-2020-2021/">CLASSIFICA SERIE A</a></li><li id="menu-item-513638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513638"><a href="https://www.lazionews.eu/calendario-champions-league-lazio-2020-2021/">CALENDARIO E CLASSIFICA CHAMPIONS</a></li></ul></li><li id="menu-item-457403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-457403"><a href="https://www.lazionews.eu/numeri-statistiche-e-approfondimenti/">APPROFONDIMENTI<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.lazionews.eu/category/avversaria/">AVVERSARIA</a></li><li id="menu-item-39282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39282"><a href="https://www.lazionews.eu/category/faccia-a-faccia/">FACCIA A FACCIA</a></li><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.lazionews.eu/category/news-della-giornata/">NEWS DELLA GIORNATA</a></li><li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.lazionews.eu/category/numeri-e-curiosita/">NUMERI E CURIOSITA&#8217;</a></li><li id="menu-item-39296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39296"><a href="https://www.lazionews.eu/category/arbitri/">OCCHIO AL FISCHIETTO</a></li></ul></li><li id="menu-item-509661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509661"><a href="https://www.lazionews.eu/category/pagelle/">PAGELLE</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.lazionews.eu/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-7 td-header-background-image"><div class="td-header-bg td-container-wrap "></div><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lazionews.eu/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.lazionews.eu/"> <img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" src="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" alt=""/> <span class="td-visual-hidden">Lazionews.eu</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lazionews.eu/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.lazionews.eu/"> <img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2019/08/Logo-Sticky-Lazionews2.png" src="https://www.lazionews.eu/wp-content/uploads/2019/08/Logo-Sticky-Lazionews2.png" alt=""/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.lazionews.eu/"> <img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" src="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" alt=""/> </a></div><div class="menu-menu-lazionews-container"><ul id="menu-menu-lazionews-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-530822"><a href="https://www.lazionews.eu/lazio-calcio-ultime-notizie/">NOTIZIE</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-524563"><a href="https://www.lazionews.eu/allenamenti-lazio/">ALLENAMENTI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="https://www.lazionews.eu/category/comunicati-ufficiali/">COMUNICATI UFFICIALI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="https://www.lazionews.eu/category/conferenze-stampa/">CONFERENZE STAMPA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113287"><a href="https://www.lazionews.eu/category/esclusive/">ESCLUSIVE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="https://www.lazionews.eu/category/biglietti/">INFO BIGLIETTI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219797"><a href="https://www.lazionews.eu/category/interviste/">INTERVISTE PARTITA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421541"><a href="https://www.lazionews.eu/category/lazio-club/">LAZIO CLUB</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-503442"><a href="https://www.lazionews.eu/lazio-women/">LAZIO WOMEN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243332"><a href="https://www.lazionews.eu/category/lazionali/">LAZIONALI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243330"><a href="https://www.lazionews.eu/category/polisportiva-lazio/">POLISPORTIVA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="https://www.lazionews.eu/category/rassegna-stampa/">RASSEGNA STAMPA</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-456893"><a href="https://www.lazionews.eu/calciomercato-lazio/">CALCIOMERCATO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-506630"><a href="https://www.lazionews.eu">STAG 20-21</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-507803"><a href="https://www.lazionews.eu/category/cronache/">CRONACHE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-507804"><a href="https://www.lazionews.eu/category/tabellini/">TABELLINI</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-506631"><a href="https://www.lazionews.eu/calendario-lazio-stagione-2020-2021/">CALENDARIO COMPLETO LAZIO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-510067"><a href="https://www.lazionews.eu/classifica-serie-a-2020-2021/">CLASSIFICA SERIE A</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513638"><a href="https://www.lazionews.eu/calendario-champions-league-lazio-2020-2021/">CALENDARIO E CLASSIFICA CHAMPIONS</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-457403"><a href="https://www.lazionews.eu/numeri-statistiche-e-approfondimenti/">APPROFONDIMENTI</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="https://www.lazionews.eu/category/avversaria/">AVVERSARIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39282"><a href="https://www.lazionews.eu/category/faccia-a-faccia/">FACCIA A FACCIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="https://www.lazionews.eu/category/news-della-giornata/">NEWS DELLA GIORNATA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="https://www.lazionews.eu/category/numeri-e-curiosita/">NUMERI E CURIOSITA&#8217;</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39296"><a href="https://www.lazionews.eu/category/arbitri/">OCCHIO AL FISCHIETTO</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-509661"><a href="https://www.lazionews.eu/category/pagelle/">PAGELLE</a></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_14d td_block_template_8"><style>/* custom css */
.tdi_1_14d.td-a-rec{
					text-align: center;
				}.tdi_1_14d .td-element-style{
					z-index: -1;
				}.tdi_1_14d.td-a-rec-img{
				    text-align: left;
				}.tdi_1_14d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_14d.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class='center_script'> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17338");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script> </div> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17345");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="544335" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-542126"
 class="post-542126 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            ><div id="tdi_2_969" class="tdc-zone"><div class="tdc_zone tdi_3_1a1  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_3_1a1{
                    min-height: 0;
                }</style><div id="tdi_4_476" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_5_010  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_5_010,
                .tdi_5_010 .tdc-columns{
                    min-height: 0;
                }.tdi_5_010,
				.tdi_5_010 .tdc-columns{
				    display: block;
				}.tdi_5_010 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_5_010{
margin-top:30px !important;
}

.tdi_5_010 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_5_010{
margin-top:15px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_5_010{
margin-top:25px !important;
}
}</style><div class="vc_column tdi_7_156  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_7_156{
                    vertical-align: baseline;
                }.tdi_7_156 > .wpb_wrapper,
				.tdi_7_156 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_7_156 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_7_156 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_8_471 td-pb-border-top td_block_template_8 tdb-breadcrumbs "  data-td-block-uid="tdi_8_471" ><style>/* inline tdc_css att */

.tdi_8_471{
margin-bottom:25px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_8_471{
margin-bottom:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_8_471{
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_8_471 .tdb-bread-sep{
                    font-size: 18px;
                
                    margin: 0 5px;
                
					color: #dddddd;
				}.tdi_8_471,
				.tdi_8_471 a{
					color: #04366f;
				}.tdi_8_471 a:hover{
					color: #000000;
				}.td-theme-wrap .tdi_8_471{
					text-align: left;
				}.tdi_8_471{
					font-family:Oswald !important;font-size:14px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8_471 .tdb-bread-sep{
                    font-size: 16px;
                
                    margin: 0 3px;
                }.tdi_8_471{
					font-family:Oswald !important;font-size:12px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.lazionews.eu/">Home</a></span> <i class="td-icon-vertical-line tdb-bread-sep"></i> <span><a title="Visualizza tutti i post in CRONACHE" class="tdb-entry-crumb" href="https://www.lazionews.eu/category/cronache/">CRONACHE</a></span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lazionews.eu/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lazionews.eu/category/cronache/",
                                "name": "CRONACHE"
                            }
                        }    ]
                        }</script></div></div></div></div><div id="tdi_9_47a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_10_8f2  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_10_8f2,
                .tdi_10_8f2 .tdc-columns{
                    min-height: 0;
                }.tdi_10_8f2,
				.tdi_10_8f2 .tdc-columns{
				    display: block;
				}.tdi_10_8f2 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_10_8f2 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_10_8f2 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_10_8f2 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_10_8f2 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_10_8f2 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_10_8f2 .vc_column {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
/* inline tdc_css att */

.tdi_10_8f2{
margin-bottom:48px !important;
}

.tdi_10_8f2 .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_12_57f  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_12_57f{
                    vertical-align: baseline;
                }.tdi_12_57f > .wpb_wrapper,
				.tdi_12_57f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_57f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_57f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_12_57f{
width:75% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_12_57f{
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_14_414  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_14_414{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_14_414,
				.tdi_14_414 .tdc-inner-columns{
				    display: block;
				}.tdi_14_414 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_14_414 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_14_414 .vc_column_inner {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_14_414 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_14_414 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_14_414 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_14_414 .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
/* inline tdc_css att */

.tdi_14_414{
margin-bottom:48px !important;
}

.tdi_14_414 .td_block_wrap{ text-align:left }</style><div class="vc_column_inner tdi_16_414  wpb_column vc_column_container tdc-inner-column td-pb-span3 td-is-sticky"><style scoped>/* custom css */
.tdi_16_414{
                    vertical-align: baseline;
                }.tdi_16_414 .vc_column-inner > .wpb_wrapper,
				.tdi_16_414 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_16_414 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_16_414{
width:28% !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_16_414{
width:100% !important;
display:none !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_17_1f4 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_17_1f4" ><style>/* inline tdc_css att */

.tdi_17_1f4{
margin-bottom:0px !important;
padding-top:30px !important;
padding-right:5px !important;
padding-bottom:25px !important;
padding-left:5px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_17_1f4{
padding-top:25px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_17_1f4{
padding-top:15px !important;
padding-bottom:12px !important;
}
}</style><style>/* custom css */
.tdi_17_1f4 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_17_1f4{
					color: #000000;
				
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_17_1f4{
					font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17_1f4{
					font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}</style><div class="tdi_17_1f4_rand_style td-element-style"><style>.tdi_17_1f4_rand_style{
background-color:#f5f5f5 !important;
}</style></div><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-05-18T20:30:00+02:00">18 Maggio 2021 20:30</time></div></div><div class="td_block_wrap tdb_single_author tdi_18_0a1 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_18_0a1" ><style>/* inline tdc_css att */

.tdi_18_0a1{
margin-bottom:0px !important;
padding-right:5px !important;
padding-bottom:20px !important;
padding-left:5px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_18_0a1{
padding-bottom:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_18_0a1{
padding-bottom:10px !important;
}
}</style><style>/* custom css */
.tdi_18_0a1 .tdb-block-inner{
                    justify-content: center;
                }.tdi_18_0a1 .tdb-author-name-wrap{
                    flex-direction: column;
                    align-items: stretch;
                }.tdi_18_0a1 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 10px;
                
                    border-radius: 50%;
                }.tdi_18_0a1 .tdb-author-by{
					color: #000000;
				}.tdi_18_0a1 .tdb-author-name{
					color: #04366f;
				
					font-family:Oswald !important;font-size:18px !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_18_0a1 .tdb-author-name:hover{
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_18_0a1 .avatar{
                    width: 35px;
                    height: 35px;
                }.tdi_18_0a1 .tdb-author-name{
					font-family:Oswald !important;font-size:14px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_18_0a1 .avatar{
                    width: 30px;
                    height: 30px;
                }.tdi_18_0a1 .tdb-author-name{
					font-family:Oswald !important;font-size:12px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}</style><div class="tdi_18_0a1_rand_style td-element-style"><style>.tdi_18_0a1_rand_style{
background-color:#f5f5f5 !important;
}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.lazionews.eu/author/francesca-damato/"><img alt='' src='https://secure.gravatar.com/avatar/f6a2c1c90d62219f409f2570473fc07f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f6a2c1c90d62219f409f2570473fc07f?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.lazionews.eu/author/francesca-damato/">Francesca D'Amato</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_19_764 tdm-content-horiz-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_19_764" ><style>/* inline tdc_css att */

.tdi_19_764{
margin-bottom:30px !important;
padding-right:5px !important;
padding-bottom:35px !important;
padding-left:5px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_19_764{
margin-bottom:15px !important;
text-align:left !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_19_764{
margin-bottom:24px !important;
padding-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_764{
margin-bottom:20px !important;
padding-bottom:15px !important;
}
}</style><div class="tdi_19_764_rand_style td-element-style"><style>.tdi_19_764_rand_style{
background-color:#f5f5f5 !important;
}</style></div><style>.tdi_20_636 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				}.tdi_20_636 .tdm-social-item i.td-icon-twitter,
				.tdi_20_636 .tdm-social-item i.td-icon-linkedin,
				.tdi_20_636 .tdm-social-item i.td-icon-pinterest,
				.tdi_20_636 .tdm-social-item i.td-icon-blogger,
				.tdi_20_636 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_20_636 .tdm-social-item{
					width: 33px;
					height: 33px;
					line-height: 33px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_20_636 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_20_636 .tdm-social-item{
					background-color: #8fb2da;
				}body .tdi_20_636 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #000000;
				}.tdi_20_636 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_20_636 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_20_636 .tdm-social-item i.td-icon-twitter,
				.tdi_20_636 .tdm-social-item i.td-icon-linkedin,
				.tdi_20_636 .tdm-social-item i.td-icon-pinterest,
				.tdi_20_636 .tdm-social-item i.td-icon-blogger,
				.tdi_20_636 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_20_636 .tdm-social-item{
					width: 24px;
					height: 24px;
					line-height: 24px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_20_636 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_20_636 .tdm-social-item i.td-icon-twitter,
				.tdi_20_636 .tdm-social-item i.td-icon-linkedin,
				.tdi_20_636 .tdm-social-item i.td-icon-pinterest,
				.tdi_20_636 .tdm-social-item i.td-icon-blogger,
				.tdi_20_636 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_20_636 .tdm-social-item{
					width: 24px;
					height: 24px;
					line-height: 24px;
				
				    margin: 2px 4px 2px 0;
				}
}</style><div class="tdm-social-wrapper tds-social3 tdi_20_636"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_21_0e1 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_21_0e1" ><style>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</style><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CALCIOMERCATO</span></h4></div><div id=tdi_21_0e1 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/calciomercato/fortuna-dusseldorf-klose-tra-i-candidati-alla-panchina/" rel="bookmark" class="td-image-wrap " title="Fortuna Düsseldorf, Klose tra i candidati alla panchina" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/02/lazionews-lazio-klose-miroslav-giocatore-lazio-1068x711.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/calciomercato/" class="td-post-category">CALCIOMERCATO</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/calciomercato/fortuna-dusseldorf-klose-tra-i-candidati-alla-panchina/" rel="bookmark" title="Fortuna Düsseldorf, Klose tra i candidati alla panchina">Fortuna Düsseldorf, Klose tra i candidati alla panchina</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/calciomercato/il-rebus-della-panchina-ecco-i-possibili-sostituti-di-inzaghi/" rel="bookmark" class="td-image-wrap " title="Il rebus della panchina: ecco i possibili sostituti di Inzaghi" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/04/lazionews-lazio-gattuso-napoli-1068x682.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/calciomercato/" class="td-post-category">CALCIOMERCATO</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/calciomercato/il-rebus-della-panchina-ecco-i-possibili-sostituti-di-inzaghi/" rel="bookmark" title="Il rebus della panchina: ecco i possibili sostituti di Inzaghi">Il rebus della panchina: ecco i possibili sostituti di Inzaghi</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/calciomercato/calciomercato-il-southampton-avrebbe-puntato-strakosha/" rel="bookmark" class="td-image-wrap " title="Calciomercato, il Southampton avrebbe puntato Strakosha" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/02/lazionews-lazio-thomas-strakosha-portiere-calciomercato-intervista-serie-a-1068x682.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/calciomercato/" class="td-post-category">CALCIOMERCATO</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/calciomercato/calciomercato-il-southampton-avrebbe-puntato-strakosha/" rel="bookmark" title="Calciomercato, il Southampton avrebbe puntato Strakosha">Calciomercato, il Southampton avrebbe puntato Strakosha</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/calciomercato/il-ribaltone-di-lotito-i-dubbi-del-patron-su-inzaghi-e-tare/" rel="bookmark" class="td-image-wrap " title="Il ribaltone di Lotito: i dubbi del patron su Inzaghi e Tare" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-lotito-claudio-lazio-presidente-1068x712.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/approfondimenti/" class="td-post-category">APPROFONDIMENTI</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/calciomercato/il-ribaltone-di-lotito-i-dubbi-del-patron-su-inzaghi-e-tare/" rel="bookmark" title="Il ribaltone di Lotito: i dubbi del patron su Inzaghi e Tare">Il ribaltone di Lotito: i dubbi del patron su Inzaghi e Tare</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_23_119  wpb_column vc_column_container tdc-inner-column td-pb-span9"><style scoped>/* custom css */
.tdi_23_119{
                    vertical-align: baseline;
                }.tdi_23_119 .vc_column-inner > .wpb_wrapper,
				.tdi_23_119 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_23_119 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23_119{
margin-top:-6px !important;
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_23_119{
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_24_5ff tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_24_5ff" ><style>/* inline tdc_css att */

.tdi_24_5ff{
margin-bottom:24px !important;
}</style><style>/* custom css */
.tdi_24_5ff .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_24_5ff .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_24_5ff{
					text-align: left;
				}.tdi_24_5ff .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_24_5ff .tdb-title-text{
					font-family:Oswald !important;font-size:40px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_24_5ff .tdb-title-text{
					font-family:Oswald !important;font-size:36px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_24_5ff .tdb-title-text{
					font-family:Oswald !important;font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_24_5ff .tdb-title-text{
					font-family:Oswald !important;font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">LIVE Lazio-Torino 0-0 Biancocelesti che provano ad aumentare il ritmo</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_25_602 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_25_602" ><style>/* custom css */
.tdi_25_602 .tdb-featured-image-bg{
                    background: url('https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-immobile-belotti-torino.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 540px;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_25_602 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_25_602 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_25_602 .tdb-featured-image-bg{
                    padding-bottom: 460px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_602 .tdb-featured-image-bg{
                    padding-bottom: 350px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_25_602 .tdb-featured-image-bg{
                    padding-bottom: 300px;
                }
}</style><div class="tdb-featured-image-bg"></div></div><div class="td_block_wrap tdb_single_post_share tdi_26_227 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_26_227" ><style>/* custom css */
.tdi_26_227 .td-post-sharing,
				.tdi_26_227 .tdb-share-classic{
					text-align: center;
				}</style><div id="tdi_26_227" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Flazio-torino-formazioni-tabellino-cronaca%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=LIVE+Lazio-Torino+0-0+Biancocelesti+che+provano+ad+aumentare+il+ritmo&url=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Flazio-torino-formazioni-tabellino-cronaca%2F&via=lazionewseu"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lazionews.eu/notizie/lazio-torino-formazioni-tabellino-cronaca/&amp;media=https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-immobile-belotti-torino.jpg&description=LAZIO TORINO TABELLINO CRONACA - Tutto pronto per il recupero della 25^ giornata di Serie A Lazio-Torino, martedì 18 alle ore 20:45."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=LIVE+Lazio-Torino+0-0+Biancocelesti+che+provano+ad+aumentare+il+ritmo %0A%0A https://www.lazionews.eu/notizie/lazio-torino-formazioni-tabellino-cronaca/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lazionews.eu/notizie/lazio-torino-formazioni-tabellino-cronaca/&title=LIVE+Lazio-Torino+0-0+Biancocelesti+che+provano+ad+aumentare+il+ritmo"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=LIVE Lazio-Torino 0-0 Biancocelesti che provano ad aumentare il ritmo&body=https://www.lazionews.eu/notizie/lazio-torino-formazioni-tabellino-cronaca/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lazionews.eu/notizie/lazio-torino-formazioni-tabellino-cronaca/&text=LIVE+Lazio-Torino+0-0+Biancocelesti+che+provano+ad+aumentare+il+ritmo"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_26_227"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_27_0a7 td-pb-border-top td_block_template_8 td-post-content tagdiv-type"  data-td-block-uid="tdi_27_0a7" ><style>/* inline tdc_css att */

.tdi_27_0a7{
margin-top:0px !important;
}</style><style>/* custom css */
.tdi_27_0a7,
                .tdi_27_0a7 > p,
                .tdi_27_0a7 .tdb-block-inner > p{
			        font-family:Verdana, Geneva, sans-serif !important;font-size:19px !important;line-height:1.5 !important;font-weight:300 !important;letter-spacing:0px !important;
		        }.tdi_27_0a7 h2{
			        font-family:Tahoma, Verdana, Geneva !important;font-size:27px !important;
		        }.tdi_27_0a7 .tdb-block-inner blockquote p{
			        font-family:Montserrat !important;font-size:26px !important;line-height:1.3 !important;letter-spacing:-1.6px !important;
		        
			        color: #003876;
		        }.tdi_27_0a7,
				.tdi_27_0a7 p{
			        color: #000000;
		        }.tdi_27_0a7 h1,
				.tdi_27_0a7 h2,
				.tdi_27_0a7 h3,
				.tdi_27_0a7 h4,
				.tdi_27_0a7 h5,
				.tdi_27_0a7 h6{
			        color: #000000;
		        }.tdi_27_0a7 a{
			        color: #0066bf;
		        }.tdi_27_0a7 a:hover{
			        color: #000000;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_27_0a7,
                .tdi_27_0a7 > p,
                .tdi_27_0a7 .tdb-block-inner > p{
			        font-family:Verdana, Geneva, sans-serif !important;font-size:16px !important;line-height:1.5 !important;font-weight:300 !important;letter-spacing:0px !important;
		        }.tdi_27_0a7 .tdb-block-inner blockquote p{
			        font-family:Montserrat !important;font-size:24px !important;line-height:1.3 !important;letter-spacing:-1.6px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_27_0a7,
                .tdi_27_0a7 > p,
                .tdi_27_0a7 .tdb-block-inner > p{
			        font-family:Verdana, Geneva, sans-serif !important;font-size:14px !important;line-height:1.5 !important;font-weight:300 !important;letter-spacing:0px !important;
		        }.tdi_27_0a7 .tdb-block-inner blockquote p{
			        font-family:Montserrat !important;font-size:18px !important;line-height:1.3 !important;letter-spacing:-1.6px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_27_0a7,
                .tdi_27_0a7 > p,
                .tdi_27_0a7 .tdb-block-inner > p{
			        font-family:Verdana, Geneva, sans-serif !important;font-size:14px !important;line-height:1.5 !important;font-weight:300 !important;letter-spacing:0px !important;
		        }.tdi_27_0a7 .tdb-block-inner blockquote p{
			        font-family:Montserrat !important;font-size:18px !important;line-height:1.3 !important;letter-spacing:-1.6px !important;
		        }
}</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">- Advertisement -</span><center> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17344");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]&gt;</script> </center></div><span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tempo di lettura:</span> <span class="rt-time">3</span> <span class="rt-label rt-postfix">minuti</span></span><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-left"><span class="td-adspot-title">- Advertisement -</span><div class='center_script'> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17335");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]&gt;</script> </div></div><p>LAZIO TORINO CRONACA TABELLINO &#8211; È tutto pronto allo stadio Olimpico per la gara tra <strong>Lazio </strong>e <strong>Torino</strong>. Il match, valevole per il recupero della 25ª giornata di Serie A, era in programma per martedì 2 marzo. In seguito all&#8217;assenza dei granata, bloccati dall&#8217;ASL per via del Covid-19, è stata rinviata. Dunque si gioca martedì 18 maggio alle ore 20:30. Nonostante il k.o. contro la Roma nel derby, gli uomini di <strong><a href="https://www.facebook.com/Lazionews.eu" target="_blank" rel="noreferrer noopener">Simone </a></strong><a href="https://www.lazionews.eu/interviste/benevento-vigorito-scalda-lazio-torino-mi-preoccupa-latteggiamento-dei-biancocelesti/"><strong>Inzaghi </strong></a>si trovano a quota 67 punti, certi del sesto posto ma fuori la Champions. Mentre per il Torino questa partita è l&#8217;occasione per evitare che l&#8217;ultima giornata contro il <strong>Benevento </strong>sia uno spareggio per la retrocessione. Per quanto riguarda le formazioni scendono in campo gli 11 titolari biancocelesti, fatta eccezione per <strong>Reina</strong>, <strong>Acerbi</strong>, out per squalifica, e <strong>Correa </strong>non ancora al meglio. <strong>Strakosha</strong>, <strong>Muriqi </strong>e <strong>Luiz Felipe</strong> dal primo minuto.</p><p class="has-text-align-center"><strong>Serie A 2020-2021, 25ª giornata</strong><br><strong>Lazio &#8211; Torino</strong><br><strong>Martedì 18 maggio 2021, ore 20:30</strong><br><strong>Stadio Olimpico di Roma</strong></p><h2>Lazio-Torino, le formazioni ufficiali e il tabellino</h2><p><strong>LAZIO (3-5-2)</strong> &#8211; Strakosha; Marusic, Luiz Felipe, Radu; Lazzari, Akpa Akpro, Leiva, Luis Alberto, Fares; Muriqi, Immobile.<br><strong>A disp.:</strong> Reina, Alia, Armini, Patric, Cataldi, Escalante, Lulic, Parolo, Pereira.<br><strong>All.: Simone Inzaghi.</strong></p><p><strong>TORINO (3-5-2)</strong> &#8211; Sirigu; Izzo, Nkoulou, Bremer; Singo, Rincon, Mandragora, Lukic, Ansaldi; Sanabria, Belotti<br><strong>A disp.</strong>: Milinkovic, Ujkani, Buongiorno, Lyanco, Rodriguez, Vojvoda, Baselli, Verdi, Linetty, Bonazzoli, Zaza <br><strong>All.: Davide Nicola</strong></p><p><strong>Arbitro</strong>: Michael Fabbri (sez. di Ravenna)</p><p>MARCATORI:</p><p>NOTE &#8211; AMMONITI: 27&#8242; Strakosha<br>RECUPERO:</p><h2>La cronaca del match</h2><p>43&#8242; &#8211; Niente da fare per il Torino che non riesce ad arrivare in area avversaria, Lazio ben disposta in campo</p><p>42&#8242; &#8211; Muriqi all&#8217;indietro per Fares, poi Radu e ancora Luiz Felipe</p><p>41&#8242; &#8211; Sbaglia Rincon che regala una rimessa dal fondo a favore della Lazio</p><p>40&#8242; &#8211; Ancora Lazio con Luiz Felipe, poi Radu per Immobile che non aggancia il pallone: rimessa dal fondo per Sirigu</p><p>39&#8242; &#8211; Corner battuto da Luis Alberto, ci arriva per primo la difesa granata</p><p>38&#8242; &#8211; Prova il cross Marusic, deviato sarà calcio d&#8217;angolo per la Lazio</p><p>37&#8242; &#8211; Rimessa laterale della Lazio battuta da Fares, poi Luis Alberto perde il pallone</p><p>36&#8242; &#8211; Ancora possesso palla biancoceleste</p><p>35&#8242; &#8211; Cross di Marusic per Immobile che colpisce di testa, tutto facile per Sirigu</p><p>34&#8242; &#8211; Ripartenza Torino con Lukic, tre contro tre, ferma tutto Radu</p><p>33&#8242; &#8211; Batte Madragora che crossa in area, Muriqi di testa la spazza via</p><p>32&#8242; &#8211; Fallo di Luis Alberto su Singo, calcio di punizione per il Torino da un&#8217;ottima posizione</p><p>31&#8242; &#8211; Marusic per Luis Alberto, ci arriva prima Singo e il Torino riparte</p><p>30&#8242; &#8211; Fallo di mano di Immobile in area di rigore, calcio di punizione per il Torino</p><p>29&#8242; &#8211; Luis Alberto per Immobile che non arriva sul pallone</p><p>28&#8242; &#8211; Ancora Lazio che fa partire il gioco come sempre dalla difesa</p><p>27&#8242; &#8211; Ammonito Strakosha per aver alzato i toni dopo uno scontro con Sanabria</p><p>26&#8242; &#8211; La spazza fuori Muriqi, rimessa dal fondo per Sirigu</p><p>25&#8242; &#8211; Crossa in area il Torino, Strakosha si fa trovare pronto e fa suo il pallone</p><p>24&#8242; &#8211; Leiva vede Lazzari che sale sulla fascia, passaggio arretrato per il brasiliano che serve Fares: l&#8217;algerino prova il tiro che termina fuori</p><p>23&#8242; &#8211; Ancora Lazio a gestire l&#8217;azione sul campo dell&#8217;Olimpico</p><p>22&#8242; &#8211; Si coordina male Belotti, rimessa dal fondo a favore della Lazio</p><p>21&#8242; &#8211; Si riparte da Sirigu, Torino che perde palla e fa ripartire la Lazio</p><p>20&#8242; &#8211; Fabbri ferma di nuovo il gioco: questa volta è Izzo a restare a terra</p><p>19&#8242; &#8211; Luis Alberto per Muriqi che perde un contrasto, fallo e calcio di punizione per il Torino</p><p>18&#8242; &#8211; Tanti errori del Torino al momento che concede troppo alla Lazio</p><p>17&#8242; &#8211; Luis Alberto va per Fares, l&#8217;algerino crossa in area non ci arriva Immobile</p><p>16&#8242; &#8211; Ancora Lazio che prova a salire, Fares crossa in mezzo, Leiva prova il tiro: la palla termina alta sopra la traversa</p><p>15&#8242; &#8211; Perde palla Akpa Akpro e il Torino riconquista immediatamente palla con Izzo che sbaglia il passaggio</p><p>14&#8242; &#8211; Ancora giropalla dei biancocelesti che con molta calma gestiscono il campo</p><p>13&#8242; &#8211; In difficoltà il Torino regala un&#8217;altra rimessa laterale alla Lazio</p><p>12&#8242; &#8211; Rimessa dal fondo per il Torino che sale con Lukic, ma Marusic interrompe l&#8217;azione granata</p><p>11&#8242; &#8211; Il Torino restituisce palla alla Lazio, riparte il gioco</p><p>10&#8242; &#8211; Ferma il gioco l&#8217;arbitro: Singo a terra dopo un contrasto con Fares</p><p>9&#8242; &#8211; Prova il tiro Muriqi, Sirigu si oppone poi l&#8217;arbitro fischia fuorigioco</p><p>8&#8242; &#8211; Conquista palla il Torino ma Lukic se la gioca male, rimessa laterale per la Lazio</p><p>7&#8242; &#8211; Prova il cross Muriqi intercettato da Nkoulou</p><p>6&#8242; &#8211;  Cross perfetto di Radu per Muriqi, il kosovaro colpisce male di testa: rimessa dal fondo per il Torino</p><p>5&#8242; &#8211; Lancio lungo di Marusic per Immobile che non tiene il pallone, si ripartirà da Sirigu</p><p>4&#8242; &#8211; Rimessa laterale per la Lazio</p><p>3&#8242; &#8211;  Possesso palla adesso dei biancocelesti che provano a salire con Radu</p><p>2&#8242; &#8211; Attacca il Torino</p><p>1&#8242; &#8211; Si parte! Primo pallone giocato dai biancocelesti</p><h2>Dove vederla in tv</h2><p><strong>Lazio</strong>&#8211;<strong>Torino</strong>&nbsp;si potrà&nbsp;<strong>vedere</strong>&nbsp;su Sky. La gara dell&#8217;Olimpico sarà trasmessa dall&#8217;emittente satellitare. Per seguire il match basterà sintonizzarsi sui canali Sky Sport Uno, Sky Sport Serie A oppure sul numero 251 del satellite.</p><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Advertisement -</span>© RIPRODUZIONE RISERVATA - La riproduzione, anche parziale, dell’articolo è vietata. I trasgressori saranno perseguibili a norma di legge.<center style="margin:10px auto 15px auto;"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17342");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]&gt;</script> </center> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9117");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]&gt;</script></div></div></div><div class="td_block_wrap tdb_single_date tdi_28_122 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_28_122" ><style>/* inline tdc_css att */

.tdi_28_122{
margin-bottom:0px !important;
padding-top:30px !important;
padding-right:25px !important;
padding-bottom:25px !important;
padding-left:25px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_28_122 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_122{
padding-top:25px !important;
padding-right:15px !important;
padding-bottom:20px !important;
padding-left:15px !important;
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_122{
padding-top:15px !important;
padding-right:5px !important;
padding-bottom:15px !important;
padding-left:5px !important;
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_28_122{
padding-right:5px !important;
padding-left:5px !important;
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_28_122 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_28_122{
					color: #000000;
				
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28_122{
					font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_122{
					font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}</style><div class="tdi_28_122_rand_style td-element-style"><style>.tdi_28_122_rand_style{
background-color:#f5f5f5 !important;
}</style></div><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-05-18T20:30:00+02:00">18 Maggio 2021 20:30</time></div></div><div class="td_block_wrap tdb_single_author tdi_29_599 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_29_599" ><style>/* inline tdc_css att */

.tdi_29_599{
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_29_599 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29_599{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_599{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_29_599{
margin-bottom:0px !important;
padding-right:5px !important;
padding-bottom:20px !important;
padding-left:5px !important;
}
}</style><style>/* custom css */
.tdi_29_599 .tdb-block-inner{
                    justify-content: center;
                }.tdi_29_599 .tdb-author-name-wrap{
                    flex-direction: column;
                    align-items: stretch;
                }.tdi_29_599 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 10px;
                
                    border-radius: 50%;
                }.tdi_29_599 .tdb-author-by{
					color: #000000;
				}.tdi_29_599 .tdb-author-name{
					color: #04366f;
				
					font-family:Oswald !important;font-size:18px !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_29_599 .tdb-author-name:hover{
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_599 .tdb-author-name{
					font-family:Oswald !important;font-size:14px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_599 .tdb-author-name{
					font-family:Oswald !important;font-size:12px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}</style><div class="tdi_29_599_rand_style td-element-style"><style>.tdi_29_599_rand_style{
background-color:#f5f5f5 !important;
}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.lazionews.eu/author/francesca-damato/"><img alt='' src='https://secure.gravatar.com/avatar/f6a2c1c90d62219f409f2570473fc07f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f6a2c1c90d62219f409f2570473fc07f?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.lazionews.eu/author/francesca-damato/">Francesca D'Amato</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_aa1 tdm-content-horiz-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_30_aa1" ><style>/* inline tdc_css att */

.tdi_30_aa1{
margin-bottom:30px !important;
padding-right:25px !important;
padding-bottom:35px !important;
padding-left:25px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_30_aa1 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_30_aa1{
margin-bottom:0px !important;
padding-right:5px !important;
padding-left:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_aa1{
margin-bottom:24px !important;
padding-right:15px !important;
padding-bottom:30px !important;
padding-left:15px !important;
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_aa1{
margin-bottom:20px !important;
padding-right:5px !important;
padding-bottom:15px !important;
padding-left:5px !important;
display:none !important;
}
}</style><div class="tdi_30_aa1_rand_style td-element-style"><style>.tdi_30_aa1_rand_style{
background-color:#f5f5f5 !important;
}</style></div><style>.tdi_31_427 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				}.tdi_31_427 .tdm-social-item i.td-icon-twitter,
				.tdi_31_427 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_427 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_427 .tdm-social-item i.td-icon-blogger,
				.tdi_31_427 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_31_427 .tdm-social-item{
					width: 33px;
					height: 33px;
					line-height: 33px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_31_427 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_31_427 .tdm-social-item{
					background-color: #8fb2da;
				}body .tdi_31_427 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #000000;
				}.tdi_31_427 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_427 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_31_427 .tdm-social-item i.td-icon-twitter,
				.tdi_31_427 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_427 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_427 .tdm-social-item i.td-icon-blogger,
				.tdi_31_427 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_427 .tdm-social-item{
					width: 24px;
					height: 24px;
					line-height: 24px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_427 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_31_427 .tdm-social-item i.td-icon-twitter,
				.tdi_31_427 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_427 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_427 .tdm-social-item i.td-icon-blogger,
				.tdi_31_427 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_427 .tdm-social-item{
					width: 24px;
					height: 24px;
					line-height: 24px;
				
				    margin: 2px 4px 2px 0;
				}
}</style><div class="tdm-social-wrapper tds-social3 tdi_31_427"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_33_a21  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_33_a21{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_33_a21,
				.tdi_33_a21 .tdc-inner-columns{
				    display: block;
				}.tdi_33_a21 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_35_542  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_35_542{
                    vertical-align: baseline;
                }.tdi_35_542 .vc_column-inner > .wpb_wrapper,
				.tdi_35_542 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_35_542 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_36_407 td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts"  data-td-block-uid="tdi_36_407" ><style>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</style><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ULTIME NOTIZIE</span></h4></div><div id=tdi_36_407 class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/interviste/torino-vagnati-dobbiamo-cercare-di-ottenere-un-risultato-positivo-a-tutti-i-costi/" rel="bookmark" class="td-image-wrap " title="Torino, Vagnati: &#8220;Dobbiamo cercare in tutti i modi di ottenere un risultato positivo&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-torino-vagnati-696x464.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/interviste/" class="td-post-category">INTERVISTE</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/interviste/torino-vagnati-dobbiamo-cercare-di-ottenere-un-risultato-positivo-a-tutti-i-costi/" rel="bookmark" title="Torino, Vagnati: &#8220;Dobbiamo cercare in tutti i modi di ottenere un risultato positivo&#8221;">Torino, Vagnati: &#8220;Dobbiamo cercare in tutti i modi di ottenere un risultato positivo&#8221;</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lazionews.eu/author/daniele-izzo/">Daniele Izzo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-18T20:23:16+02:00" >18 Maggio 2021 20:23</time></span> <span class="td-module-comments"><a href="https://www.lazionews.eu/interviste/torino-vagnati-dobbiamo-cercare-di-ottenere-un-risultato-positivo-a-tutti-i-costi/#respond">0</a></span> </span></div><div class="td-excerpt"> LAZIO TORINO INTERVISTA VAGNATI - Dopo la sconfitta con lo Spezia, il Torino si gioca la salvezza questa sera contro la Lazio. Intervenuto ai...</div><div class="td-read-more"> <a href="https://www.lazionews.eu/interviste/torino-vagnati-dobbiamo-cercare-di-ottenere-un-risultato-positivo-a-tutti-i-costi/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/interviste/tare-giocare-in-europa-e-fondamentale-sul-rinnovo-di-inzaghi/" rel="bookmark" class="td-image-wrap " title="Tare: &#8220;Giocare in Europa è fondamentale. Sul rinnovo di Inzaghi&#8230;&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2020/07/lazionews-lazio-tare-igli-panchina-696x464.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/interviste/" class="td-post-category">INTERVISTE</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/interviste/tare-giocare-in-europa-e-fondamentale-sul-rinnovo-di-inzaghi/" rel="bookmark" title="Tare: &#8220;Giocare in Europa è fondamentale. Sul rinnovo di Inzaghi&#8230;&#8221;">Tare: &#8220;Giocare in Europa è fondamentale. Sul rinnovo di Inzaghi&#8230;&#8221;</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lazionews.eu/author/daniele-izzo/">Daniele Izzo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-18T20:22:09+02:00" >18 Maggio 2021 20:22</time></span> <span class="td-module-comments"><a href="https://www.lazionews.eu/interviste/tare-giocare-in-europa-e-fondamentale-sul-rinnovo-di-inzaghi/#respond">0</a></span> </span></div><div class="td-excerpt"> LAZIO TORINO INTERVISTA TARE - Ultime fatiche per la Lazio: tra pochi istanti il Torino, domenica il Sassuolo. Poi sarà tempo di vacanze, programmazioni...</div><div class="td-read-more"> <a href="https://www.lazionews.eu/interviste/tare-giocare-in-europa-e-fondamentale-sul-rinnovo-di-inzaghi/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/interviste/torino-ansaldi-la-salvezza-dipendera-da-tutti-non-da-uno-soltanto/" rel="bookmark" class="td-image-wrap " title="Torino, Ansaldi: &#8220;La salvezza dipenderà da tutti, non da uno soltanto&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-ansaldi-torino-696x464.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/interviste/" class="td-post-category">INTERVISTE</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/interviste/torino-ansaldi-la-salvezza-dipendera-da-tutti-non-da-uno-soltanto/" rel="bookmark" title="Torino, Ansaldi: &#8220;La salvezza dipenderà da tutti, non da uno soltanto&#8221;">Torino, Ansaldi: &#8220;La salvezza dipenderà da tutti, non da uno soltanto&#8221;</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lazionews.eu/author/daniele-izzo/">Daniele Izzo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-18T20:13:30+02:00" >18 Maggio 2021 20:13</time></span> <span class="td-module-comments"><a href="https://www.lazionews.eu/interviste/torino-ansaldi-la-salvezza-dipendera-da-tutti-non-da-uno-soltanto/#respond">0</a></span> </span></div><div class="td-excerpt"> LAZIO TORINO INTERVISTA ANSALDI - Tra pochi istanti Lazio e Torino scenderanno in campo nel recupero della 25^ giornata di Serie A. Il difensore...</div><div class="td-read-more"> <a href="https://www.lazionews.eu/interviste/torino-ansaldi-la-salvezza-dipendera-da-tutti-non-da-uno-soltanto/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/interviste/radu-giochiamo-e-vinciamo-per-onorare-la-maglia/" rel="bookmark" class="td-image-wrap " title="Radu: &#8220;Giochiamo e vinciamo per onorare la maglia&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-radu-696x464.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/interviste/" class="td-post-category">INTERVISTE</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/interviste/radu-giochiamo-e-vinciamo-per-onorare-la-maglia/" rel="bookmark" title="Radu: &#8220;Giochiamo e vinciamo per onorare la maglia&#8221;">Radu: &#8220;Giochiamo e vinciamo per onorare la maglia&#8221;</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lazionews.eu/author/francesca-damato/">Francesca D'Amato</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-18T20:07:00+02:00" >18 Maggio 2021 20:07</time></span> <span class="td-module-comments"><a href="https://www.lazionews.eu/interviste/radu-giochiamo-e-vinciamo-per-onorare-la-maglia/#respond">0</a></span> </span></div><div class="td-excerpt"> LAZIO TORINO INTERVISTA PRE PARTITA - Manca meno di un&#039;ora al fischio d&#039;inizio di Lazio-Torino. Il match, che si doveva giocare il 2 marzo,...</div><div class="td-read-more"> <a href="https://www.lazionews.eu/interviste/radu-giochiamo-e-vinciamo-per-onorare-la-maglia/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/notizie/aic-calcagno-qualche-club-rischia-di-non-potersi-iscrivere-al-prossimo-campionato/" rel="bookmark" class="td-image-wrap " title="AIC, Calcagno: &#8220;Qualche club rischia di non potersi iscrivere al prossimo campionato&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2020/11/lazionews-calcagno-696x464.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/interviste/" class="td-post-category">INTERVISTE</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/notizie/aic-calcagno-qualche-club-rischia-di-non-potersi-iscrivere-al-prossimo-campionato/" rel="bookmark" title="AIC, Calcagno: &#8220;Qualche club rischia di non potersi iscrivere al prossimo campionato&#8221;">AIC, Calcagno: &#8220;Qualche club rischia di non potersi iscrivere al prossimo campionato&#8221;</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lazionews.eu/author/emanuele-castellucci/">Emanuele Castellucci</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-18T18:00:55+02:00" >18 Maggio 2021 18:00</time></span> <span class="td-module-comments"><a href="https://www.lazionews.eu/notizie/aic-calcagno-qualche-club-rischia-di-non-potersi-iscrivere-al-prossimo-campionato/#respond">0</a></span> </span></div><div class="td-excerpt"> AIC CALCAGNO - Il Coronavirus non ha di certo facilitato la vita delle società di calcio. Umberto Calcagno, presidente dell&#039;Associazione Italiana Calciatori e vicepresidente FIGC, è...</div><div class="td-read-more"> <a href="https://www.lazionews.eu/notizie/aic-calcagno-qualche-club-rischia-di-non-potersi-iscrivere-al-prossimo-campionato/">Continua a leggere</a></div></div></div></div></div></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_37_102 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_37_102" ><style>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</style><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Latest Posts</span></h4></div><div id=tdi_37_102 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/notizie/lazio-torino-formazioni-tabellino-cronaca/" rel="bookmark" class="td-image-wrap " title="LIVE Lazio-Torino 0-0 Biancocelesti che provano ad aumentare il ritmo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-immobile-belotti-torino-1068x709.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/cronache/" class="td-post-category">CRONACHE</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/notizie/lazio-torino-formazioni-tabellino-cronaca/" rel="bookmark" title="LIVE Lazio-Torino 0-0 Biancocelesti che provano ad aumentare il ritmo">LIVE Lazio-Torino 0-0 Biancocelesti che provano ad aumentare il ritmo</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/interviste/torino-vagnati-dobbiamo-cercare-di-ottenere-un-risultato-positivo-a-tutti-i-costi/" rel="bookmark" class="td-image-wrap " title="Torino, Vagnati: &#8220;Dobbiamo cercare in tutti i modi di ottenere un risultato positivo&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-torino-vagnati-1068x713.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/interviste/" class="td-post-category">INTERVISTE</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/interviste/torino-vagnati-dobbiamo-cercare-di-ottenere-un-risultato-positivo-a-tutti-i-costi/" rel="bookmark" title="Torino, Vagnati: &#8220;Dobbiamo cercare in tutti i modi di ottenere un risultato positivo&#8221;">Torino, Vagnati: &#8220;Dobbiamo cercare in tutti i modi di ottenere un risultato positivo&#8221;</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/interviste/tare-giocare-in-europa-e-fondamentale-sul-rinnovo-di-inzaghi/" rel="bookmark" class="td-image-wrap " title="Tare: &#8220;Giocare in Europa è fondamentale. Sul rinnovo di Inzaghi&#8230;&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2020/07/lazionews-lazio-tare-igli-panchina-1068x712.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/interviste/" class="td-post-category">INTERVISTE</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/interviste/tare-giocare-in-europa-e-fondamentale-sul-rinnovo-di-inzaghi/" rel="bookmark" title="Tare: &#8220;Giocare in Europa è fondamentale. Sul rinnovo di Inzaghi&#8230;&#8221;">Tare: &#8220;Giocare in Europa è fondamentale. Sul rinnovo di Inzaghi&#8230;&#8221;</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/interviste/torino-ansaldi-la-salvezza-dipendera-da-tutti-non-da-uno-soltanto/" rel="bookmark" class="td-image-wrap " title="Torino, Ansaldi: &#8220;La salvezza dipenderà da tutti, non da uno soltanto&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-ansaldi-torino-1068x712.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/interviste/" class="td-post-category">INTERVISTE</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/interviste/torino-ansaldi-la-salvezza-dipendera-da-tutti-non-da-uno-soltanto/" rel="bookmark" title="Torino, Ansaldi: &#8220;La salvezza dipenderà da tutti, non da uno soltanto&#8221;">Torino, Ansaldi: &#8220;La salvezza dipenderà da tutti, non da uno soltanto&#8221;</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div></div></div><div class="vc_column tdi_39_275  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_39_275{
                    vertical-align: baseline;
                }.tdi_39_275 > .wpb_wrapper,
				.tdi_39_275 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39_275 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39_275 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_39_275{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_39_275{
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_41_4f3 " ><aside id="custom_html-2" class="widget_text td_block_template_8 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17335");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script> </div></aside><div class="sp-widget-align-none"><aside id="sportspress-event-blocks-2" class="td_block_template_8 widget sportspress-event-blocks-2 widget_sportspress widget_sp_event_blocks"><h4 class="td-block-title"><span>PROSSIMA GARA</span></h4><div class="sp-template sp-template-event-blocks"><div class="sp-table-wrapper"><table class="sp-event-blocks sp-data-table sp-paginated-table" data-sp-rows="10"><thead><tr><th></th></tr></thead><tbody><tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent"><td> <span class="team-logo logo-odd" title="Sassuolo" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Sassuolo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Sassuolo.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" itemprop="logo" /></span> <span class="team-logo logo-even" title="Lazio" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Lazio"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Lazio.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" itemprop="logo" /></span> <time class="sp-event-date" datetime="2021-05-23 20:45:59" itemprop="startDate" content="2021-05-23T20:45+02:00"> <a href="https://www.lazionews.eu/event/sassuolo-lazio-2/" itemprop="url" content="https://www.lazionews.eu/event/sassuolo-lazio-2/">23 Maggio 2021 20:45</a> </time><div class="sp-event-matchday">(38)</div><h5 class="sp-event-results"> <a href="https://www.lazionews.eu/event/sassuolo-lazio-2/" itemprop="url" content="https://www.lazionews.eu/event/sassuolo-lazio-2/"><span class="sp-result ok">20:45</span></a></h5><div class="sp-event-league">Serie A</div><div class="sp-event-season">2020-2021</div><div class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">Mapei Stadium</div></div><div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div><h4 class="sp-event-title" itemprop="name"> <a href="https://www.lazionews.eu/event/sassuolo-lazio-2/" itemprop="url" content="https://www.lazionews.eu/event/sassuolo-lazio-2/">Sassuolo - Lazio</a></h4></td></tr></tbody></table></div><div class="sp-calendar-link sp-view-all-link"><a href="https://www.lazionews.eu/calendar/calendario-lazio-2020-2021/">Visualizza tutti gli eventi</a></div></div></aside></div><div class="td-a-rec td-a-rec-id-sidebar  tdi_42_11f td_block_template_8"><style>/* custom css */
.tdi_42_11f.td-a-rec{
					text-align: center;
				}.tdi_42_11f .td-element-style{
					z-index: -1;
				}.tdi_42_11f.td-a-rec-img{
				    text-align: left;
				}.tdi_42_11f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_42_11f.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class='center_script'> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17335");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script> </div></div><div class="sp-widget-align-none"><aside id="sportspress-event-blocks-3" class="td_block_template_8 widget sportspress-event-blocks-3 widget_sportspress widget_sp_event_blocks"><h4 class="td-block-title"><span>ULTIMA GARA</span></h4><div class="sp-template sp-template-event-blocks"><div class="sp-table-wrapper"><table class="sp-event-blocks sp-data-table sp-paginated-table" data-sp-rows="10"><thead><tr><th></th></tr></thead><tbody><tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent"><td> <span class="team-logo logo-odd" title="Roma" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Roma"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Roma.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" itemprop="logo" /></span> <span class="team-logo logo-even" title="Lazio" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Lazio"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Lazio.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" itemprop="logo" /></span> <time class="sp-event-date" datetime="2021-05-16 15:00:25" itemprop="startDate" content="2021-05-16T15:00+02:00"> <a href="https://www.lazionews.eu/event/roma-lazio-2/" itemprop="url" content="https://www.lazionews.eu/event/roma-lazio-2/">16 Maggio 2021 15:00</a> </time><div class="sp-event-matchday">(37)</div><h5 class="sp-event-results"> <a href="https://www.lazionews.eu/event/roma-lazio-2/" itemprop="url" content="https://www.lazionews.eu/event/roma-lazio-2/"><span class="sp-result ok">2</span> - <span class="sp-result">0</span></a></h5><div class="sp-event-league">Serie A</div><div class="sp-event-season">2020-2021</div><div class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">Olimpico Roma</div></div><div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/A</div></div><h4 class="sp-event-title" itemprop="name"> <a href="https://www.lazionews.eu/event/roma-lazio-2/" itemprop="url" content="https://www.lazionews.eu/event/roma-lazio-2/">Roma - Lazio</a></h4></td></tr></tbody></table></div><div class="sp-calendar-link sp-view-all-link"><a href="https://www.lazionews.eu/calendar/calendario-lazio-2020-2021/">Visualizza tutti gli eventi</a></div></div></aside></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_43_611 td_block_template_8"><style>/* custom css */
.tdi_43_611.td-a-rec{
					text-align: center;
				}.tdi_43_611 .td-element-style{
					z-index: -1;
				}.tdi_43_611.td-a-rec-img{
				    text-align: left;
				}.tdi_43_611.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_43_611.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17336");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script></div><aside id="recent-comments-2" class="td_block_template_8 widget recent-comments-2 widget_recent_comments"><h4 class="td-block-title"><span>I VOSTRI COMMENTI</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Freddie</span> su <a href="https://www.lazionews.eu/notizie/superlega-gravina-non-ci-saranno-sanzioni-per-juventus-inter-e-milan/#comment-28032">Superlega, Gravina: &#8220;Non ci saranno sanzioni per Juventus, Inter e Milan&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Michele</span> su <a href="https://www.lazionews.eu/notizie/le-pagelle-di-paolo-cericola-caicedo-luomo-della-provvidenza-acerbi-il-solito-muro/#comment-27941">LE PAGELLE di Paolo Cericola: Caicedo l&#8217;uomo della provvidenza, Acerbi il solito muro</a></li><li class="recentcomments"><span class="comment-author-link">Barnaba</span> su <a href="https://www.lazionews.eu/notizie/processo-tamponi-lazio-arriva-la-sentenza-tribunale-federale/#comment-27881">Processo tamponi, la sentenza. Lazio e Procura annunciano il ricorso (FOTO)</a></li></ul></aside><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_44_6b2 td_block_template_8"><style>/* custom css */
.tdi_44_6b2.td-a-rec{
					text-align: center;
				}.tdi_44_6b2 .td-element-style{
					z-index: -1;
				}.tdi_44_6b2.td-a-rec-img{
				    text-align: left;
				}.tdi_44_6b2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_44_6b2.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17337");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script></div><div class="sp-widget-align-none"><aside id="sportspress-league-table-2" class="td_block_template_8 widget sportspress-league-table-2 widget_sportspress widget_league_table widget_sp_league_table"><h4 class="td-block-title"><span>CLASSIFICA SERIE A 2020-21</span></h4><div class="sp-template sp-template-league-table"><div class="sp-table-wrapper"><table class="sp-league-table sp-data-table sp-sortable-table sp-responsive-table table_60a41217b24a8 sp-scrollable-table sp-paginated-table" data-sp-rows="20"><thead><tr><th class="data-rank">Pos</th><th class="data-name">Team</th><th class="data-g">G</th><th class="data-pt">PT</th></tr></thead><tbody><tr class="odd sp-row-no-0"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-1-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-1-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-1-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-1-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-1-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-1-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-1.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Inter</td><td class="data-g" data-label="G">37</td><td class="data-pt" data-label="PT">88</td></tr><tr class="even sp-row-no-1"><td class="data-rank" data-label="Pos">2</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Atalanta.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Atalanta</td><td class="data-g" data-label="G">37</td><td class="data-pt" data-label="PT">78</td></tr><tr class="odd sp-row-no-2"><td class="data-rank" data-label="Pos">3</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Napoli.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Napoli</td><td class="data-g" data-label="G">37</td><td class="data-pt" data-label="PT">76</td></tr><tr class="even sp-row-no-3"><td class="data-rank" data-label="Pos">4</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Milan.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Milan</td><td class="data-g" data-label="G">37</td><td class="data-pt" data-label="PT">76</td></tr><tr class="odd sp-row-no-4"><td class="data-rank" data-label="Pos">5</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Juventus</td><td class="data-g" data-label="G">37</td><td class="data-pt" data-label="PT">75</td></tr><tr class="even sp-row-no-5"><td class="data-rank" data-label="Pos">6</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Lazio.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Lazio</td><td class="data-g" data-label="G">36</td><td class="data-pt" data-label="PT">67</td></tr><tr class="odd sp-row-no-6"><td class="data-rank" data-label="Pos">7</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Roma.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Roma</td><td class="data-g" data-label="G">37</td><td class="data-pt" data-label="PT">61</td></tr><tr class="even sp-row-no-7"><td class="data-rank" data-label="Pos">8</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Sassuolo.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Sassuolo</td><td class="data-g" data-label="G">37</td><td class="data-pt" data-label="PT">59</td></tr><tr class="odd sp-row-no-8"><td class="data-rank" data-label="Pos">9</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Sampdoria.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Sampdoria</td><td class="data-g" data-label="G">37</td><td class="data-pt" data-label="PT">49</td></tr><tr class="even sp-row-no-9"><td class="data-rank" data-label="Pos">10</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="126" height="128" src="https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-126x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-126x128.png 126w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-295x300.png 295w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-1006x1024.png 1006w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-768x782.png 768w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-696x709.png 696w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-1068x1088.png 1068w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-412x420.png 412w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-356x364.png 356w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1.png 1200w" sizes="(max-width: 126px) 100vw, 126px" /></span>Hellas V.</td><td class="data-g" data-label="G">36</td><td class="data-pt" data-label="PT">43</td></tr><tr class="odd sp-row-no-10"><td class="data-rank" data-label="Pos">11</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Bologna</td><td class="data-g" data-label="G">36</td><td class="data-pt" data-label="PT">40</td></tr><tr class="even sp-row-no-11"><td class="data-rank" data-label="Pos">12</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Udinese</td><td class="data-g" data-label="G">37</td><td class="data-pt" data-label="PT">40</td></tr><tr class="odd sp-row-no-12"><td class="data-rank" data-label="Pos">13</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Fiorentina.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Fiorentina</td><td class="data-g" data-label="G">37</td><td class="data-pt" data-label="PT">39</td></tr><tr class="even sp-row-no-13"><td class="data-rank" data-label="Pos">13</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Genoa.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Genoa</td><td class="data-g" data-label="G">37</td><td class="data-pt" data-label="PT">39</td></tr><tr class="odd sp-row-no-14"><td class="data-rank" data-label="Pos">15</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2020/09/spezia.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Spezia</td><td class="data-g" data-label="G">37</td><td class="data-pt" data-label="PT">38</td></tr><tr class="even sp-row-no-15"><td class="data-rank" data-label="Pos">16</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Cagliari</td><td class="data-g" data-label="G">37</td><td class="data-pt" data-label="PT">37</td></tr><tr class="odd sp-row-no-16"><td class="data-rank" data-label="Pos">17</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Torino.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Torino</td><td class="data-g" data-label="G">36</td><td class="data-pt" data-label="PT">35</td></tr><tr class="even sp-row-no-17"><td class="data-rank" data-label="Pos">18</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2020/07/benevento-logo-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2020/07/benevento-logo-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2020/07/benevento-logo-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2020/07/benevento-logo.png 200w, https://www.lazionews.eu/wp-content/uploads/2020/07/benevento-logo-32x32.png 32w" sizes="(max-width: 128px) 100vw, 128px" /></span>Benevento</td><td class="data-g" data-label="G">37</td><td class="data-pt" data-label="PT">32</td></tr><tr class="odd sp-row-no-18"><td class="data-rank" data-label="Pos">19</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="84" height="128" src="https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-84x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-84x128.png 84w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-197x300.png 197w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-673x1024.png 673w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-768x1169.png 768w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-1009x1536.png 1009w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-696x1060.png 696w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-1068x1626.png 1068w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-276x420.png 276w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone-21x32.png 21w, https://www.lazionews.eu/wp-content/uploads/2020/08/Crotone.png 1200w" sizes="(max-width: 84px) 100vw, 84px" /></span>Crotone</td><td class="data-g" data-label="G">37</td><td class="data-pt" data-label="PT">22</td></tr><tr class="even sp-row-no-19"><td class="data-rank" data-label="Pos">20</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2018/06/Parma-logo-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2018/06/Parma-logo-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2018/06/Parma-logo-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2018/06/Parma-logo-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2018/06/Parma-logo-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2018/06/Parma-logo-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2018/06/Parma-logo.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Parma</td><td class="data-g" data-label="G">37</td><td class="data-pt" data-label="PT">20</td></tr></tbody></table></div><div class="sp-league-table-link sp-view-all-link"><a href="https://www.lazionews.eu/table/classifica-serie-a-2020-2021/">Guarda la classifica completa</a></div></div></aside></div></div><div class="td_block_wrap td_flex_block_1 tdi_45_941 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_45_941" ><style>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</style><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>APPROFONDIMENTI</span></h4></div><div id=tdi_45_941 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/notizie/focus-lazio-torino-dalle-polemiche-della-gara-di-andata-al-rinvio/" rel="bookmark" class="td-image-wrap " title="FOCUS Lazio-Torino: dalle polemiche della gara di andata al rinvio" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2020/11/lazionews-milinkovicsavic-esultanza-696x464.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/approfondimenti/" class="td-post-category">APPROFONDIMENTI</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/notizie/focus-lazio-torino-dalle-polemiche-della-gara-di-andata-al-rinvio/" rel="bookmark" title="FOCUS Lazio-Torino: dalle polemiche della gara di andata al rinvio">FOCUS Lazio-Torino: dalle polemiche della gara di andata al rinvio</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/calciomercato/il-ribaltone-di-lotito-i-dubbi-del-patron-su-inzaghi-e-tare/" rel="bookmark" class="td-image-wrap " title="Il ribaltone di Lotito: i dubbi del patron su Inzaghi e Tare" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/03/lazionews-lazio-lotito-claudio-lazio-presidente-696x464.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/approfondimenti/" class="td-post-category">APPROFONDIMENTI</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/calciomercato/il-ribaltone-di-lotito-i-dubbi-del-patron-su-inzaghi-e-tare/" rel="bookmark" title="Il ribaltone di Lotito: i dubbi del patron su Inzaghi e Tare">Il ribaltone di Lotito: i dubbi del patron su Inzaghi e Tare</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/notizie/focus-torino-una-squadra-a-caccia-della-salvezza/" rel="bookmark" class="td-image-wrap " title="FOCUS Torino, una squadra a caccia della salvezza" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-torino-belotti-andrea-696x464.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/approfondimenti/" class="td-post-category">APPROFONDIMENTI</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/notizie/focus-torino-una-squadra-a-caccia-della-salvezza/" rel="bookmark" title="FOCUS Torino, una squadra a caccia della salvezza">FOCUS Torino, una squadra a caccia della salvezza</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_45_941" data-td_block_id="tdi_45_941"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_45_941" data-td_block_id="tdi_45_941"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Francesca D&#039;Amato"></span><meta itemprop="datePublished" content="2021-05-18T20:30:00+02:00"><meta itemprop="dateModified" content="2021-05-18T21:14:17+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lazionews.eu/notizie/lazio-torino-formazioni-tabellino-cronaca/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg"></span><meta itemprop="name" content="Lazionews.eu"></span><meta itemprop="headline" content="LIVE Lazio-Torino 0-0 Biancocelesti che provano ad aumentare il ritmo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-immobile-belotti-torino.jpg"><meta itemprop="width" content="1400"><meta itemprop="height" content="929"></span></article></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  tdi_46_b06 td_block_template_8"><style>/* custom css */
.tdi_46_b06.td-a-rec{
					text-align: center;
				}.tdi_46_b06 .td-element-style{
					z-index: -1;
				}.tdi_46_b06.td-a-rec-img{
				    text-align: left;
				}.tdi_46_b06.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_46_b06.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class='center_script'> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17338");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script> </div> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17345");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script></div></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lazionews.eu/"><img class="td-retina-data" src="https://www.lazionews.eu/wp-content/uploads/2019/08/Logo-Sticky-Lazionews2.png" data-retina="https://www.lazionews.eu/wp-content/uploads/2019/08/Logo-Sticky-Lazionews2.png" alt="" title="" width="280" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Lazionews.eu è una testata giornalistica Iscritta al ROC Autorizzazione del Tribunale di Roma n. 137 del 24-08-2017<br /><br />Società editrice MANO WEB Srls P.IVA 13298571004 - Tutti i diritti riservati<br /></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lazionews.eu/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-empty-container"><ul id="menu-empty" class="td-subfooter-menu"><li id="menu-item-504477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-504477"><a href="https://www.lazionews.eu/privacy-policy/">PRIVACY POLICY</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> Copyright 2020 LAZIONEWS - MANO WEB Srls</div></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE STORIE</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lazionews.eu/interviste/torino-vagnati-dobbiamo-cercare-di-ottenere-un-risultato-positivo-a-tutti-i-costi/" rel="bookmark" class="td-image-wrap " title="Torino, Vagnati: &#8220;Dobbiamo cercare in tutti i modi di ottenere un risultato positivo&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-torino-vagnati-100x70.jpg"  srcset="https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-torino-vagnati-100x70.jpg 100w, https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-torino-vagnati-218x150.jpg 218w, https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-torino-vagnati-32x21.jpg 32w" sizes="(max-width: 100px) 100vw, 100px"  alt="lazionews-lazio-torino-vagnati" title="Torino, Vagnati: &#8220;Dobbiamo cercare in tutti i modi di ottenere un risultato positivo&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/interviste/torino-vagnati-dobbiamo-cercare-di-ottenere-un-risultato-positivo-a-tutti-i-costi/" rel="bookmark" title="Torino, Vagnati: &#8220;Dobbiamo cercare in tutti i modi di ottenere un risultato positivo&#8221;">Torino, Vagnati: &#8220;Dobbiamo cercare in tutti i modi di ottenere un...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-18T20:23:16+02:00" >18 Maggio 2021 20:23</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lazionews.eu/interviste/tare-giocare-in-europa-e-fondamentale-sul-rinnovo-di-inzaghi/" rel="bookmark" class="td-image-wrap " title="Tare: &#8220;Giocare in Europa è fondamentale. Sul rinnovo di Inzaghi&#8230;&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2020/07/lazionews-lazio-tare-igli-panchina-100x70.jpg"  srcset="https://www.lazionews.eu/wp-content/uploads/2020/07/lazionews-lazio-tare-igli-panchina-100x70.jpg 100w, https://www.lazionews.eu/wp-content/uploads/2020/07/lazionews-lazio-tare-igli-panchina-218x150.jpg 218w, https://www.lazionews.eu/wp-content/uploads/2020/07/lazionews-lazio-tare-igli-panchina-32x21.jpg 32w" sizes="(max-width: 100px) 100vw, 100px"  alt="lazionews-lazio-tare-igli-panchina" title="Tare: &#8220;Giocare in Europa è fondamentale. Sul rinnovo di Inzaghi&#8230;&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/interviste/tare-giocare-in-europa-e-fondamentale-sul-rinnovo-di-inzaghi/" rel="bookmark" title="Tare: &#8220;Giocare in Europa è fondamentale. Sul rinnovo di Inzaghi&#8230;&#8221;">Tare: &#8220;Giocare in Europa è fondamentale. Sul rinnovo di Inzaghi&#8230;&#8221;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-18T20:22:09+02:00" >18 Maggio 2021 20:22</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lazionews.eu/interviste/torino-ansaldi-la-salvezza-dipendera-da-tutti-non-da-uno-soltanto/" rel="bookmark" class="td-image-wrap " title="Torino, Ansaldi: &#8220;La salvezza dipenderà da tutti, non da uno soltanto&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-ansaldi-torino-100x70.jpg"  srcset="https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-ansaldi-torino-100x70.jpg 100w, https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-ansaldi-torino-218x150.jpg 218w, https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-ansaldi-torino-32x21.jpg 32w" sizes="(max-width: 100px) 100vw, 100px"  alt="lazionews-lazio-ansaldi-torino" title="Torino, Ansaldi: &#8220;La salvezza dipenderà da tutti, non da uno soltanto&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/interviste/torino-ansaldi-la-salvezza-dipendera-da-tutti-non-da-uno-soltanto/" rel="bookmark" title="Torino, Ansaldi: &#8220;La salvezza dipenderà da tutti, non da uno soltanto&#8221;">Torino, Ansaldi: &#8220;La salvezza dipenderà da tutti, non da uno soltanto&#8221;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-18T20:13:30+02:00" >18 Maggio 2021 20:13</time></span></div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.rt-reading-time {
    font-size: 12px;
    line-height: 36px;
    color: #AAAAA9;
    font-style: italic;
}

.center_script {
  text-align: center;
}

.center_script div {
  display: inline-block;
}

@media only screen and (min-width: 768px) {
.td-header-wrap .td-affix .td-main-menu-logo img {
    width: 100px !important;
    height: auto !important;
}
}

.single-sp_list .td-module-meta-info, .single-sp_player .td-module-meta-info, .single-sp_event .td-module-meta-info {
	display: none;
}
.single-sp_list .author-box-wrap, .single-sp_player .author-box-wrap, .single-sp_event .author-box-wrap {
	display: none;
}

.notizie_extra {
    background-color: #ffffff;
    padding: 8px;
    font-weight: bold;
    line-height: 16px;
    margin-bottom: 15px;
    margin-top: -7px;
}

.icon-extra-news {
    float: left;
    padding-right: 20px;
    padding-left: 20px;
    margin-bottom: 0 !important;
}

.leggi-anche {
    font-size: 16px;
    font-weight: 700;
    margin-top: 0px;
}

.internal-link-text {
    font-size: 16px;
}

.righino {
    height: 0;
    border: 0;
    border-top: 1px solid #000000;
}
#login-form {
    display: none;
}

.td-scroll-up {
    display: none;
}</style> <script type='text/javascript' id='sportspress-js-extra'>var localized_strings = {"days":"giorni","hrs":"ore","mins":"minuti","secs":"secondi","previous":"Precedente","next":"Successivo"};</script>  <script></script> <script defer src="https://www.lazionews.eu/wp-content/cache/autoptimize/js/autoptimize_413c06d53542e4142c52046a1488d5f6.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 288/323 queries in 0.415 seconds using memcached

Served from: www.lazionews.eu @ 2021-05-18 21:14:31 by W3 Total Cache
-->