<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto:400,500","Roboto Condensed:400","Roboto Slab:400","Lora:400","Open Sans:400,600,700","Roboto:400,500,700","Oswald:400,500,600,300","Montserrat:700,400"] },classes:false, events:false, timeout:1500};</script><link rel="preload" href="https://www.lazionews.eu/wp-content/themes/Newspaper/images/icons/newspaper.woff" as="font" type="font/woff" crossorigin><link media="all" href="https://www.lazionews.eu/wp-content/cache/autoptimize/css/autoptimize_a7e919567f4b30b5784e10e065b7af19.css" rel="stylesheet" /><link media=" print" href="https://www.lazionews.eu/wp-content/cache/autoptimize/css/autoptimize_af3f06c364b63b8f7839aa5d50777c54.css" rel="stylesheet" /><title>Vavro vuole convincere Sarri: &quot;Torno a Roma più motivato&quot; - Lazionews.eu</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lazionews.eu/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://www.lazionews.eu/notizie/vavro-vuole-convincere-sarri-torno-a-roma-piu-motivato/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Vavro vuole convincere Sarri: &quot;Torno a Roma più motivato&quot; - Lazionews.eu" /><meta property="og:description" content="VAVRO INTERVISTA SARRI &#8211; Ultima chiamata per Denis Vavro. Il difensore slovacco vorrebbe tornare alla Lazio per convincere Maurizio Sarri. La sua prima esperienza in biancoceleste è stato davvero deludente, se proporzionata al costo del cartellino. Un modulo non adeguato alle sue caratteristiche di gioco ed un rapporto non idilliaco con Inzaghi, non hanno permesso [&hellip;]" /><meta property="og:url" content="https://www.lazionews.eu/notizie/vavro-vuole-convincere-sarri-torno-a-roma-piu-motivato/" /><meta property="og:site_name" content="Lazionews.eu" /><meta property="article:publisher" content="https://www.facebook.com/Lazionews.eu/" /><meta property="article:published_time" content="2021-07-04T06:55:36+00:00" /><meta property="article:modified_time" content="2021-07-04T06:57:31+00:00" /><meta property="og:image" content="https://www.lazionews.eu/wp-content/uploads/2020/09/lazionews-lazio-vavro-denis.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="932" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@LazionewsEu" /><meta name="twitter:site" content="@LazionewsEu" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Giorgia Civita" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lazionews.eu/#website","url":"https://www.lazionews.eu/","name":"Lazionews.eu","description":"News Lazio ultime notizie","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lazionews.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lazionews.eu/notizie/vavro-vuole-convincere-sarri-torno-a-roma-piu-motivato/#primaryimage","inLanguage":"it-IT","url":"https://www.lazionews.eu/wp-content/uploads/2020/09/lazionews-lazio-vavro-denis.jpg","contentUrl":"https://www.lazionews.eu/wp-content/uploads/2020/09/lazionews-lazio-vavro-denis.jpg","width":1400,"height":932,"caption":"LaPresse"},{"@type":"WebPage","@id":"https://www.lazionews.eu/notizie/vavro-vuole-convincere-sarri-torno-a-roma-piu-motivato/#webpage","url":"https://www.lazionews.eu/notizie/vavro-vuole-convincere-sarri-torno-a-roma-piu-motivato/","name":"Vavro vuole convincere Sarri: \"Torno a Roma pi\u00f9 motivato\" - Lazionews.eu","isPartOf":{"@id":"https://www.lazionews.eu/#website"},"primaryImageOfPage":{"@id":"https://www.lazionews.eu/notizie/vavro-vuole-convincere-sarri-torno-a-roma-piu-motivato/#primaryimage"},"datePublished":"2021-07-04T06:55:36+00:00","dateModified":"2021-07-04T06:57:31+00:00","author":{"@id":"https://www.lazionews.eu/#/schema/person/5992862bbd100638007242e5a4bbc088"},"breadcrumb":{"@id":"https://www.lazionews.eu/notizie/vavro-vuole-convincere-sarri-torno-a-roma-piu-motivato/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lazionews.eu/notizie/vavro-vuole-convincere-sarri-torno-a-roma-piu-motivato/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lazionews.eu/notizie/vavro-vuole-convincere-sarri-torno-a-roma-piu-motivato/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lazionews.eu/"},{"@type":"ListItem","position":2,"name":"Vavro vuole convincere Sarri: &#8220;Torno a Roma pi\u00f9 motivato&#8221;"}]},{"@type":"Person","@id":"https://www.lazionews.eu/#/schema/person/5992862bbd100638007242e5a4bbc088","name":"Giorgia Civita","image":{"@type":"ImageObject","@id":"https://www.lazionews.eu/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/2fbb6247e3bb04b94d1c79f288026c99?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2fbb6247e3bb04b94d1c79f288026c99?s=96&d=mm&r=g","caption":"Giorgia Civita"},"description":"Aspirante giornalista pubblicista. Sono laureata in Media, Comunicazione Digitale e Giornalismo presso \u201cLa Sapienza\u201d. Da sempre innamorata dello sport, sono una grande appassionata di calcio e tennis.","url":"https://www.lazionews.eu/author/giorgia-civita/"}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Feed" href="https://www.lazionews.eu/feed/" /><link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Feed dei commenti" href="https://www.lazionews.eu/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Lazionews.eu &raquo; Vavro vuole convincere Sarri: &#8220;Torno a Roma più motivato&#8221; Feed dei commenti" href="https://www.lazionews.eu/notizie/vavro-vuole-convincere-sarri-torno-a-roma-piu-motivato/feed/" /><link rel='stylesheet' id='dashicons-css'  href='https://www.lazionews.eu/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><style type="text/css">/* SportsPress Frontend CSS */ .sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background: none;}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#0e2440 !important}.sp-calendar tbody a{color:#0e2440 !important}.sp-data-table tbody,.sp-calendar tbody{background: #f2f2f2 !important}.sp-data-table tbody,.sp-calendar tbody{color: #0e2440 !important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color: #ffffff !important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color: #2b6291 !important}.sp-highlight,.sp-calendar td#today{background: #ffffff !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{background:#0e2440 !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-caption{border-color:#000a26 !important}.sp-table-caption,.sp-data-table,.sp-data-table tfoot,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket .sp-team-name,.sp-profile-selector{background:#f2f2f2 !important}.sp-table-caption,.sp-data-table,.sp-data-table td,.sp-template .sp-view-all-link,.sp-template-gallery .sp-gallery-group-name,.sp-template-gallery .sp-gallery-wrapper,.sp-template-countdown .sp-event-name,.sp-countdown time,.sp-countdown span,.sp-template-details dl,.sp-event-statistics .sp-statistic-bar,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-team-name,.sp-tournament-bracket .sp-event,.sp-profile-selector{border-color:#d8d8d8 !important}.sp-tournament-bracket .sp-team .sp-team-name:before{border-left-color:#d8d8d8 !important;border-right-color:#d8d8d8 !important}.sp-data-table .sp-highlight,.sp-data-table .highlighted td,.sp-template-scoreboard td:hover{background:#ececec !important}.sp-template *,.sp-data-table *,.sp-table-caption,.sp-data-table tfoot a:hover,.sp-template .sp-view-all-link a:hover,.sp-template-gallery .sp-gallery-group-name,.sp-template-details dd,.sp-template-event-logos .sp-team-result,.sp-template-event-blocks .sp-event-results,.sp-template-scoreboard a,.sp-template-scoreboard a:hover,.sp-tournament-bracket,.sp-tournament-bracket .sp-event .sp-event-title:hover,.sp-tournament-bracket .sp-event .sp-event-title:hover *{color:#0e2440 !important}.sp-template .sp-view-all-link a,.sp-countdown span small,.sp-template-event-calendar tfoot a,.sp-template-event-blocks .sp-event-date,.sp-template-details dt,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket th,.sp-tournament-bracket .sp-event .sp-event-title,.sp-template-scoreboard .sp-scoreboard-date,.sp-tournament-bracket .sp-event .sp-event-title *{color:rgba(14,36,64,0.5) !important}.sp-data-table th,.sp-template-countdown .sp-event-venue,.sp-template-countdown .sp-event-league,.sp-template-gallery .gallery-item a,.sp-template-gallery .gallery-caption,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket thead th,.sp-tournament-bracket .sp-heading{color:#ffffff !important}.sp-template a,.sp-data-table a,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{color:#2b6291 !important}.sp-template-gallery .gallery-caption strong,.sp-tournament-bracket .sp-team-name:hover,.sp-template-scoreboard .sp-scoreboard-nav,.sp-tournament-bracket .sp-heading{background:#2b6291 !important}.sp-tournament-bracket .sp-team-name:hover,.sp-tournament-bracket .sp-heading,.sp-tab-menu-item-active a, .sp-tab-menu-item-active a:hover,.sp-template .sp-message{border-color:#2b6291 !important}</style><script type='text/javascript' src='https://www.lazionews.eu/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.lazionews.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lazionews.eu/wp-json/wp/v2/posts/549418" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lazionews.eu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lazionews.eu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><meta name="generator" content="SportsPress 2.7.8" /><link rel='shortlink' href='https://www.lazionews.eu/?p=549418' /><link rel="alternate" type="application/json+oembed" href="https://www.lazionews.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Fvavro-vuole-convincere-sarri-torno-a-roma-piu-motivato%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lazionews.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Fvavro-vuole-convincere-sarri-torno-a-roma-piu-motivato%2F&#038;format=xml" /> <script type="text/javascript">//
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.lazionews.eu') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"ee98e74dfd","wpRestUrl":"https:\/\/www.lazionews.eu\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lazionews.eu\/wp-admin\/","wpRestNonce":"ee98e74dfd","wpRestUrl":"https:\/\/www.lazionews.eu\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script>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</script> <style>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</style> <script>localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');</script>  <script type="text/javascript" async=true>(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = false;
element.type = 'text/javascript';
element.src = url;



function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;

function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');

iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}

function tcfAPIHandler() {
var gdprApplies;
var args = arguments;

if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};

if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}

function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};

try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}

var payload = json.__tcfapiCall;

if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}

while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}

if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};

makeStub();

var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};

var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};

if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
firstScript.parentNode.insertBefore(element, firstScript);
})();</script>  <script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2643291-6', 'auto');
  ga('send', 'pageview');</script><link rel="icon" href="https://www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews-180x180.png" /><meta name="msapplication-TileImage" content="https://www.lazionews.eu/wp-content/uploads/2019/08/cropped-favicon-lazionews-270x270.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #003876;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #003876;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #003876;
                }
                .tdm-btn-style1 {
					background-color: #003876;
				}
				.tdm-btn-style2:before {
				    border-color: #003876;
				}
				.tdm-btn-style2 {
				    color: #003876;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #003876;
                    -moz-box-shadow: 0 2px 16px #003876;
                    box-shadow: 0 2px 16px #003876;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #003876;
                    -moz-box-shadow: 0 4px 26px #003876;
                    box-shadow: 0 4px 26px #003876;
				}</style><style id="tdw-css-placeholder">.td_block_image_box .td-custom-image a::before {
  background-color: transparent;
}
.td_block_image_box .td-custom-image a::after {
  border: 0px;
}</style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-549418 single-format-standard td-standard-pack vavro-vuole-convincere-sarri-torno-a-roma-piu-motivato global-block-template-8 tdb_template_542126 white-menu tdb-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lazionews.eu/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-lazionews-container"><ul id="menu-menu-lazionews" class="td-mobile-main-menu"><li id="menu-item-530822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-530822"><a href="https://www.lazionews.eu/lazio-calcio-ultime-notizie/">NOTIZIE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-524563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524563"><a href="https://www.lazionews.eu/allenamenti-lazio/">ALLENAMENTI</a></li><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.lazionews.eu/category/comunicati-ufficiali/">COMUNICATI UFFICIALI</a></li><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.lazionews.eu/category/conferenze-stampa/">CONFERENZE STAMPA</a></li><li id="menu-item-113287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113287"><a href="https://www.lazionews.eu/category/esclusive/">ESCLUSIVE</a></li><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.lazionews.eu/category/biglietti/">INFO BIGLIETTI</a></li><li id="menu-item-219797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-219797"><a href="https://www.lazionews.eu/category/interviste/">INTERVISTE PARTITA</a></li><li id="menu-item-421541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421541"><a href="https://www.lazionews.eu/category/lazio-club/">LAZIO CLUB</a></li><li id="menu-item-503442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503442"><a href="https://www.lazionews.eu/lazio-women/">LAZIO WOMEN</a></li><li id="menu-item-243332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243332"><a href="https://www.lazionews.eu/category/lazionali/">LAZIONALI</a></li><li id="menu-item-243330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243330"><a href="https://www.lazionews.eu/category/polisportiva-lazio/">POLISPORTIVA</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34"><a href="https://www.lazionews.eu/category/rassegna-stampa/">RASSEGNA STAMPA</a></li></ul></li><li id="menu-item-456893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456893"><a href="https://www.lazionews.eu/calciomercato-lazio/">CALCIOMERCATO</a></li><li id="menu-item-506630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-506630"><a href="https://www.lazionews.eu">STAG 20-21<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-507803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507803"><a href="https://www.lazionews.eu/category/cronache/">CRONACHE</a></li><li id="menu-item-507804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507804"><a href="https://www.lazionews.eu/category/tabellini/">TABELLINI</a></li><li id="menu-item-506631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-506631"><a href="https://www.lazionews.eu/calendario-lazio-stagione-2020-2021/">CALENDARIO COMPLETO LAZIO</a></li><li id="menu-item-510067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510067"><a href="https://www.lazionews.eu/classifica-serie-a-2020-2021/">CLASSIFICA SERIE A</a></li><li id="menu-item-513638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513638"><a href="https://www.lazionews.eu/calendario-champions-league-lazio-2020-2021/">CALENDARIO E CLASSIFICA CHAMPIONS</a></li></ul></li><li id="menu-item-457403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-457403"><a href="https://www.lazionews.eu/numeri-statistiche-e-approfondimenti/">APPROFONDIMENTI<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.lazionews.eu/category/avversaria/">AVVERSARIA</a></li><li id="menu-item-39282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39282"><a href="https://www.lazionews.eu/category/faccia-a-faccia/">FACCIA A FACCIA</a></li><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.lazionews.eu/category/news-della-giornata/">NEWS DELLA GIORNATA</a></li><li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.lazionews.eu/category/numeri-e-curiosita/">NUMERI E CURIOSITA&#8217;</a></li><li id="menu-item-39296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39296"><a href="https://www.lazionews.eu/category/arbitri/">OCCHIO AL FISCHIETTO</a></li><li id="menu-item-509661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509661"><a href="https://www.lazionews.eu/category/pagelle/">PAGELLE</a></li></ul></li><li id="menu-item-545620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545620"><a href="https://www.lazionews.eu/euro-2020/">EURO 2020</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.lazionews.eu/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-7 td-header-background-image"><div class="td-header-bg td-container-wrap "></div><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lazionews.eu/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.lazionews.eu/"> <img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" src="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" alt=""/> <span class="td-visual-hidden">Lazionews.eu</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lazionews.eu/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.lazionews.eu/"> <img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2019/08/Logo-Sticky-Lazionews2.png" src="https://www.lazionews.eu/wp-content/uploads/2019/08/Logo-Sticky-Lazionews2.png" alt=""/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.lazionews.eu/"> <img class="td-retina-data" data-retina="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" src="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg" alt=""/> </a></div><div class="menu-menu-lazionews-container"><ul id="menu-menu-lazionews-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-530822"><a href="https://www.lazionews.eu/lazio-calcio-ultime-notizie/">NOTIZIE</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-524563"><a href="https://www.lazionews.eu/allenamenti-lazio/">ALLENAMENTI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="https://www.lazionews.eu/category/comunicati-ufficiali/">COMUNICATI UFFICIALI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="https://www.lazionews.eu/category/conferenze-stampa/">CONFERENZE STAMPA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113287"><a href="https://www.lazionews.eu/category/esclusive/">ESCLUSIVE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="https://www.lazionews.eu/category/biglietti/">INFO BIGLIETTI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-219797"><a href="https://www.lazionews.eu/category/interviste/">INTERVISTE PARTITA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421541"><a href="https://www.lazionews.eu/category/lazio-club/">LAZIO CLUB</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-503442"><a href="https://www.lazionews.eu/lazio-women/">LAZIO WOMEN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243332"><a href="https://www.lazionews.eu/category/lazionali/">LAZIONALI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243330"><a href="https://www.lazionews.eu/category/polisportiva-lazio/">POLISPORTIVA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-34"><a href="https://www.lazionews.eu/category/rassegna-stampa/">RASSEGNA STAMPA</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-456893"><a href="https://www.lazionews.eu/calciomercato-lazio/">CALCIOMERCATO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-506630"><a href="https://www.lazionews.eu">STAG 20-21</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-507803"><a href="https://www.lazionews.eu/category/cronache/">CRONACHE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-507804"><a href="https://www.lazionews.eu/category/tabellini/">TABELLINI</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-506631"><a href="https://www.lazionews.eu/calendario-lazio-stagione-2020-2021/">CALENDARIO COMPLETO LAZIO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-510067"><a href="https://www.lazionews.eu/classifica-serie-a-2020-2021/">CLASSIFICA SERIE A</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-513638"><a href="https://www.lazionews.eu/calendario-champions-league-lazio-2020-2021/">CALENDARIO E CLASSIFICA CHAMPIONS</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-457403"><a href="https://www.lazionews.eu/numeri-statistiche-e-approfondimenti/">APPROFONDIMENTI</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="https://www.lazionews.eu/category/avversaria/">AVVERSARIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39282"><a href="https://www.lazionews.eu/category/faccia-a-faccia/">FACCIA A FACCIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="https://www.lazionews.eu/category/news-della-giornata/">NEWS DELLA GIORNATA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="https://www.lazionews.eu/category/numeri-e-curiosita/">NUMERI E CURIOSITA&#8217;</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39296"><a href="https://www.lazionews.eu/category/arbitri/">OCCHIO AL FISCHIETTO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-509661"><a href="https://www.lazionews.eu/category/pagelle/">PAGELLE</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-545620"><a href="https://www.lazionews.eu/euro-2020/">EURO 2020</a></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_abe td_block_template_8"><style>/* custom css */
.tdi_1_abe.td-a-rec{
					text-align: center;
				}.tdi_1_abe .td-element-style{
					z-index: -1;
				}.tdi_1_abe.td-a-rec-img{
				    text-align: left;
				}.tdi_1_abe.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_abe.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class='center_script'> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17338");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script> </div> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17345");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="549418" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-542153"
 class="post-542153 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            ><div id="tdi_2_033" class="tdc-zone"><div class="tdc_zone tdi_3_b37  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_3_b37{
                    min-height: 0;
                }</style><div id="tdi_4_6ed" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_5_c11  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_5_c11,
                .tdi_5_c11 .tdc-columns{
                    min-height: 0;
                }.tdi_5_c11,
				.tdi_5_c11 .tdc-columns{
				    display: block;
				}.tdi_5_c11 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_5_c11{
margin-top:15px !important;
}

.tdi_5_c11 .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_7_269  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_7_269{
                    vertical-align: baseline;
                }.tdi_7_269 > .wpb_wrapper,
				.tdi_7_269 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_7_269 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_7_269 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_8_dd9 td-pb-border-top td_block_template_8 tdb-breadcrumbs "  data-td-block-uid="tdi_8_dd9" ><style>/* inline tdc_css att */

.tdi_8_dd9{
margin-bottom:10px !important;
}</style><style>/* custom css */
.tdi_8_dd9 .tdb-bread-sep{
                    font-size: 16px;
                
                    margin: 0 3px;
                
					color: #dddddd;
				}.tdi_8_dd9,
				.tdi_8_dd9 a{
					color: #04366f;
				}.tdi_8_dd9 a:hover{
					color: #000000;
				}.td-theme-wrap .tdi_8_dd9{
					text-align: left;
				}.tdi_8_dd9{
					font-family:Oswald !important;font-size:12px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_8_dd9 .tdb-bread-sep{
                    font-size: 18px;
                }.tdi_8_dd9{
					font-family:Oswald !important;font-size:14px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.lazionews.eu/">Home</a></span> <i class="td-icon-vertical-line tdb-bread-sep"></i> <span><a title="Visualizza tutti i post in INTERVISTE" class="tdb-entry-crumb" href="https://www.lazionews.eu/category/interviste/">INTERVISTE</a></span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lazionews.eu/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lazionews.eu/category/interviste/",
                                "name": "INTERVISTE"
                            }
                        }    ]
                        }</script></div></div></div></div><div id="tdi_9_d8d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_10_8a6  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_10_8a6,
                .tdi_10_8a6 .tdc-columns{
                    min-height: 0;
                }.tdi_10_8a6,
				.tdi_10_8a6 .tdc-columns{
				    display: block;
				}.tdi_10_8a6 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_10_8a6 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_10_8a6 .vc_column {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_10_8a6 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_10_8a6 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
}
/* inline tdc_css att */

.tdi_10_8a6{
margin-bottom:48px !important;
}

.tdi_10_8a6 .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_12_9f8  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_12_9f8{
                    vertical-align: baseline;
                }.tdi_12_9f8 > .wpb_wrapper,
				.tdi_12_9f8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_9f8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_9f8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_12_9f8{
width:75% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_12_9f8{
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_14_2e6  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_14_2e6{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_14_2e6,
				.tdi_14_2e6 .tdc-inner-columns{
				    display: block;
				}.tdi_14_2e6 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_14_2e6 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_14_2e6 .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_14_2e6 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_14_2e6 .vc_column_inner {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
}
/* inline tdc_css att */

.tdi_14_2e6{
margin-bottom:48px !important;
}

.tdi_14_2e6 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_14_2e6{
margin-bottom:48px !important;
}
}</style><div class="vc_column_inner tdi_16_6be  wpb_column vc_column_container tdc-inner-column td-pb-span3 td-is-sticky"><style scoped>/* custom css */
.tdi_16_6be{
                    vertical-align: baseline;
                }.tdi_16_6be .vc_column-inner > .wpb_wrapper,
				.tdi_16_6be .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_16_6be .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_16_6be{
width:28% !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_16_6be{
justify-content:center !important;
text-align:center !important;
width:100% !important;
display:none !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_17_220 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_17_220" ><style>/* inline tdc_css att */

.tdi_17_220{
margin-bottom:0px !important;
padding-top:15px !important;
padding-right:5px !important;
padding-bottom:12px !important;
padding-left:5px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}</style><style>/* custom css */
.tdi_17_220 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_17_220{
					color: #000000;
				
					font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_17_220{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}</style><div class="tdi_17_220_rand_style td-element-style"><style>.tdi_17_220_rand_style{
background-color:#f5f5f5 !important;
}</style></div><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-07-04T08:55:36+02:00">4 Luglio 2021 8:55</time></div></div><div class="td_block_wrap tdb_single_author tdi_18_666 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_18_666" ><style>/* inline tdc_css att */

.tdi_18_666{
margin-bottom:0px !important;
padding-right:5px !important;
padding-bottom:10px !important;
padding-left:5px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}</style><style>/* custom css */
.tdi_18_666 .tdb-block-inner{
                    justify-content: center;
                }.tdi_18_666 .tdb-author-name-wrap{
                    flex-direction: column;
                    align-items: stretch;
                }.tdi_18_666 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 10px;
                
                    border-radius: 50%;
                }.tdi_18_666 .tdb-author-by{
					color: #000000;
				}.tdi_18_666 .tdb-author-name{
					color: #04366f;
				
					font-family:Oswald !important;font-size:12px !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_18_666 .tdb-author-name:hover{
					color: #000000;
				}

/* phone */
@media (max-width: 767px){
.tdi_18_666 .avatar{
                    width: 40px;
                    height: 40px;
                }.tdi_18_666 .tdb-author-name{
					font-family:Oswald !important;font-size:18px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}</style><div class="tdi_18_666_rand_style td-element-style"><style>.tdi_18_666_rand_style{
background-color:#f5f5f5 !important;
}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.lazionews.eu/author/giorgia-civita/"><img alt='' src='https://secure.gravatar.com/avatar/2fbb6247e3bb04b94d1c79f288026c99?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2fbb6247e3bb04b94d1c79f288026c99?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.lazionews.eu/author/giorgia-civita/">Giorgia Civita</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_19_69b tdm-content-horiz-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_19_69b" ><style>/* inline tdc_css att */

.tdi_19_69b{
margin-bottom:20px !important;
padding-right:5px !important;
padding-bottom:15px !important;
padding-left:5px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_19_69b{
padding-right:5px !important;
padding-bottom:35px !important;
padding-left:5px !important;
margin-bottom:15px !important;
text-align:left !important;
position:relative;
}
}</style><div class="tdi_19_69b_rand_style td-element-style"><style>.tdi_19_69b_rand_style{
background-color:#f5f5f5 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_19_69b_rand_style{
background-color:#f5f5f5 !important;
}
}</style></div><style>.tdi_20_f60 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_20_f60 .tdm-social-item i.td-icon-twitter,
				.tdi_20_f60 .tdm-social-item i.td-icon-linkedin,
				.tdi_20_f60 .tdm-social-item i.td-icon-pinterest,
				.tdi_20_f60 .tdm-social-item i.td-icon-blogger,
				.tdi_20_f60 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_20_f60 .tdm-social-item{
					width: 24px;
					height: 24px;
					line-height: 24px;
				
				    margin: 2px 4px 2px 0;
				}.tdi_20_f60 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_20_f60 .tdm-social-item{
					background-color: #8fb2da;
				}body .tdi_20_f60 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #000000;
				}.tdi_20_f60 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* phone */
@media (max-width: 767px){
.tdi_20_f60 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				}.tdi_20_f60 .tdm-social-item i.td-icon-twitter,
				.tdi_20_f60 .tdm-social-item i.td-icon-linkedin,
				.tdi_20_f60 .tdm-social-item i.td-icon-pinterest,
				.tdi_20_f60 .tdm-social-item i.td-icon-blogger,
				.tdi_20_f60 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_20_f60 .tdm-social-item{
					width: 33px;
					height: 33px;
					line-height: 33px;
				
				    margin: 2.5px 5px 2.5px 0;
				}
}</style><div class="tdm-social-wrapper tds-social3 tdi_20_f60"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_21_1ff td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_21_1ff" ><style>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</style><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CALCIOMERCATO</span></h4></div><div id=tdi_21_1ff class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/notizie/calciomercato-lazio-il-sogno-e-brandt-orsolini-e-sarabia-le-alternative/" rel="bookmark" class="td-image-wrap " title="Calciomercato Lazio, il sogno è Brandt. Orsolini e Sarabia le alternative" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/06/lazionews-lazio-julian-brandt-1068x703.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/calciomercato/" class="td-post-category">CALCIOMERCATO</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/notizie/calciomercato-lazio-il-sogno-e-brandt-orsolini-e-sarabia-le-alternative/" rel="bookmark" title="Calciomercato Lazio, il sogno è Brandt. Orsolini e Sarabia le alternative">Calciomercato Lazio, il sogno è Brandt. Orsolini e Sarabia le alternative</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/rassegna-stampa/calciomercato-lazio-suggestione-felipe-anderson-ecco-il-piano-della-societa/" rel="bookmark" class="td-image-wrap " title="Calciomercato Lazio, suggestione Felipe Anderson: ecco il piano della società" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/01/lazionews-lazio-felipe-anderson-1068x712.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/calciomercato/" class="td-post-category">CALCIOMERCATO</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/rassegna-stampa/calciomercato-lazio-suggestione-felipe-anderson-ecco-il-piano-della-societa/" rel="bookmark" title="Calciomercato Lazio, suggestione Felipe Anderson: ecco il piano della società">Calciomercato Lazio, suggestione Felipe Anderson: ecco il piano della società</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/rassegna-stampa/calciomercato-lazio-si-cerca-di-piazzare-gli-esuberi/" rel="bookmark" class="td-image-wrap " title="Calciomercato Lazio, si cerca di piazzare gli esuberi" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/01/lazionews-lazio-fiorentina-igli-tare-1068x712.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/calciomercato/" class="td-post-category">CALCIOMERCATO</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/rassegna-stampa/calciomercato-lazio-si-cerca-di-piazzare-gli-esuberi/" rel="bookmark" title="Calciomercato Lazio, si cerca di piazzare gli esuberi">Calciomercato Lazio, si cerca di piazzare gli esuberi</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/notizie/strakosha-il-rinnovo-passa-dal-campo/" rel="bookmark" class="td-image-wrap " title="Strakosha, il rinnovo passa dal campo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/02/lazionews-lazio-thomas-strakosha-portiere-calciomercato-intervista-serie-a-1068x682.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/calciomercato/" class="td-post-category">CALCIOMERCATO</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/notizie/strakosha-il-rinnovo-passa-dal-campo/" rel="bookmark" title="Strakosha, il rinnovo passa dal campo">Strakosha, il rinnovo passa dal campo</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_23_c9c  wpb_column vc_column_container tdc-inner-column td-pb-span9"><style scoped>/* custom css */
.tdi_23_c9c{
                    vertical-align: baseline;
                }.tdi_23_c9c .vc_column-inner > .wpb_wrapper,
				.tdi_23_c9c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_23_c9c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23_c9c{
margin-top:-6px !important;
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_23_c9c{
margin-top:-6px !important;
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_24_34b tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_24_34b" ><style>/* inline tdc_css att */

.tdi_24_34b{
margin-bottom:24px !important;
}</style><style>/* custom css */
.tdi_24_34b .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_24_34b .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_24_34b{
					text-align: left;
				}.tdi_24_34b .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_24_34b .tdb-title-text{
					font-family:Oswald !important;font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_24_34b .tdb-title-text{
					font-family:Oswald !important;font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Vavro vuole convincere Sarri: &#8220;Torno a Roma più motivato&#8221;</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_25_9b0 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_25_9b0" ><style>/* custom css */
.tdi_25_9b0 .tdb-featured-image-bg{
                    background: url('https://www.lazionews.eu/wp-content/uploads/2020/09/lazionews-lazio-vavro-denis.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 350px;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_25_9b0 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_25_9b0 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_9b0 .tdb-featured-image-bg{
                    padding-bottom: 300px;
                }
}</style><div class="tdb-featured-image-bg"></div></div><div class="td_block_wrap tdb_single_post_share tdi_26_0ed td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_26_0ed" ><style>/* custom css */
.tdi_26_0ed .td-post-sharing,
				.tdi_26_0ed .tdb-share-classic{
					text-align: center;
				}</style><div id="tdi_26_0ed" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Fvavro-vuole-convincere-sarri-torno-a-roma-piu-motivato%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vavro+vuole+convincere+Sarri%3A+%E2%80%9CTorno+a+Roma+pi%C3%B9+motivato%E2%80%9D&url=https%3A%2F%2Fwww.lazionews.eu%2Fnotizie%2Fvavro-vuole-convincere-sarri-torno-a-roma-piu-motivato%2F&via=lazionewseu"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lazionews.eu/notizie/vavro-vuole-convincere-sarri-torno-a-roma-piu-motivato/&amp;media=https://www.lazionews.eu/wp-content/uploads/2020/09/lazionews-lazio-vavro-denis.jpg&description=Vavro+vuole+convincere+Sarri%3A+%E2%80%9CTorno+a+Roma+pi%C3%B9+motivato%E2%80%9D"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Vavro+vuole+convincere+Sarri%3A+%E2%80%9CTorno+a+Roma+pi%C3%B9+motivato%E2%80%9D %0A%0A https://www.lazionews.eu/notizie/vavro-vuole-convincere-sarri-torno-a-roma-piu-motivato/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lazionews.eu/notizie/vavro-vuole-convincere-sarri-torno-a-roma-piu-motivato/&title=Vavro+vuole+convincere+Sarri%3A+%E2%80%9CTorno+a+Roma+pi%C3%B9+motivato%E2%80%9D"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Vavro vuole convincere Sarri: &#8220;Torno a Roma più motivato&#8221;&body=https://www.lazionews.eu/notizie/vavro-vuole-convincere-sarri-torno-a-roma-piu-motivato/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lazionews.eu/notizie/vavro-vuole-convincere-sarri-torno-a-roma-piu-motivato/&text=Vavro+vuole+convincere+Sarri%3A+%E2%80%9CTorno+a+Roma+pi%C3%B9+motivato%E2%80%9D"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_26_0ed"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_27_83c td-pb-border-top td_block_template_8 td-post-content tagdiv-type"  data-td-block-uid="tdi_27_83c" ><style>/* inline tdc_css att */

.tdi_27_83c{
margin-top:0px !important;
}</style><style>/* custom css */
.tdi_27_83c,
                .tdi_27_83c > p,
                .tdi_27_83c .tdb-block-inner > p{
			        font-family:Oswald !important;font-size:14px !important;line-height:1.6 !important;font-weight:300 !important;letter-spacing:0,5 !important;
		        }.tdi_27_83c .tdb-block-inner blockquote p{
			        font-family:Montserrat !important;font-size:18px !important;line-height:1.3 !important;letter-spacing:-1.6px !important;
		        
			        color: #003876;
		        }.tdi_27_83c,
				.tdi_27_83c p{
			        color: #000000;
		        }.tdi_27_83c h1,
				.tdi_27_83c h2,
				.tdi_27_83c h3,
				.tdi_27_83c h4,
				.tdi_27_83c h5,
				.tdi_27_83c h6{
			        color: #000000;
		        }.tdi_27_83c a{
			        color: #0066bf;
		        }.tdi_27_83c a:hover{
			        color: #000000;
		        }</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">- Advertisement -</span><center> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17344");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]&gt;</script> </center></div><span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tempo di lettura:</span> <span class="rt-time">&lt; 1</span> <span class="rt-label rt-postfix">minuto</span></span><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-left"><span class="td-adspot-title">- Advertisement -</span><div class='center_script'> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17335");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]&gt;</script> </div></div><p>VAVRO INTERVISTA SARRI &#8211; Ultima chiamata per <strong>Denis Vavro</strong>. Il difensore slovacco vorrebbe tornare alla <strong>Lazio</strong> per convincere <strong>Maurizio Sarri</strong>. La sua prima esperienza in biancoceleste è stato davvero deludente, se proporzionata al costo del cartellino. Un modulo non adeguato alle sue caratteristiche di gioco ed un rapporto non idilliaco con <strong>Inzaghi</strong>, non hanno permesso al centrale di esprimersi al meglio. Queste le sue parole rilasciate in un&#8217;intervista riportata da Il Corriere dello Sport.</p><h2>Le parole di Vavro</h2><p>&#8220;Dopo le vacanze tornerò a Roma e, con l’arrivo di un nuovo allenatore, mi sentirà ancora più motivato. In passato sono stato messo fuori squadra perché il vecchio allenatore non mi voleva, per questo me ne sono andato&#8221;.</p><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Advertisement -</span>© RIPRODUZIONE RISERVATA - La riproduzione, anche parziale, dell’articolo è vietata. I trasgressori saranno perseguibili a norma di legge.<center style="margin:10px auto 15px auto;"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17342");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]&gt;</script> </center> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9117");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]&gt;</script></div></div></div><div class="td_block_wrap tdb_single_date tdi_28_b08 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_28_b08" ><style>/* inline tdc_css att */

.tdi_28_b08{
margin-bottom:0px !important;
padding-top:15px !important;
padding-right:5px !important;
padding-bottom:15px !important;
padding-left:5px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_28_b08 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_28_b08{
margin-bottom:0px !important;
padding-top:30px !important;
padding-bottom:25px !important;
padding-right:5px !important;
padding-left:5px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}
}</style><style>/* custom css */
.tdi_28_b08 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_28_b08{
					color: #000000;
				
					font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_28_b08{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}</style><div class="tdi_28_b08_rand_style td-element-style"><style>.tdi_28_b08_rand_style{
background-color:#f5f5f5 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_28_b08_rand_style{
background-color:#f5f5f5 !important;
}
}</style></div><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-07-04T08:55:36+02:00">4 Luglio 2021 8:55</time></div></div><div class="td_block_wrap tdb_single_author tdi_29_3b0 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_29_3b0" ><style>/* inline tdc_css att */

.tdi_29_3b0{
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_29_3b0 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_29_3b0{
justify-content:center !important;
text-align:center !important;
margin-bottom:0px !important;
padding-right:5px !important;
padding-bottom:20px !important;
padding-left:5px !important;
position:relative;
}
}</style><style>/* custom css */
.tdi_29_3b0 .tdb-block-inner{
                    justify-content: center;
                }.tdi_29_3b0 .tdb-author-name-wrap{
                    flex-direction: column;
                    align-items: stretch;
                }.tdi_29_3b0 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 10px;
                
                    border-radius: 50%;
                }.tdi_29_3b0 .tdb-author-by{
					color: #000000;
				}.tdi_29_3b0 .tdb-author-name{
					color: #ea1717;
				
					font-family:Oswald !important;font-size:12px !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_29_3b0 .tdb-author-name:hover{
					color: #000000;
				}

/* phone */
@media (max-width: 767px){
.tdi_29_3b0 .tdb-author-name{
					font-family:Oswald !important;font-size:18px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}</style><div class="tdi_29_3b0_rand_style td-element-style"><style>.tdi_29_3b0_rand_style{
background-color:#f5f5f5 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_29_3b0_rand_style{
background-color:#f5f5f5 !important;
}
}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.lazionews.eu/author/giorgia-civita/"><img alt='' src='https://secure.gravatar.com/avatar/2fbb6247e3bb04b94d1c79f288026c99?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2fbb6247e3bb04b94d1c79f288026c99?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.lazionews.eu/author/giorgia-civita/">Giorgia Civita</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_080 tdm-content-horiz-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_30_080" ><style>/* inline tdc_css att */

.tdi_30_080{
margin-bottom:20px !important;
padding-right:5px !important;
padding-bottom:15px !important;
padding-left:5px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_30_080 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_30_080{
padding-bottom:35px !important;
margin-bottom:0px !important;
padding-right:5px !important;
padding-left:5px !important;
position:relative;
}
}</style><div class="tdi_30_080_rand_style td-element-style"><style>.tdi_30_080_rand_style{
background-color:#f5f5f5 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_30_080_rand_style{
background-color:#f5f5f5 !important;
}
}</style></div><style>.tdi_31_ed6 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_31_ed6 .tdm-social-item i.td-icon-twitter,
				.tdi_31_ed6 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_ed6 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_ed6 .tdm-social-item i.td-icon-blogger,
				.tdi_31_ed6 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_ed6 .tdm-social-item{
					width: 24px;
					height: 24px;
					line-height: 24px;
				
				    margin: 2px 4px 2px 0;
				}.tdi_31_ed6 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_31_ed6 .tdm-social-item{
					background-color: #ea1717;
				}body .tdi_31_ed6 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #000000;
				}.tdi_31_ed6 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* phone */
@media (max-width: 767px){
.tdi_31_ed6 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				}.tdi_31_ed6 .tdm-social-item i.td-icon-twitter,
				.tdi_31_ed6 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_ed6 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_ed6 .tdm-social-item i.td-icon-blogger,
				.tdi_31_ed6 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_31_ed6 .tdm-social-item{
					width: 33px;
					height: 33px;
					line-height: 33px;
				
				    margin: 2.5px 5px 2.5px 0;
				}
}</style><div class="tdm-social-wrapper tds-social3 tdi_31_ed6"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_33_806  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_33_806{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_33_806,
				.tdi_33_806 .tdc-inner-columns{
				    display: block;
				}.tdi_33_806 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_35_663  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_35_663{
                    vertical-align: baseline;
                }.tdi_35_663 .vc_column-inner > .wpb_wrapper,
				.tdi_35_663 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_35_663 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_36_6b6 td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts"  data-td-block-uid="tdi_36_6b6" ><style>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</style><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ULTIME NOTIZIE</span></h4></div><div id=tdi_36_6b6 class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/notizie/salernitana-le-modifiche-del-trust-vietato-il-mercato-con-la-lazio/" rel="bookmark" class="td-image-wrap " title="Salernitana, le modifiche del trust: vietato il mercato con la Lazio" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-salernitana-serie-a-festeggiamenti-696x463.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/notizie/" class="td-post-category">NOTIZIE</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/notizie/salernitana-le-modifiche-del-trust-vietato-il-mercato-con-la-lazio/" rel="bookmark" title="Salernitana, le modifiche del trust: vietato il mercato con la Lazio">Salernitana, le modifiche del trust: vietato il mercato con la Lazio</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lazionews.eu/author/giorgia-civita/">Giorgia Civita</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-04T10:03:49+02:00" >4 Luglio 2021 10:03</time></span> <span class="td-module-comments"><a href="https://www.lazionews.eu/notizie/salernitana-le-modifiche-del-trust-vietato-il-mercato-con-la-lazio/#respond">0</a></span> </span></div><div class="td-excerpt"> SALERNITANA SERIE A - Questa sera alle 20:00 scoccherà l&#039;ora x a Salerno. Infatti, come riporta Il Messeggero, la situazione dovrà essere risolta per...</div><div class="td-read-more"> <a href="https://www.lazionews.eu/notizie/salernitana-le-modifiche-del-trust-vietato-il-mercato-con-la-lazio/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/interviste/italia-di-michele-attacca-immobile-e-stata-lunica-nota-stonata/" rel="bookmark" class="td-image-wrap " title="Italia, Di Michele attacca Immobile: &#8220;È stata l&#8217;unica nota stonata&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/07/lazionews-di-michele-lazio-immobile.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/euro-2020/" class="td-post-category">EURO 2020</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/interviste/italia-di-michele-attacca-immobile-e-stata-lunica-nota-stonata/" rel="bookmark" title="Italia, Di Michele attacca Immobile: &#8220;È stata l&#8217;unica nota stonata&#8221;">Italia, Di Michele attacca Immobile: &#8220;È stata l&#8217;unica nota stonata&#8221;</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lazionews.eu/author/simone-ambroso/">Corso Simone</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-04T09:54:44+02:00" >4 Luglio 2021 9:54</time></span> <span class="td-module-comments"><a href="https://www.lazionews.eu/interviste/italia-di-michele-attacca-immobile-e-stata-lunica-nota-stonata/#respond">0</a></span> </span></div><div class="td-excerpt"> DI MICHELE ITALIA IMMOBILE - Dopo la vittoria degli azzurri contro il Belgio, l&#039;ex attaccante dell&#039;Udinese, David Di Michele, è intervenuto ai microfoni di...</div><div class="td-read-more"> <a href="https://www.lazionews.eu/interviste/italia-di-michele-attacca-immobile-e-stata-lunica-nota-stonata/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/notizie/bluff-della-lazio-la-prima-maglia-rimane-celeste/" rel="bookmark" class="td-image-wrap " title="Bluff della Lazio: la prima maglia rimane celeste" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/02/lazionews-lazio-cagliari-ciro-immobile-696x464.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/notizie/" class="td-post-category">NOTIZIE</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/notizie/bluff-della-lazio-la-prima-maglia-rimane-celeste/" rel="bookmark" title="Bluff della Lazio: la prima maglia rimane celeste">Bluff della Lazio: la prima maglia rimane celeste</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lazionews.eu/author/simone-ambroso/">Corso Simone</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-04T09:32:48+02:00" >4 Luglio 2021 9:32</time></span> <span class="td-module-comments"><a href="https://www.lazionews.eu/notizie/bluff-della-lazio-la-prima-maglia-rimane-celeste/#respond">0</a></span> </span></div><div class="td-excerpt"> LAZIO NUOVA MAGLIA 2020-21 - La nuova maglia della Lazio rimane celeste, la società ha voluto svelarla ieri dopo numerose polemiche. Nei giorni scorsi...</div><div class="td-read-more"> <a href="https://www.lazionews.eu/notizie/bluff-della-lazio-la-prima-maglia-rimane-celeste/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/notizie/calciomercato-lazio-il-sogno-e-brandt-orsolini-e-sarabia-le-alternative/" rel="bookmark" class="td-image-wrap " title="Calciomercato Lazio, il sogno è Brandt. Orsolini e Sarabia le alternative" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/06/lazionews-lazio-julian-brandt-696x458.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/calciomercato/" class="td-post-category">CALCIOMERCATO</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/notizie/calciomercato-lazio-il-sogno-e-brandt-orsolini-e-sarabia-le-alternative/" rel="bookmark" title="Calciomercato Lazio, il sogno è Brandt. Orsolini e Sarabia le alternative">Calciomercato Lazio, il sogno è Brandt. Orsolini e Sarabia le alternative</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lazionews.eu/author/simone-ambroso/">Corso Simone</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-04T09:00:08+02:00" >4 Luglio 2021 9:00</time></span> <span class="td-module-comments"><a href="https://www.lazionews.eu/notizie/calciomercato-lazio-il-sogno-e-brandt-orsolini-e-sarabia-le-alternative/#respond">0</a></span> </span></div><div class="td-excerpt"> LAZIO CALCIOMERCATO BRANDT - La Lazio punta a rinforzare il reparto offensivo. Al momento gli obiettivi principali della dirigenza sono gli esterni d&#039;attacco, fondamentali...</div><div class="td-read-more"> <a href="https://www.lazionews.eu/notizie/calciomercato-lazio-il-sogno-e-brandt-orsolini-e-sarabia-le-alternative/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/interviste/euro2020-maguire-ci-crede-non-vogliamo-fermarci-alla-semifinale/" rel="bookmark" class="td-image-wrap " title="Euro2020, Maguire ci crede: &#8220;Non vogliamo fermarci alla semifinale&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/07/lazionewseu-maguire-inghilterra.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/euro-2020/" class="td-post-category">EURO 2020</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/interviste/euro2020-maguire-ci-crede-non-vogliamo-fermarci-alla-semifinale/" rel="bookmark" title="Euro2020, Maguire ci crede: &#8220;Non vogliamo fermarci alla semifinale&#8221;">Euro2020, Maguire ci crede: &#8220;Non vogliamo fermarci alla semifinale&#8221;</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lazionews.eu/author/simone-ambroso/">Corso Simone</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-04T08:24:26+02:00" >4 Luglio 2021 8:24</time></span> <span class="td-module-comments"><a href="https://www.lazionews.eu/interviste/euro2020-maguire-ci-crede-non-vogliamo-fermarci-alla-semifinale/#respond">0</a></span> </span></div><div class="td-excerpt"> EURO 2020 MAGUIRE INGHILTERRA - Dopo la travolgente vittoria contro l&#039;Ucraina gli inglesi ci credono sempre di più. Ai microfoni della Uefa, il centrale...</div><div class="td-read-more"> <a href="https://www.lazionews.eu/interviste/euro2020-maguire-ci-crede-non-vogliamo-fermarci-alla-semifinale/">Continua a leggere</a></div></div></div></div></div></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_37_686 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_37_686" ><style>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</style><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Latest Posts</span></h4></div><div id=tdi_37_686 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/notizie/salernitana-le-modifiche-del-trust-vietato-il-mercato-con-la-lazio/" rel="bookmark" class="td-image-wrap " title="Salernitana, le modifiche del trust: vietato il mercato con la Lazio" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-salernitana-serie-a-festeggiamenti-1068x711.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/notizie/" class="td-post-category">NOTIZIE</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/notizie/salernitana-le-modifiche-del-trust-vietato-il-mercato-con-la-lazio/" rel="bookmark" title="Salernitana, le modifiche del trust: vietato il mercato con la Lazio">Salernitana, le modifiche del trust: vietato il mercato con la Lazio</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/interviste/italia-di-michele-attacca-immobile-e-stata-lunica-nota-stonata/" rel="bookmark" class="td-image-wrap " title="Italia, Di Michele attacca Immobile: &#8220;È stata l&#8217;unica nota stonata&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/07/lazionews-di-michele-lazio-immobile.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/euro-2020/" class="td-post-category">EURO 2020</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/interviste/italia-di-michele-attacca-immobile-e-stata-lunica-nota-stonata/" rel="bookmark" title="Italia, Di Michele attacca Immobile: &#8220;È stata l&#8217;unica nota stonata&#8221;">Italia, Di Michele attacca Immobile: &#8220;È stata l&#8217;unica nota stonata&#8221;</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/notizie/bluff-della-lazio-la-prima-maglia-rimane-celeste/" rel="bookmark" class="td-image-wrap " title="Bluff della Lazio: la prima maglia rimane celeste" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/02/lazionews-lazio-cagliari-ciro-immobile-1068x712.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/notizie/" class="td-post-category">NOTIZIE</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/notizie/bluff-della-lazio-la-prima-maglia-rimane-celeste/" rel="bookmark" title="Bluff della Lazio: la prima maglia rimane celeste">Bluff della Lazio: la prima maglia rimane celeste</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/notizie/calciomercato-lazio-il-sogno-e-brandt-orsolini-e-sarabia-le-alternative/" rel="bookmark" class="td-image-wrap " title="Calciomercato Lazio, il sogno è Brandt. Orsolini e Sarabia le alternative" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/06/lazionews-lazio-julian-brandt-1068x703.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/calciomercato/" class="td-post-category">CALCIOMERCATO</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/notizie/calciomercato-lazio-il-sogno-e-brandt-orsolini-e-sarabia-le-alternative/" rel="bookmark" title="Calciomercato Lazio, il sogno è Brandt. Orsolini e Sarabia le alternative">Calciomercato Lazio, il sogno è Brandt. Orsolini e Sarabia le alternative</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div></div></div><div class="vc_column tdi_39_66e  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_39_66e{
                    vertical-align: baseline;
                }.tdi_39_66e > .wpb_wrapper,
				.tdi_39_66e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39_66e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39_66e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_39_66e{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_39_66e{
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_41_e67 " ><aside id="custom_html-2" class="widget_text td_block_template_8 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17335");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script> </div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_42_e81 td_block_template_8"><style>/* custom css */
.tdi_42_e81.td-a-rec{
					text-align: center;
				}.tdi_42_e81 .td-element-style{
					z-index: -1;
				}.tdi_42_e81.td-a-rec-img{
				    text-align: left;
				}.tdi_42_e81.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_42_e81.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class='center_script'> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17335");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script> </div></div><div class="sp-widget-align-none"><aside id="sportspress-event-blocks-3" class="td_block_template_8 widget sportspress-event-blocks-3 widget_sportspress widget_sp_event_blocks"><h4 class="td-block-title"><span>ULTIMA GARA</span></h4><div class="sp-template sp-template-event-blocks"><div class="sp-table-wrapper"><table class="sp-event-blocks sp-data-table sp-paginated-table" data-sp-rows="10"><thead><tr><th></th></tr></thead><tbody><tr class="sp-row sp-post alternate" itemscope itemtype="http://schema.org/SportsEvent"><td> <span class="team-logo logo-odd" title="Sassuolo" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Sassuolo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Sassuolo.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" itemprop="logo" /></span> <span class="team-logo logo-even" title="Lazio" itemprop="competitor" itemscope itemtype="http://schema.org/SportsTeam"><meta itemprop="name" content="Lazio"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Lazio.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" itemprop="logo" /></span> <time class="sp-event-date" datetime="2021-05-23 20:45:59" itemprop="startDate" content="2021-05-23T20:45+02:00"> <a href="https://www.lazionews.eu/event/sassuolo-lazio-2/" itemprop="url" content="https://www.lazionews.eu/event/sassuolo-lazio-2/">23 Maggio 2021 20:45</a> </time><div class="sp-event-matchday">(38)</div><h5 class="sp-event-results"> <a href="https://www.lazionews.eu/event/sassuolo-lazio-2/" itemprop="url" content="https://www.lazionews.eu/event/sassuolo-lazio-2/"><span class="sp-result ok">2</span> - <span class="sp-result">0</span></a></h5><div class="sp-event-league">Serie A</div><div class="sp-event-season">2020-2021</div><div class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">Mapei Stadium</div></div><div style="display:none;" class="sp-event-venue" itemprop="location" itemscope itemtype="http://schema.org/Place"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">N/D</div></div><h4 class="sp-event-title" itemprop="name"> <a href="https://www.lazionews.eu/event/sassuolo-lazio-2/" itemprop="url" content="https://www.lazionews.eu/event/sassuolo-lazio-2/">Sassuolo - Lazio</a></h4></td></tr></tbody></table></div><div class="sp-calendar-link sp-view-all-link"><a href="https://www.lazionews.eu/calendar/calendario-lazio-2020-2021/">Visualizza tutti gli eventi</a></div></div></aside></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_43_f5c td_block_template_8"><style>/* custom css */
.tdi_43_f5c.td-a-rec{
					text-align: center;
				}.tdi_43_f5c .td-element-style{
					z-index: -1;
				}.tdi_43_f5c.td-a-rec-img{
				    text-align: left;
				}.tdi_43_f5c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_43_f5c.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17336");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script></div><aside id="recent-comments-2" class="td_block_template_8 widget recent-comments-2 widget_recent_comments"><h4 class="td-block-title"><span>I VOSTRI COMMENTI</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Freddie</span> su <a href="https://www.lazionews.eu/notizie/superlega-gravina-non-ci-saranno-sanzioni-per-juventus-inter-e-milan/#comment-28032">Superlega, Gravina: &#8220;Non ci saranno sanzioni per Juventus, Inter e Milan&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Michele</span> su <a href="https://www.lazionews.eu/notizie/le-pagelle-di-paolo-cericola-caicedo-luomo-della-provvidenza-acerbi-il-solito-muro/#comment-27941">LE PAGELLE di Paolo Cericola: Caicedo l&#8217;uomo della provvidenza, Acerbi il solito muro</a></li><li class="recentcomments"><span class="comment-author-link">Barnaba</span> su <a href="https://www.lazionews.eu/notizie/processo-tamponi-lazio-arriva-la-sentenza-tribunale-federale/#comment-27881">Processo tamponi, la sentenza. Lazio e Procura annunciano il ricorso (FOTO)</a></li></ul></aside><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_44_7bb td_block_template_8"><style>/* custom css */
.tdi_44_7bb.td-a-rec{
					text-align: center;
				}.tdi_44_7bb .td-element-style{
					z-index: -1;
				}.tdi_44_7bb.td-a-rec-img{
				    text-align: left;
				}.tdi_44_7bb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_44_7bb.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17337");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script></div><div class="sp-widget-align-none"><aside id="sportspress-league-table-2" class="td_block_template_8 widget sportspress-league-table-2 widget_sportspress widget_league_table widget_sp_league_table"><h4 class="td-block-title"><span>CLASSIFICA SERIE A 2021-22</span></h4><div class="sp-template sp-template-league-table"><div class="sp-table-wrapper"><table class="sp-league-table sp-data-table sp-sortable-table sp-responsive-table table_60e16b8b913a2 sp-scrollable-table sp-paginated-table" data-sp-rows="20"><thead><tr><th class="data-rank">Pos</th><th class="data-name">Team</th><th class="data-g">G</th><th class="data-pt">PT</th></tr></thead><tbody><tr class="odd sp-row-no-0"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Atalanta.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Atalanta</td><td class="data-g" data-label="G">0</td><td class="data-pt" data-label="PT">0</td></tr><tr class="even sp-row-no-1"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2015/06/Bologna.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Bologna</td><td class="data-g" data-label="G">0</td><td class="data-pt" data-label="PT">0</td></tr><tr class="odd sp-row-no-2"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2018/02/Cagliari-logo.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Cagliari</td><td class="data-g" data-label="G">0</td><td class="data-pt" data-label="PT">0</td></tr><tr class="even sp-row-no-3"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Empoli.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Empoli</td><td class="data-g" data-label="G">0</td><td class="data-pt" data-label="PT">0</td></tr><tr class="odd sp-row-no-4"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Fiorentina.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Fiorentina</td><td class="data-g" data-label="G">0</td><td class="data-pt" data-label="PT">0</td></tr><tr class="even sp-row-no-5"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Genoa.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Genoa</td><td class="data-g" data-label="G">0</td><td class="data-pt" data-label="PT">0</td></tr><tr class="odd sp-row-no-6"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="126" height="128" src="https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-126x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-126x128.png 126w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-295x300.png 295w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-1006x1024.png 1006w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-768x782.png 768w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-696x709.png 696w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-1068x1088.png 1068w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-412x420.png 412w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-356x364.png 356w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2019/12/Hellas-1.png 1200w" sizes="(max-width: 126px) 100vw, 126px" /></span>Hellas V.</td><td class="data-g" data-label="G">0</td><td class="data-pt" data-label="PT">0</td></tr><tr class="even sp-row-no-7"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="120" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-128x120.jpg" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="Inter logo" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-128x120.jpg 128w, https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-300x280.jpg 300w, https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-1024x956.jpg 1024w, https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-768x717.jpg 768w, https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-1536x1434.jpg 1536w, https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-696x650.jpg 696w, https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-1068x997.jpg 1068w, https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-450x420.jpg 450w, https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-32x30.jpg 32w, https://www.lazionews.eu/wp-content/uploads/2015/05/Inter-logo-e1622194698286.jpg 400w" sizes="(max-width: 128px) 100vw, 128px" /></span>Inter</td><td class="data-g" data-label="G">0</td><td class="data-pt" data-label="PT">0</td></tr><tr class="odd sp-row-no-8"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2015/05/Juventus-logo.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Juventus</td><td class="data-g" data-label="G">0</td><td class="data-pt" data-label="PT">0</td></tr><tr class="even sp-row-no-9"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Lazio.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Lazio</td><td class="data-g" data-label="G">0</td><td class="data-pt" data-label="PT">0</td></tr><tr class="odd sp-row-no-10"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Milan.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Milan</td><td class="data-g" data-label="G">0</td><td class="data-pt" data-label="PT">0</td></tr><tr class="even sp-row-no-11"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Napoli.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Napoli</td><td class="data-g" data-label="G">0</td><td class="data-pt" data-label="PT">0</td></tr><tr class="odd sp-row-no-12"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Roma.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Roma</td><td class="data-g" data-label="G">0</td><td class="data-pt" data-label="PT">0</td></tr><tr class="even sp-row-no-13"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2021/05/Salernitana-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="Salernitana" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2021/05/Salernitana-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2021/05/Salernitana-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2021/05/Salernitana-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2021/05/Salernitana-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2021/05/Salernitana-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2021/05/Salernitana.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Salernitana</td><td class="data-g" data-label="G">0</td><td class="data-pt" data-label="PT">0</td></tr><tr class="odd sp-row-no-14"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Sampdoria.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Sampdoria</td><td class="data-g" data-label="G">0</td><td class="data-pt" data-label="PT">0</td></tr><tr class="even sp-row-no-15"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Sassuolo.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Sassuolo</td><td class="data-g" data-label="G">0</td><td class="data-pt" data-label="PT">0</td></tr><tr class="odd sp-row-no-16"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2020/09/spezia-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2020/09/spezia.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Spezia</td><td class="data-g" data-label="G">0</td><td class="data-pt" data-label="PT">0</td></tr><tr class="even sp-row-no-17"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Torino.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" /></span>Torino</td><td class="data-g" data-label="G">0</td><td class="data-pt" data-label="PT">0</td></tr><tr class="odd sp-row-no-18"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-420x420.png 420w, https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2015/05/Udinese-logo.png 500w" sizes="(max-width: 128px) 100vw, 128px" /></span>Udinese</td><td class="data-g" data-label="G">0</td><td class="data-pt" data-label="PT">0</td></tr><tr class="even sp-row-no-19"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Team"><span class="team-logo"><img width="128" height="128" src="https://www.lazionews.eu/wp-content/uploads/2021/05/Venezia-logo-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="Venezia logo" loading="lazy" srcset="https://www.lazionews.eu/wp-content/uploads/2021/05/Venezia-logo-128x128.png 128w, https://www.lazionews.eu/wp-content/uploads/2021/05/Venezia-logo-300x300.png 300w, https://www.lazionews.eu/wp-content/uploads/2021/05/Venezia-logo-150x150.png 150w, https://www.lazionews.eu/wp-content/uploads/2021/05/Venezia-logo-32x32.png 32w, https://www.lazionews.eu/wp-content/uploads/2021/05/Venezia-logo.png 400w" sizes="(max-width: 128px) 100vw, 128px" /></span>Venezia</td><td class="data-g" data-label="G">0</td><td class="data-pt" data-label="PT">0</td></tr></tbody></table></div><div class="sp-league-table-link sp-view-all-link"><a href="https://www.lazionews.eu/table/classifica-serie-a-2021-2022/">Guarda la classifica completa</a></div></div></aside></div></div><div class="td_block_wrap td_flex_block_1 tdi_45_489 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_45_489" ><style>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</style><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>APPROFONDIMENTI</span></h4></div><div id=tdi_45_489 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/faccia-a-faccia/euro2020-faccia-a-faccia-barella-tielemans-italia-belgio/" rel="bookmark" class="td-image-wrap " title="FACCIA A FACCIA | Barella vs Tielemans" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/06/lazionews-lazio-faccia-a-faccia-barella-tielemans-696x588.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/approfondimenti/" class="td-post-category">APPROFONDIMENTI</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/faccia-a-faccia/euro2020-faccia-a-faccia-barella-tielemans-italia-belgio/" rel="bookmark" title="FACCIA A FACCIA | Barella vs Tielemans">FACCIA A FACCIA | Barella vs Tielemans</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/approfondimenti/focus-lulic-e-laddio-alla-lazio-dopo-dieci-anni-damore/" rel="bookmark" class="td-image-wrap " title="FOCUS – Lulic e l’addio alla Lazio dopo dieci anni d’amore" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/07/lazionews-lazio-lulic-addio-696x462.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/approfondimenti/" class="td-post-category">APPROFONDIMENTI</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/approfondimenti/focus-lulic-e-laddio-alla-lazio-dopo-dieci-anni-damore/" rel="bookmark" title="FOCUS – Lulic e l’addio alla Lazio dopo dieci anni d’amore">FOCUS – Lulic e l’addio alla Lazio dopo dieci anni d’amore</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.lazionews.eu/notizie/focus-belgio-una-squadra-con-un-attacco-stellare/" rel="bookmark" class="td-image-wrap " title="FOCUS Belgio, una squadra con un attacco stellare" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lazionews.eu/wp-content/uploads/2021/06/lazionews-euro-2020-belgio-696x464.jpg')" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.lazionews.eu/category/approfondimenti/" class="td-post-category">APPROFONDIMENTI</a><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/notizie/focus-belgio-una-squadra-con-un-attacco-stellare/" rel="bookmark" title="FOCUS Belgio, una squadra con un attacco stellare">FOCUS Belgio, una squadra con un attacco stellare</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_45_489" data-td_block_id="tdi_45_489"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_45_489" data-td_block_id="tdi_45_489"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Giorgia Civita"></span><meta itemprop="datePublished" content="2021-07-04T08:55:36+02:00"><meta itemprop="dateModified" content="2021-07-04T08:57:31+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lazionews.eu/notizie/vavro-vuole-convincere-sarri-torno-a-roma-piu-motivato/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lazionews.eu/wp-content/uploads/2016/07/logo-lazionews.jpg"></span><meta itemprop="name" content="Lazionews.eu"></span><meta itemprop="headline" content="Vavro vuole convincere Sarri: &quot;Torno a Roma più motivato&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lazionews.eu/wp-content/uploads/2020/09/lazionews-lazio-vavro-denis.jpg"><meta itemprop="width" content="1400"><meta itemprop="height" content="932"></span></article></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  tdi_46_ebb td_block_template_8"><style>/* custom css */
.tdi_46_ebb.td-a-rec{
					text-align: center;
				}.tdi_46_ebb .td-element-style{
					z-index: -1;
				}.tdi_46_ebb.td-a-rec-img{
				    text-align: left;
				}.tdi_46_ebb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_46_ebb.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class='center_script'> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17338");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script> </div> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17345");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script></div></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lazionews.eu/"><img class="td-retina-data" src="https://www.lazionews.eu/wp-content/uploads/2019/08/Logo-Sticky-Lazionews2.png" data-retina="https://www.lazionews.eu/wp-content/uploads/2019/08/Logo-Sticky-Lazionews2.png" alt="" title="" width="280" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Lazionews.eu è una testata giornalistica Iscritta al ROC Autorizzazione del Tribunale di Roma n. 137 del 24-08-2017<br /><br />Società editrice MANO WEB Srls P.IVA 13298571004 - Tutti i diritti riservati<br /></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Lazionews.eu" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lazionews.eu/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lazionewseu" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/lazionewsEU" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-empty-container"><ul id="menu-empty" class="td-subfooter-menu"><li id="menu-item-504477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-504477"><a href="https://www.lazionews.eu/privacy-policy/">PRIVACY POLICY</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> Copyright 2020 LAZIONEWS - MANO WEB Srls</div></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE STORIE</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lazionews.eu/notizie/salernitana-le-modifiche-del-trust-vietato-il-mercato-con-la-lazio/" rel="bookmark" class="td-image-wrap " title="Salernitana, le modifiche del trust: vietato il mercato con la Lazio" ><img width="100" height="70" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-salernitana-serie-a-festeggiamenti-100x70.jpg"  srcset="https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-salernitana-serie-a-festeggiamenti-100x70.jpg 100w, https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-salernitana-serie-a-festeggiamenti-218x150.jpg 218w, https://www.lazionews.eu/wp-content/uploads/2021/05/lazionews-lazio-salernitana-serie-a-festeggiamenti-32x21.jpg 32w" sizes="(max-width: 100px) 100vw, 100px"  alt="lazionews-lazio-salernitana-serie-a-festeggiamenti" title="Salernitana, le modifiche del trust: vietato il mercato con la Lazio" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/notizie/salernitana-le-modifiche-del-trust-vietato-il-mercato-con-la-lazio/" rel="bookmark" title="Salernitana, le modifiche del trust: vietato il mercato con la Lazio">Salernitana, le modifiche del trust: vietato il mercato con la Lazio</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-04T10:03:49+02:00" >4 Luglio 2021 10:03</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lazionews.eu/interviste/italia-di-michele-attacca-immobile-e-stata-lunica-nota-stonata/" rel="bookmark" class="td-image-wrap " title="Italia, Di Michele attacca Immobile: &#8220;È stata l&#8217;unica nota stonata&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2021/07/lazionews-di-michele-lazio-immobile-100x70.jpg"  srcset="https://www.lazionews.eu/wp-content/uploads/2021/07/lazionews-di-michele-lazio-immobile-100x70.jpg 100w, https://www.lazionews.eu/wp-content/uploads/2021/07/lazionews-di-michele-lazio-immobile-218x150.jpg 218w, https://www.lazionews.eu/wp-content/uploads/2021/07/lazionews-di-michele-lazio-immobile-265x186.jpg 265w, https://www.lazionews.eu/wp-content/uploads/2021/07/lazionews-di-michele-lazio-immobile-32x21.jpg 32w" sizes="(max-width: 100px) 100vw, 100px"  alt="lazionews-di-michele-lazio-immobile" title="Italia, Di Michele attacca Immobile: &#8220;È stata l&#8217;unica nota stonata&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/interviste/italia-di-michele-attacca-immobile-e-stata-lunica-nota-stonata/" rel="bookmark" title="Italia, Di Michele attacca Immobile: &#8220;È stata l&#8217;unica nota stonata&#8221;">Italia, Di Michele attacca Immobile: &#8220;È stata l&#8217;unica nota stonata&#8221;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-04T09:54:44+02:00" >4 Luglio 2021 9:54</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lazionews.eu/notizie/bluff-della-lazio-la-prima-maglia-rimane-celeste/" rel="bookmark" class="td-image-wrap " title="Bluff della Lazio: la prima maglia rimane celeste" ><img width="100" height="70" class="entry-thumb" src="https://www.lazionews.eu/wp-content/uploads/2021/02/lazionews-lazio-cagliari-ciro-immobile-100x70.jpg"  srcset="https://www.lazionews.eu/wp-content/uploads/2021/02/lazionews-lazio-cagliari-ciro-immobile-100x70.jpg 100w, https://www.lazionews.eu/wp-content/uploads/2021/02/lazionews-lazio-cagliari-ciro-immobile-218x150.jpg 218w, https://www.lazionews.eu/wp-content/uploads/2021/02/lazionews-lazio-cagliari-ciro-immobile-32x21.jpg 32w" sizes="(max-width: 100px) 100vw, 100px"  alt="lazionews-lazio-cagliari-ciro-immobile" title="Bluff della Lazio: la prima maglia rimane celeste" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lazionews.eu/notizie/bluff-della-lazio-la-prima-maglia-rimane-celeste/" rel="bookmark" title="Bluff della Lazio: la prima maglia rimane celeste">Bluff della Lazio: la prima maglia rimane celeste</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-04T09:32:48+02:00" >4 Luglio 2021 9:32</time></span></div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.rt-reading-time {
    font-size: 12px;
    line-height: 36px;
    color: #AAAAA9;
    font-style: italic;
}

.center_script {
  text-align: center;
}

.center_script div {
  display: inline-block;
}

@media only screen and (min-width: 768px) {
.td-header-wrap .td-affix .td-main-menu-logo img {
    width: 100px !important;
    height: auto !important;
}
}

.single-sp_list .td-module-meta-info, .single-sp_player .td-module-meta-info, .single-sp_event .td-module-meta-info {
	display: none;
}
.single-sp_list .author-box-wrap, .single-sp_player .author-box-wrap, .single-sp_event .author-box-wrap {
	display: none;
}

.notizie_extra {
    background-color: #ffffff;
    padding: 8px;
    font-weight: bold;
    line-height: 16px;
    margin-bottom: 15px;
    margin-top: -7px;
}

.icon-extra-news {
    float: left;
    padding-right: 20px;
    padding-left: 20px;
    margin-bottom: 0 !important;
}

.leggi-anche {
    font-size: 16px;
    font-weight: 700;
    margin-top: 0px;
}

.internal-link-text {
    font-size: 16px;
}

.righino {
    height: 0;
    border: 0;
    border-top: 1px solid #000000;
}
#login-form {
    display: none;
}

.td-scroll-up {
    display: none;
}</style> <script type='text/javascript' id='sportspress-js-extra'>var localized_strings = {"days":"giorni","hrs":"ore","mins":"minuti","secs":"secondi","previous":"Precedente","next":"Successivo"};</script>  <script></script> <script defer src="https://www.lazionews.eu/wp-content/cache/autoptimize/js/autoptimize_413c06d53542e4142c52046a1488d5f6.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 256/284 queries in 0.417 seconds using memcached

Served from: www.lazionews.eu @ 2021-07-04 10:04:27 by W3 Total Cache
-->